<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/accouchement-arrivee-d-un-medicament-tout-terrain-empechant-les-hemorragies-196941" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Accouchement: arrivée d'un médicament tout-terrain empêchant les hémorragies</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?p7r4op");
@import url("/modules/system/system.menus.css?p7r4op");
@import url("/modules/system/system.messages.css?p7r4op");
@import url("/modules/system/system.theme.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?p7r4op");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p7r4op");
@import url("/modules/field/theme/field.css?p7r4op");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?p7r4op");
@import url("/modules/node/node.css?p7r4op");
@import url("/modules/search/search.css?p7r4op");
@import url("/modules/user/user.css?p7r4op");
@import url("/sites/all/modules/contrib/views/css/views.css?p7r4op");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?p7r4op");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?p7r4op");
@import url("/sites/all/modules/contrib/panels/css/panels.css?p7r4op");
@import url("/sites/all/modules/contrib/asset/css/assets.css?p7r4op");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/drupal.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/common.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/pagination.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/meas.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/article.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/custom.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/diaporama.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/widget.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/blogs.css?p7r4op");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p7r4op"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"AsF5OJUK42fmvh8i4hMx-OSxoFciiu1nbpWXNGongac","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/accouchement-arrivee-d-un-medicament-tout-terrain-empechant-les-hemorragies-196941":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-196941 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/accouchement-arrivee-d-un-medicament-tout-terrain-empechant-les-hemorragies-196941" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-rsocrjpuKOqUmtAlbjhxDUMznYlZZf5cxj6HruD4Pow" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Clap</p>
                <div class="tags">
            <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">Accouchement: arrivée d&#039;un médicament tout-terrain empêchant les hémorragies</h1>
          <p class="_soustitre">
        Par   Frédérique Harrus<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 11/07/2018 à 11H43, mis à jour le 11/07/2018 à 11H43      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/07/Consultation-dans-h-pital-en-Ethiopie_0.jpg?itok=FEfhPnW_" alt="Consultation dans hôpital en Ethiopie" title="Consultation dans un hôpital en Ethiopie" />    <br />
      <span class="legende">Consultation dans un hôpital en Ethiopie</span>
        <span class="copyright">&copy; BERAUD / BSIP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Près de 70.000 femmes décèdent d&#039;hémorragies consécutives à leur accouchement. Un nouveau médicament est à même de prévenir ces cas. S&#039;il n&#039;est pas révolutionnaire dans sa formule, il l&#039;est par sa stabilité, quelle que soit la température extérieure et le degré d&#039;humidité. Une avancée qui va sauver de nombreuses vies de parturientes, mais aussi de leurs nouveau-nés.            </p>
                                <p><br />
L'Organisation Mondiale de la Santé (l'OMS) vient de révéler la mise sur le marché d'une nouvelle molécule qui va probablement sauver la vie de nombreuses femmes, mais aussi celles de leurs bébés. En effet, l'un des principaux problèmes des jeunes mères est l'hémorragie post-partum (consécutive à un accouchement). Dans des conditions difficiles, le décès de la mère peut aussi entraîner celui de l'enfant auquel elle vient de donner vie.<br />
<br />
Jusque là, le produit qui était prescrit en première intention était l'ocytocine, qui endigait en effet les hémorragies. Mais ce produit devait impérativement être stocké et transporté entre 2 et 8 degrés Celsius, ce qui le disqualifiait pour traiter les femmes prises en charge dans des conditions rudimentaires.<br />
<br />
<strong>Nouveau remède</strong><br />
Une étude publiée dans&nbsp;<em>New England Journal of Medicine</em> démontre que le nouveau produit, la&nbsp;carbétocine thermostable, offre les mêmes résultats que l'ocytocine pendant au moins 3 ans, même si elle est stockée à 30 degrés Celsius et par 75% d’humidité relative.&nbsp;«<em>C’est une avancée très encourageante qui pourrait révolutionner notre capacité à maintenir en vie les mères et les nourrissons</em>», déclare le Dr Tedros Adhanom Ghebreyesus, Directeur général de l’OMS.<br />
<br />
<strong>Grande étude</strong><br />
Le produit a été testé sur <a href="http://www.who.int/fr/news-room/detail/27-06-2018-who-study-shows-drug-could-save-thousands-of-women%E2%80%99s-lives">une cohorte (très grand échantillon) de 30.000 femmes</a>&nbsp;ayant accouché par voie basse dans 10 pays parmi lesquels l'Afrique du Sud, l'Egypte, le Kenya, le Nigeria et l'Ouganda.<br />
<br />
Chaque femme a aléatoirement reçu une seule injection de carbétocine thermostable ou d’ocytocine, immédiatement après la naissance de son enfant. L’étude a révélé que les deux médicaments étaient aussi efficaces pour prévenir les saignements excessifs après la naissance.&nbsp;«<em>La mise au point d’un médicament pour prévenir les hémorragies du post-partum qui reste efficace dans des conditions chaudes et humides est une très bonne nouvelle pour les millions de femmes qui accouchent dans des régions du monde privées d’accès à une réfrigération fiable</em>», déclare le Dr Metin Gülmezoglu, du Département Santé reproductive et recherche de l’OMS.<br />
<br />
L’essai ayant donné des résultats positifs, les parties vont maintenant s’efforcer d’améliorer l’accessibilité économique de ce médicament salvateur dans les pays à forte charge de mortalité maternelle, comme le <a href="https://geopolis.francetvinfo.fr/au-nigeria-50000-femmes-meurent-en-couches-chaque-annee-158245" target="_blank">Nigeria</a>.</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Accouchement: arrivée d'un médicament tout-terrain empêchant les hémorragies | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/accouchement-arrivee-d-un-medicament-tout-terrain-empechant-les-hemorragies-196941" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/accouchement-arrivee-d-un-medicament-tout-terrain-empechant-les-hemorragies-196941"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#nH%J%n=/0sro--YE0:=/0y=?Fo:80ZE0=Fso--0?=?7Y?=?F0Eo8s*0E=F7=*=00zs--o=?F0E0:87Y88oM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszOnH%J%n=/0sro--YE0:=/0y=?Fo:80ZE0=Fso--0?=?7Y?=?F0Eo8s*0E=F7=*=00zs--o=?F0E0:87Y88oM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7OnH%J%n=/0sro--YE0:=/0y=?Fo:80ZE0=Fso--0?=?7Y?=?F0Eo8s*0E=F7=*=00zs--o=?F0E0:87Y88oM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP/0sro--YE%TP+UP:1GP/0y1GP?Fo:8TTP+UPZE01GPFso--0?=?7Y?1GP?F0Eo8s*%TP+UPE1GPF7KGP*1GP0%TP+UPzs--o1GPT+P?F0E0:87Y88T(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:OnH%J%n=/0sro--YE0:=/0y=?Fo:80ZE0=Fso--0?=?7Y?=?F0Eo8s*0E=F7=*=00zs--o=?F0E0:87Y88oM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zOnH%J%n=/0sro--YE0:=/0y=?Fo:80ZE0=Fso--0?=?7Y?=?F0Eo8s*0E=F7=*=00zs--o=?F0E0:87Y88oM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O/0sro--YE%TP+UP:1GP/0y1GP?Fo:8TTP+UPZE01GPFso--0?=?7Y?1GP?F0Eo8s*%TP+UPE1GPF7KGP*1GP0%TP+UPzs--o1GPT+P?F0E0:87Y88T(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/accouchement-arrivee-d-un-medicament-tout-terrain-empechant-les-hemorragies-196941" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/accouchement-arrivee-d-un-medicament-tout-terrain-empechant-les-hemorragies-196941" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
      
      
      
              <div class="tags">
          <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">A lire aussi</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-c894f2b9540a374b4ece26d46f4e5b55">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/Manifestation-Casablanca-en-faveur-condamn-s-Hirak_0.jpg?itok=QiX4jJ2V" width="112" height="54" alt="Manifestation à Casablanca en faveur condamnés Hirak" title="Manifestation à Casablanca en faveur des condamnés du Hirak" /><h4 class="_titre"><a href="/la-photo-maroc-la-mobilisation-en-faveur-des-meneurs-du-hirak-ne-faiblit-pas-196911">LA PHOTO. Maroc: la mobilisation en faveur des meneurs du Hirak ne faiblit pas</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/Constitution-1958.jpg?itok=g4kl_1wh" width="112" height="54" alt="Constitution 1958" title="Constitution de 1958" /><h4 class="_titre"><a href="/le-mot-race-reste-present-dans-plusieurs-constitutions-africaines-francophones-196877">Le mot «race» reste présent dans plusieurs constitutions africaines francophones</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/Dans-quartier-Cova-da-Moura-banlieue-Lisbonne_0.jpg?itok=I7BULbQy" width="112" height="54" alt="Dans quartier Cova da Moura banlieue Lisbonne" title="Dans le quartier de Cova da Moura, une banlieue de Lisbonne" /><h4 class="_titre"><a href="/immigration-en-2017-quelque-360000-africains-residaient-au-portugal-196821">Immigration: en 2017, quelque 360.000 Africains résidaient au Portugal</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/La-vice-Secr-taire-g-n-rale-Nations-Unies-Amina-Mohammed.jpg?itok=CaqZcDlA" width="112" height="54" alt="La vice-Secrétaire générale Nations Unies Amina Mohammed" title="La vice-Secrétaire générale des Nations Unies, Amina Mohammed" /><h4 class="_titre"><a href="/niger-amina-mohammed-la-ndeg2-des-nations-unies-mise-sur-les-femmes-196819">Niger: Amina Mohammed, la N°2 des Nations Unies, mise sur les femmes</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-bd36a32b3a8f8d9af845259570507025 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://www.rfi.fr/ameriques/20180710-onu-vote-une-resolution-mieux-proteger-enfants-lors-conflits?ref=tw" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2018/07/Si-ge-l-Onu-ny.jpg?itok=SZLzPgvQ" width="285" height="143" alt="Siège l&#039;Onu à ny" title="Siège de l&#039;Onu, à ny" /></a>    <a href="http://www.rfi.fr/ameriques/20180710-onu-vote-une-resolution-mieux-proteger-enfants-lors-conflits?ref=tw" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Monde</span> - <span class="text">l&#039;ONU vote une résolution pour mieux protéger les enfants lors des conflits</span> - <span class="source">(RFI - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jeuneafrique.com/591396/economie/aerien-lancee-en-mai-la-compagnie-air-senegal-deja-clouee-au-sol/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Sénégal</span> - <span class="text">La compagnie Air Sénégal déjà clouée au sol, deux mois après son inauguration</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.lapresse.ca/international/afrique/201807/10/01-5188992-zimbabwe-lancement-dune-agence-spatiale.php?utm_source=dlvr.it&amp;utm_medium=twitter" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Zimbabwe</span> - <span class="text">Lancement d&#039;une agence spatiale</span> - <span class="source">(La Presse - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://dailygeekshow.com/kenya-combat-femmes-viol-agression-kogorocho/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Kenya</span> - <span class="text">Des grand-mères victimes de viol se mettent au kick boxing pour se défendre</span> - <span class="source">(Daily Geek Show - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.yabiladi.com/videos/details/65025/casablanca-incendie-dans-camp-migrants.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Maroc</span> - <span class="text">Incendie dans un camp de migrants</span> - <span class="source">(Yabiladi - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-41593c2ea5608d94b97f49e768e014eb">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/Consultation-dans-h-pital-en-Ethiopie_0.jpg?itok=1zfA_NnL" width="112" height="54" alt="Consultation dans hôpital en Ethiopie" title="Consultation dans un hôpital en Ethiopie" /><h4 class="_titre"><a href="/accouchement-arrivee-d-un-medicament-tout-terrain-empechant-les-hemorragies-196941" class="active">Accouchement: arrivée d&#039;un médicament tout-terrain empêchant les hémorragies</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/Dans-quartier-Cova-da-Moura-banlieue-Lisbonne_0.jpg?itok=I7BULbQy" width="112" height="54" alt="Dans quartier Cova da Moura banlieue Lisbonne" title="Dans le quartier de Cova da Moura, une banlieue de Lisbonne" /><h4 class="_titre"><a href="/immigration-en-2017-quelque-360000-africains-residaient-au-portugal-196821">Immigration: en 2017, quelque 360.000 Africains résidaient au Portugal</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/La-for-t-prot-g-e-Gouin-Debe-Blol-quin-ouest-C-te-d-Ivoire_0.jpg?itok=vHDutNSZ" width="112" height="54" alt="La forêt protégée Gouin-Debe à Bloléquin ouest Côte d&#039;Ivoire" title="La forêt protégée de Gouin-Debe, à Bloléquin (ouest de la Côte d&#039;Ivoire)" /><h4 class="_titre"><a href="/cote-d-ivoire-un-milliard-d-euros-pour-faire-renaitre-la-foret-tropicale-perdue-196097">Côte d&#039;Ivoire: un milliard d&#039;euros pour faire renaître la forêt tropicale perdue</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-ef563a346544d17ea2ae49b180f1ccf4">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/la-photo-afrique-de-l-ouest-l-ebola-du-manioc-attaque-196775">LA PHOTO. Afrique de l&#039;Ouest: l&#039;«Ebola du manioc» attaque</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/coupe-du-monde-2018-pourquoi-les-bleus-sont-la-6e-equipe-africaine-195893">Coupe du monde 2018: pourquoi l&#039;Afrique va soutenir l&#039;équipe de France</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/maroc-des-migrants-survivent-dans-une-decharge-en-revant-d-europe-196789">Maroc: des migrants survivent dans une décharge en rêvant d&#039;Europe</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/lile-de-nauru-du-reve-au-cauchemar-42405">L’île de Nauru : du rêve au cauchemar</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/slum-ballet-l-ecole-de-danse-des-bidonvilles-de-nairobi-a-l-abbaye-de-l-epau-196477">«Slum ballet», l’école de danse des bidonvilles de Nairobi, à l&#039;Abbaye de l&#039;Epau</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-bc62ce50eccdc3beca96283d600f33a0">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/Emmanuel-Macron-au-New-Afrika-Shrine-lieu-mythique-culture-africaine.jpg?itok=p4R35zTs" width="112" height="54" alt="Emmanuel Macron au New Afrika Shrine lieu mythique culture africaine" title="Emmanuel Macron au New Afrika Shrine, lieu mythique de la culture africaine" /><h4 class="_titre"><a href="/nigeria-a-lagos-les-artistes-africains-font-vibrer-emmanuel-macron-au-shrine-196247">Nigeria: à Lagos, les artistes africains font vibrer Emmanuel Macron au Shrine</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/06/Les-maisons-fortifi-es-en-banco-nord-est-Togo.jpg?itok=QSyevroE" width="112" height="54" alt="Les maisons fortifiées en banco nord-est Togo" title="Les maisons fortifiées en banco du nord-est du Togo" /><h4 class="_titre"><a href="/togo-les-tata-somba-mini-chateaux-forts-et-fragiles-a-la-fois-195191">Togo: les Tata Somba, mini châteaux forts et fragiles à la fois</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/06/P-cheurs-en-pirogue.jpg?itok=IjVbJ1WH" width="112" height="54" alt="Pêcheurs en pirogue" title="Pêcheurs en pirogue" /><h4 class="_titre"><a href="/au-gabon-les-pecheurs-sont-etrangers-et-mal-aimes-195421">Au Gabon, les pêcheurs sont étrangers et mal-aimés</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/europe/allemagne/allemagne-beate-zschape-principale-accusee-d-une-serie-de-meurtres-neonazis-condamnee-a-la-prison-a-vie_2845097.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-07-2018/15455429.jpg?itok=e8awM5kx" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Allemagne : Beate Zschäpe, principale accusée d&#039;une série de meurtres néonazis, condamnée à la prison à vie" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3K%1IHLGA0sz=o=FY/s-Z=oy=o=00FEo*FY8=/sSoFY0F=/0-?-70E=0*=0s-0/=0F7=*=00/788o=0yoZs8Fs-Z=0Zo:8/S=0?o0p=0FroE0yyoM0FroE0yyoM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Allemagne : Beate Zschäpe, principale accusée d&#039;une série de meurtres néonazis, condamnée à la prison à vie</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sports/foot/coupe-du-monde/eurozapping-la-fin-du-match-france-belgique-vue-par-l-europe_2845101.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-07-2018/15454725.jpg?itok=kblMzv_E" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Eurozapping : la fin du match de Coupe du monde France-Belgique fait l&#039;événement" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3n1nIHLGA0ZY-70=y=-oZ=07z=07.sry0p=08Fo-q=:8?oE=7*=Fsq=oy=rFsZZoSY-70M0*FYE=7*=0Z7Y8M?YYqM/?-YZ/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Eurozapping : la fin du match de Coupe du monde France-Belgique fait l&#039;événement</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/economie/emploi/metiers/armee-et-securite/cote-d-ivoire-un-soldat-francais-tue-lors-du-crash-d-un-helicoptere_2845071.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-07-2018/15455301.jpg?itok=8w-Wy5ky" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Côte d&#039;Ivoire : un soldat français tué lors du crash d&#039;un hélicoptère" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nK1IHLGA0-0?ZY8sy0:=F7=*=:/o-8=7*=/-Yy=07?=/so8Fo-q=?o*yY/=F7=0-sYzs=*=0?Y8M0?s-780/=?0=00E-oM/-0s?0EMsYyZE0M0sEYFY80M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Côte d&#039;Ivoire : un soldat français tué lors du crash d&#039;un hélicoptère</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/immigration-en-2017-quelque-360000-africains-residaient-au-portugal-196821" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-07-2018/15455205.jpg?itok=0lPRkDGx" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/immigration-en-2017-quelque-360000-africains-residaient-au-portugal-196821" title=" Immigration: en 2017, quelque 360.000 Africains résidaient au Portugal " class="post_title" target="_blank"> Immigration: en 2017, quelque 360.000 Africains résidaient au Portugal </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/un-ex-ingenieur-d-apple-accuse-d-avoir-vole-des-secrets-industriels-sur-un-projet-de-voiture-autonome_2844967.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-07-2018/15454981.jpg?itok=jBlYGTcr" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Un ex-ingénieur d&#039;Apple accusé d&#039;avoir volé des secrets industriels sur un projet de voiture autonome" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KJ%HHLGA0EYFY?7o=0-7?sYz=0*=?0tY-Z=F7=-7/=/y0s-?/7*Fs=/?0-80/=/0*=0yYz=-sYzo=*=0/788o=0yZZo=*=-70sF0rFs=R0=F7Mo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Un ex-ingénieur d&#039;Apple accusé d&#039;avoir volé des secrets industriels sur un projet de voiture autonome</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sports/foot/coupe-du-monde/coupe-du-monde-la-fete-des-supporters-des-bleus-en-russie_2844997.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-07-2018/15454069.jpg?itok=CdTxtdvY" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Coupe du monde : la fête des supporters des Bleus en Russie" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3K%%HHLGA0s//7-=F0=/70yp=/0*=/-0?-YZZ7/=/0*=0?0q=oy=0*FYE=7*=0Z7Y8M0*FYE=7*=0Z7Y8M?YYqM/?-YZ/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Coupe du monde : la fête des supporters des Bleus en Russie</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sports/foot/coupe-du-monde/coupe-du-monde-2018-paul-pogba-dedie-la-victoire-des-bleus-aux-jeunes-footballeurs-thailandais-rescapes_2844983.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-07-2018/15454629.jpg?itok=qi8DYtfV" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Coupe du monde 2018 : Paul Pogba dédie la victoire des Bleus aux jeunes footballeurs thaïlandais rescapés" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+L%HHLGA/0Zo8/0-=/so*Foyso:?=/-70yyop?YYq=/0F70t=R7o=/70yp=/0*=0-sY?8sz=oy=0s*0*=oprYZ=y7oZ=Ln1G=0*FYE=7*=0Z7Y8M0*FYE=7*=0Z7Y8M?YYqM/?-YZ/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Coupe du monde 2018 : Paul Pogba dédie la victoire des Bleus aux jeunes footballeurs thaïlandais rescapés</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/washington-menace-de-taxer-200-milliards-de-dollars-de-produits-chinois-supplementaires_2844931.html" target="_blank">
          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Washington menace de taxer 200 milliards de dollars de produits chinois supplémentaires" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3n+%HHLGA/0-so?F0E0yZZ7/=/sYFs:8=/?s7*Y-Z=0*=/-oyyY*=0*=/*-osyysE=11G=-0Ro?=0*=08oF0E=FY?rFs:/oaMZE7-?=*yoFY*M0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Washington menace de taxer 200 milliards de dollars de produits chinois supplémentaires</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/coree-du-nord/chine-boom-immobilier-a-la-frontiere-nord-coreenne_2844343.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/10-07-2018/15453157.jpg?itok=mfqfNkj2" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Chine : boom immobilier à la frontière nord-coréenne" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+H+HHLGA0FF00-Y8=*-YF=0-0s?FY-q=oy=o=-0syspYEEs=EYYp=0Fs:8M*-YF=7*=00-Y8M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Chine : boom immobilier à la frontière nord-coréenne</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/europe/la-grande-bretagne-et-l-ue/brexit-ils-demandent-la-nationalite-francaise_2844347.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/10-07-2018/14699816.jpg?itok=JWRRae2A" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Brexit : ils demandent la nationalité française" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KH+HHLGA0/so8Fo-q=0?syoFYs?oF=oy=?F0*FoE0*=/ys=?sR0-pM07=y=?0=0Fro?0-p=0*Fo-r=oyM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Brexit : ils demandent la nationalité française</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::accouchement-arrivee-d-un-medicament-tout-terrain-empechant-les-hemorragies-196941";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[société]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::accouchement-arrivee-d-un-medicament-tout-terrain-empechant-les-hemorragies-196941&an=0&x1=2&tag=[afrique]|[société]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=196941" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":11,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
