<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/afrique-les-pays-de-merde-reagissent-mollement-aux-propos-injurieux-de-trump-175571" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Afrique: les «pays de merde» réagissent mollement aux propos injurieux de Trump</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?owj174");
@import url("/modules/system/system.menus.css?owj174");
@import url("/modules/system/system.messages.css?owj174");
@import url("/modules/system/system.theme.css?owj174");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?owj174");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?owj174");
@import url("/modules/field/theme/field.css?owj174");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?owj174");
@import url("/modules/node/node.css?owj174");
@import url("/modules/search/search.css?owj174");
@import url("/modules/user/user.css?owj174");
@import url("/sites/all/modules/contrib/views/css/views.css?owj174");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?owj174");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?owj174");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?owj174");
@import url("/sites/all/modules/contrib/panels/css/panels.css?owj174");
@import url("/sites/all/modules/contrib/asset/css/assets.css?owj174");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?owj174");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?owj174");
@import url("/sites/all/themes/geopolis/css/drupal.css?owj174");
@import url("/sites/all/themes/geopolis/css/common.css?owj174");
@import url("/sites/all/themes/geopolis/css/pagination.css?owj174");
@import url("/sites/all/themes/geopolis/css/meas.css?owj174");
@import url("/sites/all/themes/geopolis/css/article.css?owj174");
@import url("/sites/all/themes/geopolis/css/custom.css?owj174");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?owj174");
@import url("/sites/all/themes/geopolis/css/diaporama.css?owj174");
@import url("/sites/all/themes/geopolis/css/widget.css?owj174");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?owj174");
@import url("/sites/all/themes/geopolis/css/blogs.css?owj174");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?owj174"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"qbfKndc8Nq9aSLarydcgKjKfp2o8i6budDaazabiNQU","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/afrique-les-pays-de-merde-reagissent-mollement-aux-propos-injurieux-de-trump-175571":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-175571 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/afrique-les-pays-de-merde-reagissent-mollement-aux-propos-injurieux-de-trump-175571" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-XSry85VLNCi611bR_O8ZmuFR3wowMShDPWHVGPRLCT4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Clap</p>
                <div class="tags">
            <span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">Afrique: les «pays de merde» réagissent mollement aux propos injurieux de Trump </h1>
          <p class="_soustitre">
        Par Alain Chémali avec AFP<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 12/01/2018 à 17H55      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/01/Donald-Trump-Erna-Solberg_0.jpg?itok=1V5L-Lbq" alt="Donald Trump Erna Solberg" title="Donald Trump et Erna Solberg" />    <br />
      <span class="legende">La veille de ses propos injurieux sur l'Afrique, Haïti et le Salvador, le président américain, Donald Trump, avait reçu la première ministre norvégienne, Erna Solberg, durant une heure cinquante, dans le Bureau ovale, le 10 janvier 2018, à la Maison Blanche.</span>
        <span class="copyright">&copy; Junge/NTB scanpix/AFP </span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Après les révélations du Washington Post sur les propos de Trump traitant des nations africaines, Haïti et le Salvador de «trous de merde», le président américain tente le rétropédalage. Il reconnait avoir eu des mots durs mais pas ceux qualifiés par l’ONU de «choquants, honteux et racistes». Les commentaires se sont déchaînés sur Twitter, mais les pays concernés se sont montrés frileux.            </p>
                                <p>Donald Trump va-t-il réussir à dissiper les effluves de sa dernière boule puante, révélée le 12 janvier 2018 par<a href="https://www.washingtonpost.com/politics/trump-attacks-protections-for-immigrants-from-shithole-countries-in-oval-office-meeting/2018/01/11/bfc0725c-f711-11e7-91af-31ac729add94_story.html?utm_term=.e88db2a7143a" target="_blank"> le <em>Washington Post&nbsp;</em></a>?<br />
&nbsp;<br />
Recevant la veille dans le Bureau ovale de la Maison Blanche des sénateurs qui évoquaient des mesures pour limiter l’immigration mais aussi pour éviter l’expulsion de milliers de jeunes, le président se serait laissé aller à des propos injurieux.<br />
<br />
<strong>Des propos de Trump qui montrent «le pire côté de l'humanité», selon l'ONU</strong>&nbsp;<br />
<em>«Pourquoi est-ce que toutes ces personnes issues de pays-trous de merde (shithole) viennent ici&nbsp;?»</em>, aurait-il assené lors de ces conversations, selon le quotidien américain, qui cite plusieurs sources anonymes de l’entourage présidentiel.<br />
&nbsp;<br />
Pour ces sources, le président faisait référence à des nations africaines ainsi qu’à Haïti et au Salvador, préférant que son pays accueille des ressortissants de la Norvège dont il venait de rencontrer la première ministre.<br />
&nbsp;<br />
Passé l’effet sidérant de telles déclarations, l’ONU a été la première à réagir<em>. «Si c’est confirmé, il s’agit de commentaires choquants et honteux de la part du président des Etats-Unis. Désolé, mais il n’y pas d’autre mot que racistes»</em>, a déclaré le porte-parole du Haut-Commissariat aux droits de l’homme.<br />
&nbsp;<br />
<em>«Ce n’est pas seulement une question de vulgarité»</em>, a poursuivi Rupert Colville, estimant que ces propos montraient<em> «le pire côté de l’humanité, en validant et encourageant le racisme et la xénophobie»</em>.<br />
<br />
<strong>Prudence et frilosité de l'Afrique officielle&nbsp;</strong><br />
Avec la prudence et la frilosité qui la caractérisent, l’Union Africaine (UA) réagissait quelques heures plus tard en condamnant les remarques<em> «blessantes»</em> et <em>«dérangeantes»</em> du président américain.<br />
&nbsp;<br />
<em>«Ce n'est, selon moi, pas seulement blessant pour les gens d'origine africaine aux Etats-Unis, mais aussi pour les citoyens africains»</em>, a déclaré à l'AFP Ebba Kalondo, porte-parole du président de la Commission de l'UA, Moussa Faki. <em>«C'est d'autant plus blessant compte tenu de la réalité historique du nombre d'Africains qui sont arrivés aux Etats-Unis comme esclaves»</em>, a-t-il ajouté.<br />
&nbsp;<br />
En revanche, des individus et des personnalités du Continent ont laissé éclater leur colère et leur amertume par une avalanche de messages allant de l’insulte au rappel de l’histoire sur les réseaux sociaux.<br />
&nbsp;<br />
<em>«Je suis le fils d’un continent étincelant qui s’appelle l’Afrique, et j’en suis fier. Mon héritage est profondément ancré dans les racines kenyanes. L’Afrique n’est pas un endroit de merde»</em>, a tweeté l’ancien champion du monde d’athlétisme Bernard Lagat, naturalisé américain en 2004.<br />
&nbsp;<br />
De son côté, la ministre des Affaires étrangères du Botswana, Pelonomi Venson-Moitoi, a affirmé sur son compte Tweeter que les remarques de Donald Trump avaient porté <em>«un coup cinglant»</em> aux relations diplomatiques entre Washington et les pays africains. Le Botswana est en tout cas le seul à avoir convoqué l’ambassadeur américain à la suite des propos outranciers de Trump.<br />
<br />
<strong>«Ne pas confondre les dirigeants de merde que nous élisons, avec notre beau continent»</strong>&nbsp;<br />
L’activiste kenyan, Boniface Mwangi, qui affiche près de 100 000 abonnés, a appelé, lui, sur Tweeter à <em>«ne pas confondre les dirigeants de merde que nous les Africains élisons, avec notre beau continent»</em>.<br />
&nbsp;<br />
Joignant une carte des ressources du sous-sol, il ajoute&nbsp;: <em>«notre continent est le plus béni de tous, mais il a été violé par des impérialistes en collaboration avec nos dirigeants merdiques pendant des générations».<br />
&nbsp;</em><br />
<div class="geopolis_site_ckeditor_html_plugin_block"><blockquote class="twitter-tweet" data-lang="fr">— Boniface Mwangi (@bonifacemwangi) <a href="https://twitter.com/bonifacemwangi/status/951693217237528576?ref_src=twsrc%5Etfw">12 janvier 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><br />
De nombreux tweeters ont d’ailleurs fait part de leur scepticisme sur les capacités des pouvoirs africains à réagir face à l’administration américaine, tandis que d'autres, plus amers, se demandaient si <em>«Trump n’avait pas en partie raison»</em>, compte tenu du nombre important de candidats au départ du continent.<br />
&nbsp;<br />
Surpris sans doute par l’ampleur des réactions, Donald Trump a aussitôt tenté de démentir, laissant entendre qu’il n’avait pas utilisé le mot de <em>«shithole»</em> (trous de merde), et qu’il n’avait jamais dit des choses insultantes sur les Haïtiens<br />
&nbsp;<br />
<em>«Le langage que j'ai utilisé lors de la réunion était dur mais ce ne sont pas les mots utilisés»</em>, a-t-il tweeté à son tour.<br />
&nbsp;<br />
<strong>Un sénateur démocrate dément le démenti</strong><br />
Concernant Haïti, <em>«j'ai une relation merveilleuse avec les Haïtiens»</em>, a encore écrit le président américain, ajoutant qu'il devrait probablement à l’avenir enregistrer ses réunions.<br />
&nbsp;<br />
Un rétropédalage battu en brèche en fin de journée par un sénateur démocrate qui assistait à la réunion. Trump <em>«a prononcé ces mots (pays de merde) remplis de haine et il les a prononcé plusieurs fois»</em>, a affirmé Dick Durbin, remettant en cause le démenti tweeté par le président américain face au tollé provoqué dans le monde entier.<br />
&nbsp;<br />
&nbsp;<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Afrique: les «pays de merde» réagissent mollement aux propos injurieux de Trump  | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/afrique-les-pays-de-merde-reagissent-mollement-aux-propos-injurieux-de-trump-175571" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/afrique-les-pays-de-merde-reagissent-mollement-aux-propos-injurieux-de-trump-175571"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#nKIIKn=ZE7-?=0*=R70s-7tFs=/YZY-Z=R7o=?F0E0yyYE=?F0//sro0-=0*-0E=0*=/)oZ=/0y=07.s-qoM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszOnKIIKn=ZE7-?=0*=R70s-7tFs=/YZY-Z=R7o=?F0E0yyYE=?F0//sro0-=0*-0E=0*=/)oZ=/0y=07.s-qoM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7OnKIIKn=ZE7-?=0*=R70s-7tFs=/YZY-Z=R7o=?F0E0yyYE=?F0//sro0-=0*-0E=0*=/)oZ=/0y=07.s-qoM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP1GPZE7-k1GP0*1GPR70s-7tFs1GP/YZY-Z1GPR7o1GP?F0E0yyYE1GP?F0//sro%TP+UP-1GP99PGUP0*-0E1GP0*1GP/)oZ9TPGUP1GP/0y1GPT+P07.s-qT(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:OnKIIKn=ZE7-?=0*=R70s-7tFs=/YZY-Z=R7o=?F0E0yyYE=?F0//sro0-=0*-0E=0*=/)oZ=/0y=07.s-qoM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zOnKIIKn=ZE7-?=0*=R70s-7tFs=/YZY-Z=R7o=?F0E0yyYE=?F0//sro0-=0*-0E=0*=/)oZ=/0y=07.s-qoM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O1GPZE7-k1GP0*1GPR70s-7tFs1GP/YZY-Z1GPR7o1GP?F0E0yyYE1GP?F0//sro%TP+UP-1GP99PGUP0*-0E1GP0*1GP/)oZ9TPGUP1GP/0y1GPT+P07.s-qT(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/afrique-les-pays-de-merde-reagissent-mollement-aux-propos-injurieux-de-trump-175571" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/afrique-les-pays-de-merde-reagissent-mollement-aux-propos-injurieux-de-trump-175571" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
      
      
      
              <div class="tags">
          <span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">Sur le même continent</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-45e8b468a1984b7611e0cb4f24e4184f">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/Un-p-cheur-au-march-Mogadiscio-Somalie.jpg?itok=4y0QNoB_" width="112" height="54" alt="Un pêcheur au marché Mogadiscio Somalie" title="Un pêcheur au marché de Mogadiscio (Somalie)" /><h4 class="_titre"><a href="/la-photo-somalie-la-peche-fragile-ressource-dans-un-pays-qui-crie-famine-175569">LA PHOTO. Somalie: la pêche, fragile ressource dans un pays qui crie famine</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/Sao-Tom-Principe.jpg?itok=wc3bP0V-" width="112" height="54" alt="Sao Tomé Principe" title="Sao Tomé et Principe " /><h4 class="_titre"><a href="/pour-booster-son-economie-sao-tome-et-principe-developpe-le-tourisme-175557">Pour booster son économie, Sao Tomé et Principe développe le tourisme </a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2012/11/algerie-petrole2.jpg?itok=LX7H9bcB" width="112" height="54" alt="Puits pétrole à Hassi Messaoud centre-est l&#039;Algérie. Avec gaz pétrole est principale richesse l&#039;Algérie." title="Puits de pétrole à Hassi Messaoud (centre-est de l&#039;Algérie). Avec le gaz, le pétrole est la principale richesse de l&#039;Algérie." /><h4 class="_titre"><a href="/hausse-des-prix-du-petrole-une-chance-pour-les-pays-producteurs-africains-175537">Hausse des prix du pétrole : une chance pour les pays producteurs africains</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/Des-tudiantes-dans-universit-Khartoum-en-2015..jpg?itok=H8wsYRhn" width="112" height="54" alt="Des étudiantes dans université Khartoum en 2015." title="Des étudiantes dans une université de Khartoum en 2015." /><h4 class="_titre"><a href="/soudan-un-doyen-d-universite-bat-ses-etudiantes-qui-protestent-sur-le-campus-175459">Soudan : un doyen d’université bat ses étudiantes qui protestent sur le campus </a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-009ececf5245ef8d6be9a63bdf3ece20 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://edition.cnn.com/2018/01/12/politics/trump-shithole-countries-guide-intl/index.html" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2018/01/Donald-Trump-10-janvier-2018.jpg?itok=xPT7Bhgf" width="285" height="143" alt="Donald Trump 10 janvier 2018" title="Donald Trump, le 10 janvier 2018" /></a>    <a href="http://edition.cnn.com/2018/01/12/politics/trump-shithole-countries-guide-intl/index.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Pourquoi les gens des «pays de merde», dixit Trump, viennent aux Etats-Unis</span> - <span class="source">(CNN - Anglais)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jeuneafrique.com/508961/politique/qui-sont-les-militants-de-fech-nestanew-qui-mobilise-contre-la-vie-chere-en-tunisie/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Tunisie</span> - <span class="text">Qui sont les militants de «Fech Nestanew», qui mobilise contre la vie chère </span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.bbc.com/afrique/region-42659078" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Côte d&#039;Ivoire</span> - <span class="text">Le commandant Jean Noel Abehi condamné à 10 ans de prison</span> - <span class="source">(BBC - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.francetvinfo.fr/sciences/histoire/histoire-vers-une-restitution-des-cranes-de-combattants-algeriens_2555337.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Algérie</span> - <span class="text">Vers une restitution des crânes de combattants?</span> - <span class="source">(France 3 - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.lemonde.fr/idees/article/2018/01/12/restitutions-du-patrimoine-africain-il-faut-y-aller-dans-la-joie_5240693_3232.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Restitutions du patrimoine africain: « Il faut y aller dans la joie » </span> - <span class="source">(Le Monde - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-b2180212af36904423d936ed4b72615d">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/Donald-Trump-Erna-Solberg_0.jpg?itok=NrAWnoXt" width="112" height="54" alt="Donald Trump Erna Solberg" title="Donald Trump et Erna Solberg" /><h4 class="_titre"><a href="/afrique-les-pays-de-merde-reagissent-mollement-aux-propos-injurieux-de-trump-175571" class="active">Afrique: les «pays de merde» réagissent mollement aux propos injurieux de Trump </a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/Un-p-cheur-au-march-Mogadiscio-Somalie.jpg?itok=4y0QNoB_" width="112" height="54" alt="Un pêcheur au marché Mogadiscio Somalie" title="Un pêcheur au marché de Mogadiscio (Somalie)" /><h4 class="_titre"><a href="/la-photo-somalie-la-peche-fragile-ressource-dans-un-pays-qui-crie-famine-175569">LA PHOTO. Somalie: la pêche, fragile ressource dans un pays qui crie famine</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/Sao-Tom-Principe.jpg?itok=wc3bP0V-" width="112" height="54" alt="Sao Tomé Principe" title="Sao Tomé et Principe " /><h4 class="_titre"><a href="/pour-booster-son-economie-sao-tome-et-principe-developpe-le-tourisme-175557">Pour booster son économie, Sao Tomé et Principe développe le tourisme </a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-c96b52a1adb6157550afcd949abcb7b2">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/maroc-la-campagne-anti-corruption-bute-sur-une-pandemie-devenue-incontrolable-175395">Maroc: la campagne anti-corruption bute sur «une pandémie» devenue incontrôlable</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/soudan-un-doyen-d-universite-bat-ses-etudiantes-qui-protestent-sur-le-campus-175459">Soudan : un doyen d’université bat ses étudiantes qui protestent sur le campus </a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/algerie-il-a-beaucoup-neige-au-sahara-en-sublimes-photos-175123">Algérie: il a (beaucoup) neigé au Sahara, en sublimes photos!</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/le-sodabi-alcool-traditionnel-beninois-a-la-conquete-du-new-york-branche-175125">Le sodabi, alcool traditionnel béninois à la conquête du New York branché</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/france-gall-la-francaise-la-plus-senegalaise-est-decedee-174907">France Gall, «la Française la plus sénégalaise est décédée»</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-6576a4fba5326372ada5ac13c4fbe8ad">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/Isa-Zakariya-Audu-Kakaye-Ahmadu-Maikifi-dans-camp-Bakasi.jpg?itok=PIjm1SQD" width="112" height="54" alt="Isa Zakariya Audu Kakaye Ahmadu Maikifi dans camp Bakasi" title="Isa Zakariya Audu et Kakaye Ahmadu Maikifi dans le camp de Bakasi" /><h4 class="_titre"><a href="/nigeria-le-troc-de-la-survie-pour-les-victimes-du-groupe-islamiste-boko-haram-174593">Nigeria: le troc de la survie pour les victimes du groupe islamiste Boko Haram</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/Pr-s-d-Abidjan-nouveaux-logements-sociaux-voient-jour.jpg?itok=7ORHCObI" width="112" height="54" alt="Près d&#039;Abidjan nouveaux logements sociaux voient jour" title="Près d&#039;Abidjan, de nouveaux logements sociaux voient le jour" /><h4 class="_titre"><a href="/pres-d-abidjan-de-nouveaux-logements-sociaux-voient-le-jour-174589">Près d&#039;Abidjan, de nouveaux logements sociaux voient le jour</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/12/L-huile-d-olive-l-or-vert-Tunisie.jpg?itok=trV400YR" width="112" height="54" alt="L’huile d’olive «l’or vert» Tunisie" title="L’huile d’olive, «l’or vert» de la Tunisie " /><h4 class="_titre"><a href="/l-huile-d-olive-l-or-vert-de-la-tunisie-173093">L’huile d’olive, «l’or vert» de la Tunisie </a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/meteo/climat/etats-unis-des-alligators-se-laissent-geler-dans-leau-pour-survivre-a-la-vague-de-froid_2558561.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/12-01-2018/14129305.png?itok=4nssJ8Sy" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="États-Unis : des alligators se laissent geler dans l’eau pour survivre à la vague de froid" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nJILIIGA*sY-q=0*=07roz=oy=o=0-zsz-7/=-7YZ=7o0y=/Fo*=-0y0r=?F0//soy=0/=/-Y?orsyyo=/0*=/sF7=/?o?0M?oEsy8MY0?0EM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >États-Unis : des alligators se laissent geler dans l’eau pour survivre à la vague de froid</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/royaume-uni/royaume-uni-un-chirurgien-condamne-pour-avoir-grave-ses-initiales-sur-le-foie-de-patients_2558483.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/12-01-2018/14128873.jpg?itok=8CrEl9c5" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Royaume-Uni : un chirurgien condamné pour avoir gravé ses initiales sur le foie de patients" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+LHLIIGA/?F0s?oZ=0*=0sYq=0y=-7/=/0yos?sFs=/0/=0zo-r=-sYzo=-7YZ=0FEo*FY8=F0sr-7-s:8=F7=sF7=0E7o)Y-MsF7=0E7o)Y-M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Royaume-Uni : un chirurgien condamné pour avoir gravé ses initiales sur le foie de patients</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/canada/cinq-des-villes-les-plus-eco-friendly-du-monde_2558451.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/12-01-2018/14128537.png?itok=QsvjiETk" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Cinq des villes les plus éco-friendly du monde" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nIHLIIGA0*FYE=7*=)y*F0s-q=Y80=/7yZ=/0y=/0yysz=/0*=.Fs8Mo*oFo8M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Cinq des villes les plus éco-friendly du monde</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/hausse-des-prix-du-petrole-une-chance-pour-les-pays-producteurs-africains-175537" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/12-01-2018/14128857.jpg?itok=sk813Han" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/hausse-des-prix-du-petrole-une-chance-pour-les-pays-producteurs-africains-175537" title=" Hausse des prix du pétrole : une chance pour les pays producteurs africains " class="post_title" target="_blank"> Hausse des prix du pétrole : une chance pour les pays producteurs africains </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/ce-ne-sont-pas-les-mots-utilises-trump-insinue-qu-il-n-a-pas-parle-de-pays-de-merde_2558377.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/12-01-2018/14127913.jpg?itok=4PdYkXKy" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="&quot;Ce ne sont pas les mots utilisés&quot; : Trump insinue qu&#039;il n&#039;a pas parlé de &quot;pays de merde&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KK+LIIGA0*-0E=0*=/)oZ=0*=0y-oZ=/oZ=o=F=ys=7.=07Fs/Fs=ZE7-?=/0/sys?7=/?YE=/0y=/oZ=?FY/=0F=08MZE7-?=*yoFY*M0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >&quot;Ce ne sont pas les mots utilisés&quot; : Trump insinue qu&#039;il n&#039;a pas parlé de &quot;pays de merde&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/angola-apres-la-fille-dos-santos-joao-lourenco-fait-tomber-le-fils-175433" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/12-01-2018/14127785.jpg?itok=bzQYx7zK" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/angola-apres-la-fille-dos-santos-joao-lourenco-fait-tomber-le-fils-175433" title=" Angola: après la fille dos Santos, Joao Lourenço fait tomber le fils " class="post_title" target="_blank"> Angola: après la fille dos Santos, Joao Lourenço fait tomber le fils </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/replay-magazine/france-2/13h15/13h15-du-dimanche-14-janvier-2018_2549723.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/12-01-2018/14127465.jpg?itok=r8ye10bA" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="13h15 du dimanche 14 janvier 2018" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+GK%HIGALn1G=-0szFot=Hn=0:8FoEs*=7*=In:+nMIn:+nMG=08Fo-qM0FsSoroE=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >13h15 du dimanche 14 janvier 2018</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/replay-radio/c-est-comment-ailleurs/c-est-comment-ailleurs-les-velib-de-new-york_2535633.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/12-01-2018/14127737.jpg?itok=nLoUkKQ7" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="C&#039;est comment ailleurs ? Les Vélib&#039; de New-York" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3++JI+IGAx-Y)=a0F=0*=psy0z=/0y=/-70yyso=?F0EEY8=?/0=8M/-70yyso=?F0EEY8=?/0=8MYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >C&#039;est comment ailleurs ? Les Vélib&#039; de New-York</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/mali/mali-trois-soldats-francais-blesses-dans-un-attentat-dont-un-grievement_2558329.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/12-01-2018/14127577.jpg?itok=Nl29xfMS" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Mali : trois soldats français blessés dans un attentat, dont un grièvement" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%G+LIIGA?F0E0z0s-r=F7=?FY*=?o?F0??o=F7=/Fo*=/0//0yp=/so8Fo-q=/?o*yY/=/sY-?=syoEMsyoEM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Mali : trois soldats français blessés dans un attentat, dont un grièvement</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/tunisie/tunisie-l-opposition-et-la-societe-civile-appellent-a-une-mobilisation-pacifique_2558315.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/12-01-2018/14121705_0.jpg?itok=XXM89t6j" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Tunisie : l&#039;opposition et la société civile appellent à une mobilisation pacifique" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3In+LIIGA07.sqs8oZ=FYs?o/syspYE=0F7=o=?F0yy0ZZo=0yszs8=0?0s8Y/=oy=?0=FYs?s/YZZY=y=0s/sF7?M0s/sF7?M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Tunisie : l&#039;opposition et la société civile appellent à une mobilisation pacifique</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::afrique-les-pays-de-merde-reagissent-mollement-aux-propos-injurieux-de-trump-175571";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::afrique-les-pays-de-merde-reagissent-mollement-aux-propos-injurieux-de-trump-175571&an=0&x1=2&tag=[afrique]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=175571" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":7,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
