<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Theresa May déclenchera le Brexit dans quelques jours. La grande négociation du divorce avec l’Union Européenne va pouvoir commencer mais le scénario est" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/brexit-un-grand-saut-dans-l-inconnu-le-calme-avant-la-tempete-137793" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
<meta name="archimade_token" content="geopolis" />
<meta name="archimade_idsite" content="406" />
<title>Brexit: un grand saut dans l’inconnu, le calme avant la tempête?</title>
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/footer-min-v1.0.25.css" media="all" />
<style type="text/css" media="all">
@import url("/modules/system/system.base.css?odwjk9");
@import url("/modules/system/system.menus.css?odwjk9");
@import url("/modules/system/system.messages.css?odwjk9");
@import url("/modules/system/system.theme.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?odwjk9");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?odwjk9");
@import url("/modules/field/theme/field.css?odwjk9");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?odwjk9");
@import url("/modules/node/node.css?odwjk9");
@import url("/modules/search/search.css?odwjk9");
@import url("/modules/user/user.css?odwjk9");
@import url("/sites/all/modules/contrib/views/css/views.css?odwjk9");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?odwjk9");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?odwjk9");
@import url("/sites/all/modules/contrib/panels/css/panels.css?odwjk9");
@import url("/sites/all/modules/contrib/asset/css/assets.css?odwjk9");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/drupal.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/common.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/pagination.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/meas.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/article.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/custom.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/diaporama.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/widget.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/blogs.css?odwjk9");
</style>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?odwjk9"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_doVLtjUsTcDpk0KC9oQViZ7-TA5Unz3UO82vgRTvYRs.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"q-56zC6QePgSIawdkraosOp2gAVLSZv1Fx5F4wi3H2A","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_doVLtjUsTcDpk0KC9oQViZ7-TA5Unz3UO82vgRTvYRs.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/brexit-un-grand-saut-dans-l-inconnu-le-calme-avant-la-tempete-137793":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-137793 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
<div id="block-page-slogan-page-slogan" class="block block-page-slogan">

    
  <div class="content">
    Le Monde autrement  </div>
</div>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#&amp;kW/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#z?q/syYZY0rMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/afrique" title="Afrique">Afrique</a></li>
<li class="collapsed leaf"><a href="/amerique" title="Amérique">Amérique</a></li>
<li class="collapsed leaf"><a href="/asie-pacifique" title="Asie-Pacifique">Asie-Pacifique</a></li>
<li class="collapsed leaf parent active-trail microformat"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/europe" title="Europe" class="active-trail">Europe</a></div></li>
<li class="last collapsed leaf"><a href="/moyen-orient" title="Moyen-Orient">Moyen-Orient</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/brexit-un-grand-saut-dans-l-inconnu-le-calme-avant-la-tempete-137793" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vfEpShO4YjcJiWoznsocfcwb3VUbicvOAL5Mjn-s2IE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Eclairage</p>
                <div class="tags">
            <span  title="Royaume-Uni" class="imitation-links" onclick='GeopolisSite.unteflutche("#1HInME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Royaume-Uni</span>,&nbsp;&nbsp<span  title="Europe" class="imitation-links" onclick='GeopolisSite.unteflutche("#GJHnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Europe</span>        </div>
        <h1 class="_titre">Brexit: un grand saut dans l’inconnu, le calme avant la tempête?</h1>
          <p class="_soustitre">
        Par   Michel Lachkar<a href="https://twitter.com/GeopolisFTV" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisFTV</a> | Publié le 20/03/2017 à 09H57, mis à jour le 20/03/2017 à 14H26      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2016/09/Manifestation-anti-Brexit.jpg?itok=x2srIffJ" alt="Manifestation anti-Brexit" title="Manifestation anti-Brexit" />    <br />
      <span class="legende">Manifestation anti-Brexit</span>
        <span class="copyright">&copy; Justin Tallis / AFP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Theresa May déclenchera le Brexit le 29 mars 2017. La grande négociation du divorce avec l’Union Européenne va pouvoir commencer mais le scénario est loin d’être écrit: c’est la première fois qu’un pays quitte l’UE. Theresa May a annoncé qu’elle préférait l’absence d’accord à un mauvais accord. Un «Brexit dur» serait pourtant très préjudiciable au Royaume-Uni.            </p>
                                <p><br />
La possibilité d’un Brexit sans accord avec Bruxelles est désormais clairement envisagée par Theresa May et le Parlement britannique.<br />
<br />
<em>«Nous ne nous laisserons pas intimider par les menaces»</em>, a affirmé en réponse le président du Conseil européen, Donald Tusk. <em>«L'absence d'accord serait mauvais pour tout le monde, mais par-dessus tout pour le Royaume-Uni parce qu'il laisserait en suspens un grand nombre de questions»</em>, a prévenu Donald Tusk.<br />
&nbsp;<br />
<strong>Dure négociation en perspective</strong><br />
La première pierre d’achoppement concerne les quelque 60 milliards d’euros que le Royaume-Uni devra verser à l’Union européenne pour ses engagements passés dans les différents programmes européens (recherche, Erasmus, PAC…). Le rapport de la Chambre des Lords estime <em>«qu’il est tout à fait envisageable que les Britanniques n’aient rien à payer à l’Union européenne. Aucune règle ni arbitrage possible n’est en vu, si ce n’est dans le cadre de la négociation.»</em>&nbsp;Londres entend bien utiliser cette créance comme un élément de la négociation.<br />
<br />
Les grandes manœuvres ne font que commencer.&nbsp;Mais l’absence d’accord serait préjudiciable à l’économie britannique. Pour la Commission des Affaires étrangères de la Chambre des Communes <a href="https://www.publications.parliament.uk/pa/cm201617/cmselect/cmfaff/1077/107702.htm">(rapport du 10 mars 2017)</a>,&nbsp;<em>«si les entreprises britanniques veulent conserver l’accès le plus large possible au marché unique européen, cela suppose le respect des normes fixées par Bruxelles»</em>. <em>«Les autorisations européennes obligatoires pour certains traitements comme le diabète, le cancer, le sida, des maladies rares… ne concernent que les entreprises établies dans l'UE. Si les entreprises britanniques veulent conserver leurs autorisations, elles devront s'établir dans un Etat membre.»</em><br />
<br />
Il existe actuellement pas moins de 33 organismes de réglementation de l'UE couvrant des secteurs aussi variés que l'aviation, la pêche, la salubrité des aliments, les médicaments, les services financiers. Dans tous ces domaines, le Royaume-Uni devra se soumettre aux règles européennes s'il veut continuer à vendre ses produits dans l’UE.<br />
Sans parler de l’accès des banques britanniques au Vieux continent, une nécessité puisque la City ne sera bientôt plus la place financière de l’euro.<br />
&nbsp;<br />
Faute d’accord, le Royaume-Uni devra commercer selon les règles de l'Organisation mondiale du commerce (OMC), avec d’importants droits de douane. Une hypothèse qui inquiète les milieux économiques britanniques.<br />
&nbsp;<br />
<strong>Modèle norvégien ou Suisse </strong><br />
Le Royaume-Uni pourrait adopter le statut de la Norvège ou de l’Islande. Ces deux pays, associés à l’UE, ont accès au marché intérieur européen, mais conservent leur souveraineté en matière de politique étrangère, de justice, d'agriculture et de pêche. Les partisans du Brexit refusent cette option car elle ne permet pas le contrôle des flux migratoires européens vers le Royaume-Uni. Les Britanniques ne veulent accueillir que ceux qui sont utiles à leur économie, pourtant le pays affiche actuellement un chômage d'à peine 4,7%.&nbsp;<br />
&nbsp;<br />
Il y a aussi l'option suisse. Membre de l'Association européenne de libre-échange (AELE), la Confédération helvétique a noué plus d'une centaine de traités bilatéraux avec l'UE. Mais reproduire de tels accords entre Londres et Bruxelles prendrait de longues années. Le pays des banques accepte toutefois une certaine liberté de circulation des travailleurs et des étudiants (Erasmus). (Les universités britanniques s’inquiètent également de la restriction de visas pour les étudiants étrangers).<br />
<br />
Les institutions financières suisses ne peuvent en revanche exporter leurs services dans l'Union. Toutes les grandes banques helvétiques, Crédit Suisse, UBS... ont installé leur siège européen dans la City. C'est depuis Londres qu'elles commercialisent leurs services dans le reste de l'Union européenne.&nbsp;<br />
&nbsp;<br />
C’est pourquoi Bruxelles a une carte maîtresse dans son jeu: l’exclusion de la City du marché unique, en retirant à la place financière londonienne le passeport européen.<br />
&nbsp;<br />
D’ailleurs, les annonces de déménagement se multiplient dans la perspective de la sortie du Royaume-Uni. <a href="http://geopolis.francetvinfo.fr/bureau-londres/2017/01/19/brexithsbc-un-millier-demplois-londoniens-delocalises-a-paris.html">Après HSBC et&nbsp;Goldman Sachs</a>, l’assureur AIG a annoncé cette semaine vouloir créer une filiale au Luxembourg.<br />
<div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2017/01/Deux-activistes-contre-Brexit.jpg?itok=-_KL4DEd" alt="Deux activistes contre Brexit" title="Deux activistes contre le Brexit  " />    <br />
      <span class="legende">Deux activistes contre le Brexit </span>
        <span class="copyright">&copy; Reuters/ Hannibal Hanschke</span>
  </div>
<br />
<b>Une chance pour L''Europe?</b><br />
Chacun agite la menace d’un Brexit dur. Mais les agriculteurs et les industriels européens seront également pénalisés par des droits de douane trop élevés. N’oublions pas que les constructeurs automobiles installés au Royaume-Uni sont aussi français: Nissan (Renault) et maintenant Opel (Peugeot).<br />
&nbsp;<br />
En réalité, rien n’est décidé. Pour l’instant, chacun montre ses muscles avant de discuter sérieusement. Theresa May agite la menace de transformer son pays en paradis fiscal si le Royaume-Uni n’obtient pas ce qu’il veut.<br />
<br />
Le problème, c’est que le rapport de force semble plutôt favorable à Bruxelles et aux 27 pays européens. Il ne faut pas trop compter sur une division des Européens, céder aux Britanniques renforcerait les tendances centrifuges en Europe.<br />
<br />
Finalement, le Brexit va mettre en lumière les avantages (et inconvénients) de l’appartenance à l’UE. Le Brexit va servir d’arme de dissuasion, car le Royaume-Uni en sortira fortement affaibli, surtout si l’Ecosse prend son indépendance et adopte l'euro.<br />
<br />
Isolé, le Royaume-Uni va perdre de son intérêt stratégique, militaire et économique. L’Allemagne et la France, en position de force, n’auront alors plus d’excuse pour ne pas faire avancer l’Europe sociale et fiscale. Paradoxalement, si les dirigeants européens prennent les bonnes décisions, l’Europe pourrait finalement sortir renforcée du Brexit.&nbsp;<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Brexit: un grand saut dans l’inconnu, le calme avant la tempête? | @GeopolisFTV" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/brexit-un-grand-saut-dans-l-inconnu-le-calme-avant-la-tempete-137793" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/brexit-un-grand-saut-dans-l-inconnu-le-calme-avant-la-tempete-137793"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#+%KK+n=0?0ZE0?=oy=?Fozo=0Eyo8=0y=7FFY8Fs=y=/Fo*=?7o/=*Fo-r=F7=?sR0-pM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszO+%KK+n=0?0ZE0?=oy=?Fozo=0Eyo8=0y=7FFY8Fs=y=/Fo*=?7o/=*Fo-r=F7=?sR0-pM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7O+%KK+n=0?0ZE0?=oy=?Fozo=0Eyo8=0y=7FFY8Fs=y=/Fo*=?7o/=*Fo-r=F7=?sR0-pM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP&amp;kW/syYZY0X1HP1GPUKP1GPW+P0?TTP+UPZE0?1GPoy1GP?Fozo1GP0Eyo81GP0y1GPUGP7FFY8Fs%%P1LPG_Py1GP/Fo*1GP?7o/1GP*Fo-r1GPF71GPT+P?sR0-9(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:O+%KK+n=0?0ZE0?=oy=?Fozo=0Eyo8=0y=7FFY8Fs=y=/Fo*=?7o/=*Fo-r=F7=?sR0-pM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zO+%KK+n=0?0ZE0?=oy=?Fozo=0Eyo8=0y=7FFY8Fs=y=/Fo*=?7o/=*Fo-r=F7=?sR0-pM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7OW+P0?TTP+UPZE0?1GPoy1GP?Fozo1GP0Eyo81GP0y1GPUGP7FFY8Fs%%P1LPG_Py1GP/Fo*1GP?7o/1GP*Fo-r1GPF71GPT+P?sR0-9(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/brexit-un-grand-saut-dans-l-inconnu-le-calme-avant-la-tempete-137793" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/brexit-un-grand-saut-dans-l-inconnu-le-calme-avant-la-tempete-137793" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
      
      
      
              <div class="tags">
          <span  title="Royaume-Uni" class="imitation-links" onclick='GeopolisSite.unteflutche("#1HInME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Royaume-Uni</span>,&nbsp;&nbsp<span  title="Europe" class="imitation-links" onclick='GeopolisSite.unteflutche("#GJHnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Europe</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">Sur le même continent</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-f53743278f71d50a6881eddb5f7bef45">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Jesse-Klaver_0.jpg?itok=rQiBmmUx" width="112" height="54" alt="Jesse Klaver" title="Jesse Klaver" /><h4 class="_titre"><a href="/pays-bas-l-effondrement-de-la-social-democratie-aux-legislatives-137669">Pays-Bas : l’effondrement de la social-démocratie aux législatives</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Merkel-en-Hitler.jpg?itok=hQlsJEnQ" width="112" height="54" alt="Merkel en Hitler" title="Merkel en Hitler" /><h4 class="_titre"><a href="/crise-entre-la-turquie-et-l-allemagne-la-presse-populaire-s-en-mele-137583">Le journal turc «Günes» caricature Merkel en Hitler</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/D-mographiqe-l-Europe-2001-2011.jpg?itok=cFWk54DM" width="112" height="54" alt="Démographiqe l&#039;Europe 2001-2011" title="Démographiqe de l&#039;Europe (2001-2011)" /><h4 class="_titre"><a href="/l-extraordinaire-carte-qui-montre-les-evolutions-de-populations-en-europe-137415">L&#039;extraordinaire carte qui montre les évolutions de populations en Europe</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Un-Marocain-dans-rue-La-Haye-3-mars-2017.jpg?itok=X5Rh1uPN" width="112" height="54" alt="Un Marocain dans rue La Haye 3 mars 2017" title="Un Marocain dans une rue de La Haye, le 3 mars 2017" /><h4 class="_titre"><a href="/la-photo-pays-bas-les-musulmans-pratiquants-sont-un-tiers-de-moins-qu-en-1999-137107">LA PHOTO. Pays-Bas: les musulmans pratiquants sont un tiers de moins qu&#039;en 1999</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-a76006182181aefece718655a630c93e bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://www.jeuneafrique.com/depeches/418607/economie/afrique-villes-explosent-creent-de-richesse/" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2017/03/Dakar-capitale-S-n-gal-8-f-vrier-2013_0.jpg?itok=39qfaM0m" width="285" height="143" alt="Dakar capitale Sénégal 8 février 2013" title="Dakar, la capitale du Sénégal (8 février 2013)" /></a>    <a href="http://www.jeuneafrique.com/depeches/418607/economie/afrique-villes-explosent-creent-de-richesse/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Les villes africaines explosent mais créent peu de richesses</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.economist.com/news/europe/21718549-tensions-countrys-albanian-politicians-could-deteriorate-conflict-macedonian" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Macédoine</span> - <span class="text">Les tensions intercommunautaires inquiètent l&#039;Europe</span> - <span class="source">(The Economist - Anglais)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.theguardian.com/travel/2017/mar/20/10-best-things-to-do-tallinn-estonia-museums-cafe-art-beer" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Estonie</span> - <span class="text">Tallinn, une capitale à découvrir</span> - <span class="source">(The Guardian - Anglais)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jpost.com/Middle-East/Iran-News/Iran-loses-thousands-10-generals-in-Syria-Iraq-wars-484611" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Moyen-Orient</span> - <span class="text">Des milliers d&#039;Iraniens tués en Syrie et en Irak?</span> - <span class="source">(The Jerusalem Post - Anglais)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.zeit.de/politik/deutschland/2017-03/martin-schulz-kanzlerkandidat-spd-parteitag-berlin-rede" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Allemagne</span> - <span class="text">Martin Schulz, candidat du SPD pour les élections. Quoi de nouveau?</span> - <span class="source">(Die Zeit - Allemand)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-66338cd7d1f1c3775e269a4fa3ef2b7b">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/L-association-Sea-Sheperd-dans-eaux-mexicaines..jpg?itok=anypWcYV" width="112" height="54" alt="L&#039;association Sea Sheperd dans eaux mexicaines." title="L&#039;association Sea Sheperd dans les eaux mexicaines." /><h4 class="_titre"><a href="/la-photo-sea-sheperd-berger-des-marsouins-du-mexique-137977">LA PHOTO. Sea Sheperd, berger des marsouins du Mexique</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Bergen-en-Norv-ge.jpg?itok=BrMl_C_y" width="112" height="54" alt="Bergen en Norvège" title="Bergen, en Norvège" /><h4 class="_titre"><a href="/pays-les-plus-heureux-du-monde-quel-est-le-quinte-gagnant-137971">Pays les plus heureux du monde: quel est le quinté gagnant ?</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2015/03/Ecole-primaire-au-Togo-fran-ais-langue-d-enseignement_0.jpg?itok=NcBDfNsj" width="112" height="54" alt="Ecole primaire au Togo français langue d&#039;enseignement" title="Ecole primaire au Togo, le français langue d&#039;enseignement" /><h4 class="_titre"><a href="/francophonie-une-langue-commune-en-attendant-une-union-economique-56277">Francophonie: une langue commune en attendant une union économique</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-64288ef0bdb1c4f27050881d9d54c043">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/l-extraordinaire-carte-qui-montre-les-evolutions-de-populations-en-europe-137415">L&#039;extraordinaire carte qui montre les évolutions de populations en Europe</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/le-tourisme-medical-en-plein-essor-un-peu-partout-dans-le-monde-137341">Le tourisme médical en plein essor un peu partout dans le monde</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/entre-israel-et-l-iran-la-ligne-de-front-se-rechauffe-par-syrie-interposee-137851">Entre Israël et l’Iran, la ligne de front se réchauffe par Syrie interposée  </a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/le-rapprochement-entre-le-vatican-et-al-azhar-se-confirme-137907">Le rapprochement entre le Vatican et Al-Azhar se confirme </a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/trois-petits-tigres-destines-a-un-zoo-en-syrie-sauves-de-justesse-137911">Trois petits tigres destinés à un zoo en Syrie sauvés de justesse  </a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-6f7b6e32c01e88db1088e232936d3f50">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Christianisme-Ghana-touch-par-gr-ce.jpg?itok=1dNAQvV8" width="112" height="54" alt="Christianisme Ghana touché par grâce" title="Christianisme: le Ghana touché par la grâce" /><h4 class="_titre"><a href="/christianisme-le-ghana-touche-par-la-grace-136993">Christianisme: le Ghana touché par la grâce</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Le-c-l-bre-photoreporter-Vietnamien-Nick-Ut-prend-sa-retraite.jpg?itok=MJZcMggZ" width="112" height="54" alt="Le célèbre photoreporter Vietnamien Nick Ut prend sa retraite" title="Le célèbre photoreporter Vietnamien Nick Ut prend sa retraite" /><h4 class="_titre"><a href="/le-celebre-photoreporter-vietnamien-nick-ut-prend-sa-retraite-136549">Le célèbre photoreporter Vietnamien Nick Ut prend sa retraite</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/02/Inde-difficile-l-galisation-mines-clandestines-Jharkhand.jpg?itok=OqykCInD" width="112" height="54" alt="Inde difficile légalisation mines clandestines Jharkhand" title="Inde: la difficile légalisation des mines clandestines du Jharkhand" /><h4 class="_titre"><a href="/inde-la-difficile-legalisation-des-mines-clandestines-du-jharkhand-135947">Inde: la difficile légalisation des mines clandestines du Jharkhand</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/geopolisftv" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/bureau-berlin/2017/03/20/karl-marx-a-treves-a-grand-homme-grande-statue.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/20-03-2017/12088828.jpg?itok=SXYwbJqI" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/bureau-berlin/2017/03/20/karl-marx-a-treves-a-grand-homme-grande-statue.html" title="La Chine offre une statue géante de Karl Marx à la ville allemande de Trèves" class="post_title" target="_blank">La Chine offre une statue géante de Karl Marx à la ville allemande de Trèves</a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/meteo/inondations/intemperies-el-nino-tue-75-personnes-au-perou_2106272.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/20-03-2017/12088796.jpg?itok=HOlW_3Gy" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Intempéries : El Nino tue 75 personnes au Pérou" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3GKGJ1nGA7Y-0Z=7o=/0FFY/-0Z=IK=07?=YFsF=y0=/0s-0ZE0?FsM/FYs?o*FYFsMY0?0EM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Intempéries : El Nino tue 75 personnes au Pérou</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/societe/video-cash-investigation-un-pretre-condamne-pour-pedophilie-toujours-en-poste_2101749.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/20-03-2017/12071741.jpg?itok=qihTyz_2" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. &quot;Cash Investigation&quot;. Un prêtre condamné pour pédophilie... toujours en poste" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%HKn1nGA0?/YZ=F0=/-7Yt7Y?=0sys:ZY*0Z=-7YZ=0FEo*FY8=0-?0-Z=F7=FYs?ors?/0zFs=:/o8=Y0*szM0?0s8Y/M-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. &quot;Cash Investigation&quot;. Un prêtre condamné pour pédophilie... toujours en poste</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/la-grande-bretagne-et-l-ue/londres-activera-l-article-50-du-traite-de-lisbonne-le-29-mars-enclenchant-ainsi-la-procedure-du-brexit_2106230.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/20-03-2017/12088556.jpg?itok=4I7VA0ya" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Londres activera l&#039;article 50 du traité de Lisbonne le 29 mars, enclenchant ainsi la procédure du Brexit" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:31+GJ1nGA?sR0-p=7*=0-7*08Y-Z=oy=s/Fso=?Fo:8F0y8F0=/-oE=%G=0y=0FFYp/sy=0*=0?so-?=7*=1I=0y8s?-o=y=o-0zs?8o=/0-*FYyM07=y=?0=0Fro?0-p=0*Fo-r=oyM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Londres activera l&#039;article 50 du traité de Lisbonne le 29 mars, enclenchant ainsi la procédure du Brexit</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/vatican/pape-francois/candidats-au-tableau-les-sequences-qu-il-faut-retenir-de-l-emission_2106032.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/20-03-2017/12088220.jpg?itok=60ItfGRx" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="&quot;Candidats au tableau !&quot; : les séquences qu&#039;il faut retenir de l&#039;émission" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3G+1J1nGAFYs//sE0=y=0*=-sF0?0-=?7oq=ys=7.=/08F07.0/=/0y=7o0ypo?=7o=/?o*s*Fo8M/sY8Fo-q=0ZoZMFo8s?ozM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >&quot;Candidats au tableau !&quot; : les séquences qu&#039;il faut retenir de l&#039;émission</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/usa/presidentielle/investiture-d-obama/etats-unis-le-patron-du-fbi-temoigne-devant-le-congres-sur-la-russie-et-les-accusations-de-trump_2106138.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/20-03-2017/12087820.jpg?itok=Ia91qAbE" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Etats-Unis : le patron du FBI témoigne devant le Congrès sur la Russie et les accusations de Trump" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3L+nJ1nGAZE7-?=0*=/FYs?o/788o=/0y=?0=0s//7-=oy=-7/=/0-rFY8=0y=?Foz0*=0FrsYE0?=spq=7*=FY-?oZ=0y=/sF7=/?o?0MoEopY=*=0-7?s?/0zFsM0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Etats-Unis : le patron du FBI témoigne devant le Congrès sur la Russie et les accusations de Trump</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/afrique/famine/famine-au-sud-soudan-le-temoignage-terrifiant-de-grace-refugiee-en-ouganda_2106136.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/20-03-2017/12087980.jpg?itok=RBlOhceR" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Famine au Sud Soudan : le témoignage terrifiant de Grace, réfugiée en Ouganda" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3J+nJ1nGAo*For7Y=F0=00sr7q0-=08o-r=0*=?Fosqs--0?=0roFrsYE0?=0y=Fo*7Y/=*7/=7o=0FsEoqM0FsEoqM07.s-qoM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Famine au Sud Soudan : le témoignage terrifiant de Grace, réfugiée en Ouganda</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/travailleurs-detaches/clause-moliere-que-pensent-les-ouvriers-de-l-obligation-de-parler-francais-sur-les-chantiers_2101869.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/20-03-2017/12073997.jpg?itok=NYbfEIny" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="&quot;Clause Molière&quot; : que pensent les ouvriers de l&#039;obligation de parler français sur les chantiers ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%JLn1nGA/-0s?Fo:8=/0y=-7/=/so8Fo-q=-0y-oZ=0*=FYs?orsypY=y=0*=/-0s-z7Y=/0y=?F0/F0Z=07.=0-0syYE=0/7oy8M/0:8o?0*=/-70yysozo-?M0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >&quot;Clause Molière&quot; : que pensent les ouvriers de l&#039;obligation de parler français sur les chantiers ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/environnement/emissions-polluantes-de-vehicules-opel-pas-de-faits-constitutifs-d-une-infraction_2105994.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/20-03-2017/12086652.jpg?itok=8NzPYiuE" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Emissions polluantes de véhicules Opel : &quot;Pas de faits constitutifs d&#039;une infraction&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3H%%I1nGAFYs?8o-qFs=0F7=*=/qs?7?s?/FY8=/?soq=0*=/oZ=y0ZY=/0y78s:0z=0*=/0?Fo7yyYZ=/FYs//sE0M?F0E0FFY-szF0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Emissions polluantes de véhicules Opel : &quot;Pas de faits constitutifs d&#039;une infraction&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/la-norvege-est-le-pays-le-plus-heureux-du-monde-d-apres-les-nations-unies_2105988.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/20-03-2017/12086588.jpg?itok=0kz6vcpu" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="La Norvège est le &quot;pays le plus heureux du monde&quot;, selon les Nations unies" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3LL%I1nGA/0sF7=/FYs?oF=/0y=/0-Zo=*=0*FYE=7*=R70-70:=/7yZ=0y=/)oZ=0y=?/0=0r0z-YF=oyM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >La Norvège est le &quot;pays le plus heureux du monde&quot;, selon les Nations unies</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::brexit-un-grand-saut-dans-l-inconnu-le-calme-avant-la-tempete-137793";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[europe]|[royaume-uni]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::brexit-un-grand-saut-dans-l-inconnu-le-calme-avant-la-tempete-137793&an=0&x1=2&tag=[europe]|[royaume-uni]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=137793" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
  <div id="ft-top-box">
    <div id="ft-top">
      <div id="ft-top-logo">
        <a href="/" target="_blank"><img width="130" height="20" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
      </div>
      <ul id="ft-top-link">
        <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
        <li class="flt-right large-separator"></li>
        <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisFTV"><span class="icn icn-twitter"></span></a></li>
        <li class="flt-right large-separator"></li>
        <li class="flt-right"><a target="_blank" href="https://www.facebook.com/geopolisftv"><span class="icn icn-facebook"></span></a></li>
        <li style="margin-left: 23px;" class="flt-right large-separator"></li>    
      </ul>
    </div>
  </div>
  <div id="ft-body-box">
    <div id="ft-body">
      <div id="ft-body-container">
        <ul class="jeux" id="jeux">
          <h4>JEUX</h4>
          <li><a class="ft-first-item" title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457"><img src="http://newsletters.francetv.fr/footer-transverse/pictures/jeux.png" alt="Tout Le Monde Veut Prendre Sa Place"></a></li>
          <li><a title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457">Tout Le Monde Veut Prendre Sa Place</a></li>
          <li><a title="Des Chiffres et Des Lettres" target="_blank" href="http://dcdl.france3.fr/#xtatc=IN">Des Chiffres et Des Lettres</a></li>
          <li><a  title="Questions Pour Un Champion" target="_blank" href="http://www.qpuc.france3.fr/landing.php#xtatc=INT-494">Questions Pour Un Champion</a></li>
          <li><a class="bottom-style-end" title="Slam" target="_blank" href="http://slam.france3.fr/#xtatc=INT-493">Slam</a></li>
        </ul>
      </div>
            <div id="ft-body-offre-left"><h4>EVENEMENTS</h4><ul class="link-left link-list"><li><a title="Chéri(e), c'est moi le chef" target="_blank" href="http://www.france2.fr/emissions/cherie-c-est-moi-le-chef">Chéri(e), c'est moi le chef</a></li><li><a title="Drôle d'endroit pour une rencontre" target="_blank" href="http://www.france3.fr/emissions/drole-d-endroit-pour-une-rencontre">Drôle d'endroit pour...</a></li><li><a title="Les Témoins - Saison 2" target="_blank" href="http://www.france2.fr/emissions/les-temoins">Les Témoins</a></li><li><a title="Election présidentielle 2017" target="_blank" href="http://www.francetvinfo.fr/elections/">Présidentielle 2017</a></li><li><a title="Shades of Blue" target="_blank" href="http://www.france2.fr/emissions/shades-of-blue">Shades of Blue</a></li><li><a title="Sherlock - Saison 4" target="_blank" href="http://www.france4.fr/emissions/sherlock">Sherlock</a></li><li><a title="Sondage élection" target="_blank" href="http://www.francetvinfo.fr/elections/sondages">Sondage élection</a></li><li><a title="Tournoi des 6 nations 2017" target="_blank" href="http://www.francetvsport.fr/six-nations">Tournoi des 6 nations</a></li></ul></div>;
            <div id="ft-body-offre-right">
        <h4>LES OFFRES DU GROUPE</h4>
        <ul class="link-left link-list">
          <li><a href="http://www.la1ere.fr/" target="_blank" title="La 1ère">La 1ère</a></li>
          <li><a href="http://www.france2.fr/" target="_blank" title="France 2">France 2</a></li>
          <li><a href="http://www.france3.fr/" target="_blank" title="France 3">France 3</a></li>
          <li><a href="http://www.france4.fr/" target="_blank" title="France 4">France 4</a></li>
          <li><a href="http://www.france5.fr/" target="_blank" title="France 5">France 5</a></li>
          <li><a href="http://www.franceo.fr/" target="_blank" title="France Ô">France Ô</a></li>
          <li><a href="http://pluzz.francetv.fr/" target="_blank" title="Pluzz">Pluzz</a></li>
          <li><a href="http://pluzzvad.francetv.fr/" target="_blank" title="Pluzz VàD">Pluzz VàD</a></li>
          <li><a href="http://leclub.francetv.fr/" target="_blank" title="leclub francetv">leclub francetv</a></li>
          <li><a href="http://zoom.francetv.fr/" target="_blank" title="francetv zoom">francetv zoom</a></li>
        </ul>
        <ul class="link-right link-list">
          <li><a href="http://www.francetvinfo.fr/" target="_blank" title="franceinfo">franceinfo</a></li>
          <li><a href="http://www.francetvsport.fr/" target="_blank" title="francetv sport">francetv sport</a></li>
          <li><a href="http://culturebox.francetvinfo.fr/" target="_blank" title="Culturebox">Culturebox</a></li>
          <li><a href="http://geopolis.francetvinfo.fr/" target="_blank" title="Geopolis">Geopolis</a></li>
          <li><a href="http://www.ludo.fr/" target="_blank" title="Ludo">Ludo</a></li>
          <li><a href="http://www.france5.fr/emissions/zouzous/" target="_blank" title="Zouzous">Zouzous</a></li>
          <li><a href="http://education.francetv.fr/" target="_blank" title="francetv education">francetv education</a></li>
          <li><a href="http://nouvelles-ecritures.francetv.fr/" target="_blank" title="Nouvelles Ecritures">Nouvelles Ecritures</a></li>
          <li><a href="http://irl.nouvelles-ecritures.francetv.fr/" target="_blank" title="IRL">IRL</a></li>
          <li><a href="http://www.france4.fr/studio-4/" target="_blank" title="Studio 4">Studio 4</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div id="ft-bottom-box" xtcz="Infos_Footer">
    <div id="ft-bottom">
      <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetv.fr/" target="_blank"></a></div>
      <div id="ft-bottom-link">
        <ul id="ft-bottom-link-left">
          <li><a href="http://www.ftv-publicite.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
          <li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
          <li class="last-item"><a href="http://www.francetv.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
        </ul>
        <div id="ft-bottom-copyright"><span>© 2016 France Télévisions</span></div>
      </div>
    </div>
  </div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":9,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
