<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/djibouti-la-chine-dement-avoir-blesse-des-pilotes-americains-de-camp-lemonnier-188563" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Djibouti: la Chine dément avoir blessé des pilotes américains de Camp Lemonnier</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?p7r4op");
@import url("/modules/system/system.menus.css?p7r4op");
@import url("/modules/system/system.messages.css?p7r4op");
@import url("/modules/system/system.theme.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?p7r4op");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p7r4op");
@import url("/modules/field/theme/field.css?p7r4op");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?p7r4op");
@import url("/modules/node/node.css?p7r4op");
@import url("/modules/search/search.css?p7r4op");
@import url("/modules/user/user.css?p7r4op");
@import url("/sites/all/modules/contrib/views/css/views.css?p7r4op");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?p7r4op");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?p7r4op");
@import url("/sites/all/modules/contrib/panels/css/panels.css?p7r4op");
@import url("/sites/all/modules/contrib/asset/css/assets.css?p7r4op");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/drupal.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/common.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/pagination.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/meas.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/article.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/custom.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/diaporama.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/widget.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/blogs.css?p7r4op");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p7r4op"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"ZCgi7JnFBwnzaUt-BpmsxIganudXSho_CyO-Eyw3MD4","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/djibouti-la-chine-dement-avoir-blesse-des-pilotes-americains-de-camp-lemonnier-188563":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-188563 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/djibouti-la-chine-dement-avoir-blesse-des-pilotes-americains-de-camp-lemonnier-188563" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-b4XfN4mMvZ_t2yrxkNKs7TerheQP1nOWmqbZi5gmiQM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Clap</p>
                <div class="tags">
            <span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Chine" class="imitation-links" onclick='GeopolisSite.unteflutche("#1K+nME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Chine</span>,&nbsp;&nbsp<span  title="Etats-Unis" class="imitation-links" onclick='GeopolisSite.unteflutche("#JJGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Etats-Unis</span>,&nbsp;&nbsp<span  title="Djibouti" class="imitation-links" onclick='GeopolisSite.unteflutche("#GKnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Djibouti</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">Djibouti: la Chine dément avoir blessé des pilotes américains de Camp Lemonnier</h1>
          <p class="_soustitre">
        Par Alain Chémali avec AFP<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 04/05/2018 à 16H29      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/05/Le-Secr-taire-am-ricain-D-fense-James-Mattis-G.jpg?itok=UQZJYMUS" alt="Le Secrétaire américain à Défense James Mattis G" title="Le Secrétaire américain à la Défense, James Mattis (G)" />    <br />
      <span class="legende">Le Secrétaire américain à la Défense, James Mattis (G), est accueilli par le général Thomas Waldhauser (D), des Marines américains, à son arrivée au camp Lemonnier à Ambouli, Djibouti, le 23 avril 2017. </span>
        <span class="copyright">&copy; JONATHAN ERNST/POOL/AFP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>La Chine a dénoncé le 4 mai 2018 des «accusations arbitraires» des Etats-Unis attribuant à des ressortissants chinois la responsabilité de blessures légères infligées à des pilotes américains en vol autour de leur base à Djibouti. Convaincu que ses pilotes ont été victimes d’une attaque au laser, le Pentagone a qualifié ces incidents «de faits très sérieux». 
            </p>
                                <p><br />
Même si les faits remontent maintenant à plusieurs semaines, le ministère américain de la Défense a indiqué le 3 mai 2018 s’être plaint formellement et avoir exigé de Pékin une enquête sur des blessures légères infligés à des pilotes américains en vol autour de la base américaine de Camp Lemonnier, à Djibouti.<br />
<br />
<strong>Une attaque au laser à forte puissance</strong>&nbsp;<br />
<em>«Il s'agit de faits très graves»</em>, a expliqué la porte-parole du Pentagone, Dana White, ajoutant que&nbsp;<em>«cette pratique pose un véritable risque à nos aviateurs»</em>. Elle a indiqué qu’il s’agissait d’une attaque au laser à forte puissance et s’est dite<em> «convaincue» </em>que le ou les responsables ayant pointé ces lasers étaient chinois.<br />
&nbsp;<br />
Les deux pilotes d'un avion de transport C-130 ont subi des blessures légères aux yeux lorsqu'ils s'apprêtaient à atterrir sur la base américaine de Djibouti, a précisé de son côté à l'AFP une autre porte-parole, Sheryll Klinkel.<br />
&nbsp;<br />
D’autres responsables américains avaient également déclaré au quotidien <em>Wall Street Journal</em> que le laser provenait probablement de la base chinoise.<br />
<br />
<strong>La seule base militaire de Pékin à l'étranger</strong>&nbsp;<br />
Située au niveau de l'aéroport international de Djibouti, petit pays côtier de la Corne de l'Afrique, la base de Camp Lemonnier est une installation américaine permanente sur le continent africain. Une autre base américaine est installée à Agadez au Niger pour mener des opérations avec des drones dans le Sahel.<br />
<br />
La base du Camp Lemonnier, elle, est officiellement utilisée pour des opérations antiterroristes en Afrique de l'Est et au Yémen. Mais en 2017, la Chine a ouvert à son tour<a href="http://geopolis.francetvinfo.fr/la-chine-envoie-ses-premiers-soldats-sur-sa-base-navale-a-djibouti-149833"> une base militaire à Djibouti,</a> à quelques kilomètres de celle des Etats-Unis. Il s'agit de <a href="http://La Chine choisit Djibouti pour sa première base militaire à l’étranger">la seule</a> dont Pékin dispose à l'étranger.<br />
&nbsp;<br />
<em>«Après une enquête minutieuse, la Chine a fait part de façon claire et nette à la partie américaine que ses pseudo-accusations ne correspondaient pas à la réalité»</em>, a réagi le lendemain Hua Chunying, porte-parole du ministère chinois des Affaires étrangères.<br />
&nbsp;<br />
<em>«Les personnes concernées côté américain devraient veiller à la véracité de leurs propos et ne pas émettre de conjectures et d'accusations arbitraires»</em>, a-t-elle souligné lors d'un point presse.<br />
&nbsp;<br />
<strong>Crispation croissante entre Washington et Pékin</strong><br />
Une passe d’armes somme toute bénigne, mais révélatrice de<a href="http://fr.africanews.com/2018/05/04/a-djibouti-la-bataille-chine-etats-unis-s-intensifie/?utm_campaign=Echobox&amp;utm_medium=AfricanewsFR&amp;utm_source=Twitter#link_time=1525424344"> la crispation croissante </a>des relations entre les deux puissances sur le continent. En renforçant son hégémonie commerciale en Afrique d’une présence militaire, la Chine a en effet accentué les inquiétudes de Washington.<br />
&nbsp;<br />
En tournée africaine en mars 2018, l’ancien secrétaire d’Etat&nbsp;<a href="http://www.rfi.fr/afrique/20180308-ethiopie-rex-tillerson-rencontre-moussa-faki-mahamat-siege-ua" target="_blank">Rex Tillerson avait donné le ton</a>, avant d’être congédié par Donald Trump. Dénonçant l’influence chinoise sur le continent, il avait appelé les dirigeants africains à faire preuve de beaucoup plus de prudence dans leurs accords de partenariat avec la Chine.<br />
&nbsp;<br />
<em>«Ils ne créent pas assez d'emplois, localement, ne forment pas assez les gens pour qu'ils participent davantage à l'économie de leur pays dans le futur. Et souvent le modèle de financement est fait d'une telle manière que lorsque le pays a des difficultés financières, il perd le contrôle de ses propres infrastructures, de ses propres ressources»,</em> avait mis en garde Rex Tillerson.</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Djibouti: la Chine dément avoir blessé des pilotes américains de Camp Lemonnier | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/djibouti-la-chine-dement-avoir-blesse-des-pilotes-americains-de-camp-lemonnier-188563" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/djibouti-la-chine-dement-avoir-blesse-des-pilotes-americains-de-camp-lemonnier-188563"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#+JILLn=-0sFFYE0y=ZEo8=0*=/Fso8s-0Eo=/0?YysZ=/0*=0//0yp=-sYzo=?F0E0*=0Fs:8=oy=s?7Ypst*M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszO+JILLn=-0sFFYE0y=ZEo8=0*=/Fso8s-0Eo=/0?YysZ=/0*=0//0yp=-sYzo=?F0E0*=0Fs:8=oy=s?7Ypst*M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7O+JILLn=-0sFFYE0y=ZEo8=0*=/Fso8s-0Eo=/0?YysZ=/0*=0//0yp=-sYzo=?F0E0*=0Fs:8=oy=s?7Ypst*M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP-0sFFYE0u1GPZEoU1GP0*1GP/Fso8s-%TP+UPEo1GP/0?YysZ1GP/0*1GP%TP+UP//0yp1GP-sYzo1GP?F0E%TP+UP*1GP0Fs:U1GPoy1GPT+Ps?7YpstV(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:O+JILLn=-0sFFYE0y=ZEo8=0*=/Fso8s-0Eo=/0?YysZ=/0*=0//0yp=-sYzo=?F0E0*=0Fs:8=oy=s?7Ypst*M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zO+JILLn=-0sFFYE0y=ZEo8=0*=/Fso8s-0Eo=/0?YysZ=/0*=0//0yp=-sYzo=?F0E0*=0Fs:8=oy=s?7Ypst*M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O-0sFFYE0u1GPZEoU1GP0*1GP/Fso8s-%TP+UPEo1GP/0?YysZ1GP/0*1GP%TP+UP//0yp1GP-sYzo1GP?F0E%TP+UP*1GP0Fs:U1GPoy1GPT+Ps?7YpstV(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/djibouti-la-chine-dement-avoir-blesse-des-pilotes-americains-de-camp-lemonnier-188563" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/djibouti-la-chine-dement-avoir-blesse-des-pilotes-americains-de-camp-lemonnier-188563" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
      
      
      
              <div class="tags">
          <span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Chine" class="imitation-links" onclick='GeopolisSite.unteflutche("#1K+nME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Chine</span>,&nbsp;&nbsp<span  title="Etats-Unis" class="imitation-links" onclick='GeopolisSite.unteflutche("#JJGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Etats-Unis</span>,&nbsp;&nbsp<span  title="Djibouti" class="imitation-links" onclick='GeopolisSite.unteflutche("#GKnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Djibouti</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">A lire aussi</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-6f711800d0550e4d8c718e7b1c4812b3">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/05/Rached-Ghannouchi-en-campagne-municipale-Tunis-3-mai-2018.jpg?itok=LcZBL3GF" width="112" height="54" alt="Rached Ghannouchi en campagne municipale à Tunis 3 mai 2018" title="Rached Ghannouchi en campagne municipale à Tunis le 3 mai 2018" /><h4 class="_titre"><a href="/municipales-en-tunisie-les-islamistes-occupent-le-terrain-a-tunis-188465">Municipales en Tunisie: les islamistes occupent le terrain à Tunis</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/05/Le-Premier-minsitre-libyen-Fayez-al-Sarraj.jpg?itok=5WojWujA" width="112" height="54" alt="Le Premier minsitre libyen Fayez al-Sarraj" title="Le Premier minsitre libyen, Fayez al-Sarraj" /><h4 class="_titre"><a href="/libye-al-sarraj-veut-recuperer-l-argent-prete-par-kadhafi-a-des-pays-africains-188453">Libye: al-Sarraj veut récupérer l’argent prêté par Kadhafi à des pays africains</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/Une-femme-regarde-fun-railles-Jean-Paul-II-t-l-vision-ivoirienne.jpg?itok=xLsAmFpB" width="112" height="54" alt="Une femme regarde funérailles Jean Paul II à télévision ivoirienne" title="Une femme regarde les funérailles de Jean Paul II à la télévision ivoirienne" /><h4 class="_titre"><a href="/la-television-numerique-terrestre-peine-a-decoller-en-afrique-188445">La Télévision numérique terrestre peine à décoller en Afrique    </a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/05/Un-homme-devant-fum-e-mise-par-d-charge-Port-Harcourt-au-Nigeria.jpg?itok=8uFI96X-" width="112" height="54" alt="Un homme devant fumée émise par décharge à Port Harcourt au Nigeria" title="Un homme devant la fumée émise par une décharge à Port Harcourt au Nigeria" /><h4 class="_titre"><a href="/pollution-de-l-air-en-afrique-5-infos-a-retenir-dans-le-rapport-de-l-oms-188433">Pollution de l’air en Afrique: 5 infos à retenir dans le rapport de l’OMS</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-fa6595ba513c3d4ed23eb2decaec7bcb bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://www.lemonde.fr/afrique/article/2018/05/04/afonso-dhlakama-dernier-rebelle-d-afrique_5294088_3212.html" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2018/05/Le-chef-historique-Renamo-Afonso-Dhlakama-Maputo-en-octobre-2014_0.jpg?itok=Jwsoe_iw" width="285" height="143" alt="Le chef historique Renamo Afonso Dhlakama à Maputo en octobre 2014" title="Le chef historique de la Renamo, Afonso Dhlakama à Maputo, en octobre 2014 " /></a>    <a href="http://www.lemonde.fr/afrique/article/2018/05/04/afonso-dhlakama-dernier-rebelle-d-afrique_5294088_3212.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Mozambique</span> - <span class="text">Mort du chef historique de la guérilla anticommuniste </span> - <span class="source">(Le Monde - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jeuneafrique.com/mag/553160/economie/en-afrique-de-louest-les-reseaux-de-microfinance-regroupent-leurs-forces/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Les réseaux de microfinance regroupent leurs forces en Afrique de l’Ouest</span> - <span class="source">(Jeune Afrique  - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://next.liberation.fr/theatre/2018/05/03/art-africain-notre-premiere-tache-est-d-etablir-un-inventaire-des-biens-spolies_1647561" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Art: «Notre première tâche est d&#039;établir un inventaire des biens spoliés»</span> - <span class="source">(Libération - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.francsjeux.com/2018/05/04/pour-les-jeux-de-la-jeunesse-2022-le-cio-ne-veut-pas-de-la-tunisie/42990" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Pour les Jeux de la Jeunesse 2022, le CIO ne veut pas de la Tunisie</span> - <span class="source">(France Jeux - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.franceculture.fr/societe/lechec-de-la-lutte-contre-le-sida-en-afrique" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">L&#039;échec de la lutte contre le sida</span> - <span class="source">(France Culture - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-5869fc221af5b5bec073f150fa7bc4fe">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/05/Le-Secr-taire-am-ricain-D-fense-James-Mattis-G.jpg?itok=ENXnJcx6" width="112" height="54" alt="Le Secrétaire américain à Défense James Mattis G" title="Le Secrétaire américain à la Défense, James Mattis (G)" /><h4 class="_titre"><a href="/djibouti-la-chine-dement-avoir-blesse-des-pilotes-americains-de-camp-lemonnier-188563" class="active">Djibouti: la Chine dément avoir blessé des pilotes américains de Camp Lemonnier</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/05/La-compagnie-Sound-Energy-confirme-gros-potentiel-gazier-l-est-Maroc_0.jpg?itok=xHYj8RhN" width="112" height="54" alt="La compagnie Sound Energy confirme gros potentiel gazier à l’est Maroc" title="La compagnie Sound Energy confirme un gros potentiel gazier à l’est du Maroc" /><h4 class="_titre"><a href="/maroc-decouverte-de-gaz-prometteuse-dans-la-province-de-l-oriental-188309">Maroc: découverte de gaz prometteuse dans la province de l&#039;Oriental</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/Une-femme-regarde-fun-railles-Jean-Paul-II-t-l-vision-ivoirienne.jpg?itok=xLsAmFpB" width="112" height="54" alt="Une femme regarde funérailles Jean Paul II à télévision ivoirienne" title="Une femme regarde les funérailles de Jean Paul II à la télévision ivoirienne" /><h4 class="_titre"><a href="/la-television-numerique-terrestre-peine-a-decoller-en-afrique-188445">La Télévision numérique terrestre peine à décoller en Afrique    </a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-a1a8da8ba50fc60cbeb10c891ee9f45f">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/la-television-numerique-terrestre-peine-a-decoller-en-afrique-188445">La Télévision numérique terrestre peine à décoller en Afrique    </a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/de-retour-au-malawi-joyce-banda-ne-devoile-pas-ses-ambitions-politiques-188431">De retour au Malawi, Joyce Banda ne dévoile pas ses ambitions politiques</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/lac-victoria-pollution-et-surpeche-menacent-le-poumon-de-l-afrique-de-l-est-188411">Lac Victoria: pollution et surpêche menacent le poumon de l’Afrique de l’Est</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/pollution-de-l-air-en-afrique-5-infos-a-retenir-dans-le-rapport-de-l-oms-188433">Pollution de l’air en Afrique: 5 infos à retenir dans le rapport de l’OMS</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/quand-nestle-concentre-les-reactions-feministes-au-maroc-188429">Quand Nestlé concentre les réactions féministes au Maroc</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-306327649f6bee537a1a2f6799eb4c23">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/04/La-divinit-Lisa-Agama-Cam-l-on.jpg?itok=8Tvd5hCb" width="112" height="54" alt="La divinité Lisa Agama Caméléon" title="La divinité Lisa / Agama / Caméléon" /><h4 class="_titre"><a href="/le-graffeur-togolais-sitou-un-cameleon-dans-les-rues-de-paris-187371">Le graffeur togolais Sitou, un caméléon dans les rues de Paris</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/04/Flintlock.jpg?itok=5A-EI9DK" width="112" height="54" alt="Flintlock" title="Flintlock" /><h4 class="_titre"><a href="/flintlock-des-manoeuvres-militaires-pour-faire-face-au-terrorisme-au-sahel-186631">Flintlock, des manœuvres militaires pour faire face au terrorisme au Sahel  </a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/04/Plastique-au-Ghana-avant-haut-l-image-apr-s.jpg?itok=eyXoncho" width="112" height="54" alt="Plastique au Ghana avant haut l&#039;image après" title="Plastique au Ghana: avant (haut de l&#039;image) / après" /><h4 class="_titre"><a href="/ghana-du-plastique-recycle-dans-l-asphalte-des-routes-186361">Ghana: du plastique recyclé dans l&#039;asphalte des routes</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/vatican/pape-francois/emmanuel-macron-sera-recu-par-le-pape-francois-fin-juin_2736909.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/04-05-2018/14954695.jpg?itok=vOj1IfBj" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Emmanuel Macron sera reçu par le pape François &quot;fin juin&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%1%J+KGAFs7t=Fsq=/sY8Fo-q=0ZoZ=0y=-oZ=780-=o-0/=FY-8oE=y07FoEE0M/sY8Fo-q=0ZoZMFo8s?ozM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Emmanuel Macron sera reçu par le pape François &quot;fin juin&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/replay-radio/histoires-d-info/histoires-d-info-donald-trump-en-son-royaume-la-nra_2714040.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/04-05-2018/14953727.jpg?itok=HT_mmVY-" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Histoires d&#039;info. Donald Trump en son royaume : la NRA" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:31H1HnKGAo-F=oy=0E7o)Y-=FY/=F0=ZE7-?=*yoFY*=YqFs=*=/0-sY?/s:MYqFs=*=/0-sY?/s:MYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Histoires d&#039;info. Donald Trump en son royaume : la NRA</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/proche-orient/israel-palestine/le-president-de-l-autorite-palestinienne-presente-des-excuses-pour-ses-propos-sur-les-juifs_2736825.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/04-05-2018/14954039.jpg?itok=-NYwaKE3" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le président de l&#039;Autorité palestinienne présente des excuses pour ses propos sur les juifs" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IGLJ+KGA/qs7t=/0y=-7/=/YZY-Z=/0/=-7YZ=/0/78R0=/0*=0?F0/0-Z=0FF0sFs?/0yoZ=0?s-Y?7o=y=0*=?F0*s/0-Z=0yM0Fs?/0yoZ=y0o-/sM?F0s-Y=0:8Y-ZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Le président de l&#039;Autorité palestinienne présente des excuses pour ses propos sur les juifs</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sante/environnement-et-sante/video-le-5-mai-la-france-vivra-en-deficit-ecologique-mais-quest-ce-que-cela-signifie_2736849.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/04-05-2018/14954103.png?itok=OnYaqHyg" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO - Le 5 mai, la France vivra en déficit écologique... Mais, qu’est-ce que cela signifie ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%HLJ+KGA0sqsFrs/=oy08=07.=08=?/07.=/soE=07.srYyY80=?s8sq0*=F0=o-zsz=08Fo-q=oy=soE=I=0y=Y0*szM0?Fo/=?0=?F0E0FFY-szF0M0?Fo/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO - Le 5 mai, la France vivra en déficit écologique... Mais, qu’est-ce que cela signifie ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/coree-du-nord/video-coree-les-refugies-du-nord-ne-croient-pas-a-la-paix_2735181.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/04-05-2018/14945991.jpg?itok=a46Kp72g" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Corée : les réfugiés du Nord ne croient pas à la paix" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nLnI+KGARsoZ=oy=o=/oZ=?F0sY-8=0F=*-YF=7*=/0sr7q0-=/0y=00-Y8=Y0*szM*-YF=7*=00-Y8M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. Corée : les réfugiés du Nord ne croient pas à la paix</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/maroc-decouverte-de-gaz-prometteuse-dans-la-province-de-l-oriental-188309" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/04-05-2018/14953911.jpg?itok=SXaWIMUw" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/maroc-decouverte-de-gaz-prometteuse-dans-la-province-de-l-oriental-188309" title=" Maroc: découverte de gaz prometteuse dans la province de l&#039;Oriental " class="post_title" target="_blank"> Maroc: découverte de gaz prometteuse dans la province de l&#039;Oriental </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/pres-de-deux-mois-apres-la-tuerie-de-parkland-donald-trump-s-exprime-devant-le-lobby-des-armes-a-feu_2735157.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/04-05-2018/14953767.jpg?itok=SWobHKAA" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Près de deux mois après la tuerie de Parkland, Donald Trump s&#039;exprime devant le lobby des armes à feu" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KInI+KGA70q=o=/0E-o=/0*=)ppYy=0y=?Foz0*=0Es-ZR0=/=ZE7-?=*yoFY*=*Foyx-oZ=0*=0s-07?=oy=/0-Zo=/sYE=R70*=0*=/0-ZMZE7-?=*yoFY*M0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Près de deux mois après la tuerie de Parkland, Donald Trump s&#039;exprime devant le lobby des armes à feu</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/inde/inde-tempetes-de-sable-mortelles_2736775.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/04-05-2018/14947415.jpg?itok=IcrozXbZ" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Inde : tempêtes de sable mortelles" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IKKJ+KGA/0yy0?-YE=0ypo/=0*=/0?0ZE0?=0*FsM0*FsM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Inde : tempêtes de sable mortelles</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/environnement/hawai-veut-interdire-certains-types-de-creme-solaire-nocifs-pour-les-coraux_2736667.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/04-05-2018/14952775.jpg?itok=VLD4cYz-" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Hawaï veut interdire certains types de crème solaire nocifs pour les coraux et la faune marine" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KJJJ+KGAR7o-Y8=/0y=-7YZ=/qs8YF=0-soyY/=0E0-8=0*=/0Z)?=/Fso?-08=0-s*-0?Fs=?70z=soao:M?F0E0FFY-szF0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Hawaï veut interdire certains types de crème solaire nocifs pour les coraux et la faune marine</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/la-television-numerique-terrestre-peine-a-decoller-en-afrique-188445" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/04-05-2018/14952615.jpg?itok=P4KNnf0n" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/la-television-numerique-terrestre-peine-a-decoller-en-afrique-188445" title=" La Télévision numérique terrestre peine à décoller en Afrique     " class="post_title" target="_blank"> La Télévision numérique terrestre peine à décoller en Afrique     </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::djibouti-la-chine-dement-avoir-blesse-des-pilotes-americains-de-camp-lemonnier-188563";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[djibouti]|[etats-unis]|[chine]|[politique]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::djibouti-la-chine-dement-avoir-blesse-des-pilotes-americains-de-camp-lemonnier-188563&an=0&x1=2&tag=[afrique]|[djibouti]|[etats-unis]|[chine]|[politique]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=188563" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":14,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
