<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/en-republique-democratique-du-congo-la-torture-est-une-pratique-ordinaire-224215" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>En République démocratique du Congo, la torture est une pratique «ordinaire»</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?pew62d");
@import url("/modules/system/system.menus.css?pew62d");
@import url("/modules/system/system.messages.css?pew62d");
@import url("/modules/system/system.theme.css?pew62d");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?pew62d");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pew62d");
@import url("/modules/field/theme/field.css?pew62d");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?pew62d");
@import url("/modules/node/node.css?pew62d");
@import url("/modules/search/search.css?pew62d");
@import url("/modules/user/user.css?pew62d");
@import url("/sites/all/modules/contrib/views/css/views.css?pew62d");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pew62d");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?pew62d");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?pew62d");
@import url("/sites/all/modules/contrib/panels/css/panels.css?pew62d");
@import url("/sites/all/modules/contrib/asset/css/assets.css?pew62d");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?pew62d");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?pew62d");
@import url("/sites/all/themes/geopolis/css/drupal.css?pew62d");
@import url("/sites/all/themes/geopolis/css/common.css?pew62d");
@import url("/sites/all/themes/geopolis/css/pagination.css?pew62d");
@import url("/sites/all/themes/geopolis/css/meas.css?pew62d");
@import url("/sites/all/themes/geopolis/css/article.css?pew62d");
@import url("/sites/all/themes/geopolis/css/custom.css?pew62d");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?pew62d");
@import url("/sites/all/themes/geopolis/css/diaporama.css?pew62d");
@import url("/sites/all/themes/geopolis/css/widget.css?pew62d");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?pew62d");
@import url("/sites/all/themes/geopolis/css/blogs.css?pew62d");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?pew62d"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?pew62d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?pew62d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?pew62d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?pew62d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"SQdG6y1SKiqrwoOIrjgBCpENeHh3Dg1eJBnkut5lruM","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/en-republique-democratique-du-congo-la-torture-est-une-pratique-ordinaire-224215":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-224215 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/en-republique-democratique-du-congo-la-torture-est-une-pratique-ordinaire-224215" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-OfcLwGAeInQA29QiF0aC1vtxs624MsIlk-OA0FdIXVE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Eclairage</p>
                <div class="tags">
            <span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="République Démocratique du Congo (RDC)" class="imitation-links" onclick='GeopolisSite.unteflutche("#1GGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >République Démocratique du Congo (RDC)</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">En République démocratique du Congo, la torture est une pratique «ordinaire»</h1>
          <p class="_soustitre">
        Par Laurent Ribadeau Dumas<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 14/11/2018 à 09H31      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/11/Un-manifestant-arr-t-par-deux-policiers-anti--meute-Kinshasa-en-juillet-2006.jpg?itok=k3nYwS3k" alt="Un manifestant arrêté par deux policiers anti-émeute à Kinshasa en juillet 2006" title="Un manifestant arrêté par deux policiers anti-émeute à Kinshasa en juillet 2006" />    <br />
      <span class="legende">Un manifestant arrêté par deux policiers anti-émeute à Kinshasa en juillet 2006</span>
        <span class="copyright">&copy; GIANLUIGI GUERCIA / AFP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>En RDC, outre un recours systématique aux arrestations, aux détentions arbitraires et aux mauvais traitements, le régime de Joseph Kabila utilise souvent la torture, rapportent nombre d’ONG des droits humains. Selon l’organisation britannique Freedom for Torture, il s’en sert «pour écraser la contestation» et «réduire au silence» les opposants.             </p>
                                <p><br />
<em>«La dérive autoritaire, perceptible dès les premiers mois de la présidence de Joseph Kabila </em>(arrivé au pouvoir en janvier 2001, NDLR)<em>, n’a depuis lors fait que s’accentuer. Les violations quotidiennes des droits de l’Homme sont ponctuées d’opérations de répression de grande ampleur, se caractérisant par un usage excessif de la force létale, par de nombreuses exécutions sommaires et par un nombre important d’arrestations et de détentions arbitraires suivies d’actes de torture et de condamnations à des peines de prison à la suite de procès iniques»</em>, constatait en 2010 un <a href="https://www.acatfrance.fr/un-monde-tortionnaire/republique-democratique-du-congo">document de l’Action des chrétiens pour l’abolition de la torture (ACAT)</a>.<br />
<br />
Depuis, la situation n’a pas changé. Ainsi, selon le <a href="https://www.amnesty.fr/pays/republique-democratique-du-congo">rapport 2017-2018 d’Amnesty International</a>, <em>«la police, les services du renseignement et les tribunaux ont</em> (…) <em>encore réprimé les droits à la&nbsp;</em><em><a href="https://www.amnesty.fr/liberte-d-expression">liberté d’expression</a>, d’association et de réunion pacifique. Des défenseurs des droits humains et des journalistes ont été harcelés, intimidés, arrêtés arbitrairement, expulsés ou tués»</em>.<br />
<br />
Utilisée à des fins politiques, la torture, pratiquée en RDC de manière <em>«ordinaire»</em> et <em>«systématique»</em> (dixit le document de l’ACAT), semble de plus en plus courante à l’approche des élections présidentielle, législatives et provinciales du 23 décembre 2018. <em>«Depuis 2015, quand ont commencé les manifestations contre les tentatives du président Joseph Kabila de se maintenir au pouvoir au-delà de la limite de deux mandats imposée par la Constitution»</em>, nombre des quelque <em>«2000 dirigeants et partisans de l’opposition politique et activistes pro-démocratie»</em>, arrêtés arbitrairement,<em> «ont été maltraitées en détention»</em>, rapporte ainsi <a href="https://www.hrw.org/fr/news/2018/11/09/des-activistes-sont-regulierement-tortures-en-rd-congo">Human Rights Watch</a>.<br />
<br />
Au cours des deux années qui ont suivi le scrutin de 2006, un millier de personnes avaient déjà été appréhendées. Un grand nombre d’entre elles avaient été torturées, selon l’ONG. Et ce en dépit de <a href="http://mjp.univ-perp.fr/constit/cd2006.htm">l’article 61 de la Constitution congolaise</a>, qui interdit explicitement <em>«la torture»</em> et les <em>«peines ou traitements cruels, inhumains ou dégradants»</em>…<br />
<br />
<div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/11/Le-pr-sident-RDC-Joseph-Kabila-Kinshasa-30-septembre-2019.jpg?itok=E5k8hA_Q" alt="Le président RDC Joseph Kabila à Kinshasa 30 septembre 2019" title="Le président de la RDC, Joseph Kabila, à Kinshasa le 30 septembre 2019" />    <br />
      <span class="legende">Le président de la RDC, Joseph Kabila, à Kinshasa le 30 septembre 2019</span>
        <span class="copyright">&copy; JOHN WESSELS / AFP</span>
  </div>
<br />
<strong>Tortures physiques, psychologiques, viols</strong><br />
Le <a href="https://www.freedomfromtorture.org/sites/default/files/documents/a_tool_to_silence_-_drc_-_report_full_french_version.pdf">rapport de Freedom for Torture</a>, publié en novembre 2018, a pu consulter les rapports médico-légaux de 74 personnes emprisonnées entre 2005 et 2017: il s’agit de 49 hommes et 25 femmes, dont plus d’un tiers étaient âgés de 25 ans et moins, habitant à Kinshasa, capitale du pays. <em>«Tous ont été détenus et torturés à cause d’activités politiques ou de défense des droits humains»</em>, explique le document.<br />
<br />
<em>«Chacun des 74 survivants a été soumis à des actes de torture physique et/ou sexuelle de la part des autorités de l’Etat congolais»</em>, selon Freedom for Torture. Parmi les «méthodes» utilisées&nbsp;: strangulations, asphyxies, électrochocs…<br />
<br />
L’ONG précise que <em>«la torture psychologique était largement utilisée»</em>, notamment le fait d’<em>«être forcé à assister à la torture ou la mort d’autres détenus»</em>.<br />
<br />
En ce qui concerne les sévices sexuels, la même organisation <a href="https://www.freedomfromtorture.org/news-blogs/03_06_2014/democratic_republic_of_congo_rape_gang_rape_and_multiple_rape_rampant_in">rapportait</a> en 2014 que la pratique des viols était alors <em>«monnaie courante dans les prisons et les centres de détention»</em> congolais. Elle <a href="https://www.freedomfromtorture.org/sites/default/files/documents/drc_-_media_-_french.pdf">cible</a> aussi des femmes <em>«en raison de leur engagement politique, en tant que membres ou sympathisantes des groupes d’opposition ou des associations de lutte pour les droits de la femme, ou en raison de l’engagement d’un membre de leur famille»</em>. Dans le même temps, cette pratique semble être devenue <em>«une arme de guerre» </em>dans un pays <a href="https://www.monde-diplomatique.fr/2016/10/MOBE/56424">ravagé par la violence depuis des décennies</a>. Une arme qui vise même des petites filles de 18 mois, rapporte le <em><a href="https://www.theguardian.com/commentisfree/2016/jun/20/girls-gang-raped-suspects-free-democratic-republic-congo-president-kabila">Guardian</a>.</em><br />
<br />
<strong>«Si la volonté politique existait réellement»…</strong><br />
Les tortionnaires agissent apparemment en toute impunité. <em>«Aucune enquête n’a été ouverte sur les allégations faisant état d’actes de torture et d’autres mauvais traitements infligés par des membres des forces de sécurité et des surveillants pénitentiaires»</em>, rapporte ainsi <a href="https://www.amnesty.org/fr/countries/africa/congo/report-congo-republic-of/">Amnesty International</a>.&nbsp;<br />
<br />
La RDC n’en participe pas moins aux principaux traités internationaux sur les droits de l’Homme. Elle n’a cependant pas ratifié le <a href="https://www.ohchr.org/fr/professionalinterest/pages/opcat.aspx">Protocole facultatif (mis en place par l’ONU) à la Convention contre la torture</a>… Et ne semble guère pressée de présenter des rapports devant le <a href="https://www.ohchr.org/fr/hrbodies/cat/pages/catindex.aspx">comité</a> chargé de surveiller l’application de cette Convention. En 2005, les experts de ce comité <a href="http://www.omct.org/fr/monitoring-protection-mechanisms/urgent-interventions/congo-dem-republic/2005/11/d17746/">rapportaient</a> qu’<em>«un projet de loi pénalisant la torture </em>(avait)<em> été rédigé et pourrait être examiné par le Parlement» </em>congolais… <em>«si la volonté politique existait réellement»</em>. Tant que cela ne sera pas le cas, <em>«les tortionnaires auront encore de beaux jours devant eux»</em>.<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="En République démocratique du Congo, la torture est une pratique «ordinaire» | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/en-republique-democratique-du-congo-la-torture-est-une-pratique-ordinaire-224215" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/en-republique-democratique-du-congo-la-torture-est-une-pratique-ordinaire-224215"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#InGHGG=0-soFs*-Y=07.s?o-Z=0F7=?/0=0-7?-Y?=oy=YrFY8=7*=07.s?o-8YE0*=07.syp7Z0-=F0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszOInGHGG=0-soFs*-Y=07.s?o-Z=0F7=?/0=0-7?-Y?=oy=YrFY8=7*=07.s?o-8YE0*=07.syp7Z0-=F0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7OInGHGG=0-soFs*-Y=07.s?o-Z=0F7=?/0=0-7?-Y?=oy=YrFY8=7*=07.s?o-8YE0*=07.syp7Z0-=F0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP99PGUP0-soFs*-Y9TPGUP1GP07.s?o-Z1GP0F71GP?/01GP0-7?-Y?1GPoy1GPUGPYrFYU1GP7*1GP07.s?o-8YE%TP+UP*1GP07.syp7Z%TP+UPi1GPF_(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:OInGHGG=0-soFs*-Y=07.s?o-Z=0F7=?/0=0-7?-Y?=oy=YrFY8=7*=07.s?o-8YE0*=07.syp7Z0-=F0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zOInGHGG=0-soFs*-Y=07.s?o-Z=0F7=?/0=0-7?-Y?=oy=YrFY8=7*=07.s?o-8YE0*=07.syp7Z0-=F0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O99PGUP0-soFs*-Y9TPGUP1GP07.s?o-Z1GP0F71GP?/01GP0-7?-Y?1GPoy1GPUGPYrFYU1GP7*1GP07.s?o-8YE%TP+UP*1GP07.syp7Z%TP+UPi1GPF_(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/en-republique-democratique-du-congo-la-torture-est-une-pratique-ordinaire-224215" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/en-republique-democratique-du-congo-la-torture-est-une-pratique-ordinaire-224215" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
              <p class="_titre">Aller plus loin</p>
        <ul>
                                                                                <li class="first last">
              <a href="/rdc-la-repression-est-devenue-la-norme-dans-le-pays-accuse-amnesty-177141" title="RDC: «La répression est devenue la norme» dans le pays, accuse Amnesty">RDC: «La répression est devenue la norme» dans le pays, accuse Amnesty</a>            </li>
                  </ul>
      
      
      
              <div class="tags">
          <span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="République Démocratique du Congo (RDC)" class="imitation-links" onclick='GeopolisSite.unteflutche("#1GGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >République Démocratique du Congo (RDC)</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">A lire aussi</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-b12c250fe34fa84d5749bb2c05e93fcb">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/11/Sarraj-Conte-Haftar-Palerme_0.jpg?itok=ngHZqvcF" width="112" height="54" alt="Sarraj Conte Haftar à Palerme" title="Sarraj, Conte et Haftar à Palerme" /><h4 class="_titre"><a href="/libye-le-marechal-haftar-fait-main-basse-sur-la-conference-italienne-de-palerme-224191">Libye: le maréchal Haftar fait main basse sur la conférence italienne de Palerme</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/11/Bastet.jpg?itok=gbdA2YLx" width="112" height="54" alt="Bastet" title="Bastet" /><h4 class="_titre"><a href="/des-momies-de-chats-decouvertes-sur-le-site-de-memphis-pres-du-caire-224183">Des momies de chats découvertes sur le site de Memphis, près du Caire</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/11/Au-Cimeti-re-esclaves-sur-tunisienne-Djerba.jpg?itok=SsUuOUXw" width="112" height="54" alt="Au «Cimetière esclaves» sur î tunisienne Djerba" title="Au «Cimetière des esclaves» sur l&#039;île tunisienne de Djerba" /><h4 class="_titre"><a href="/racisme-les-tunisiens-noirs-descendants-d-esclaves-esperent-plus-d-egalite-224181">Racisme: les Tunisiens noirs, descendants d’esclaves, espèrent plus d&#039;égalité</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/11/Jean-Pierre-P-tronin-image-sa-m-re-otage-au-Mali_0.jpg?itok=3C5ZK8RP" width="112" height="54" alt="Jean-Pierre Pétronin image sa mère otage au Mali" title="Jean-Pierre Pétronin et une image de sa mère, otage au Mali" /><h4 class="_titre"><a href="/la-photo-l-appel-desespere-du-fils-de-sophie-petronin-otage-francaise-au-mali-224125">LA PHOTO. L&#039;appel désespéré du fils de Sophie Pétronin, otage française au Mali</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-ca780d69087aca8cc0085087c4b77f25 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://www.lunion.fr/122358/article/2018-11-12/conference-sur-la-libye-haftar-est-arrive-palerme" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2018/04/Le-mar-chal-libyen-Haftar.jpg?itok=yG4vWd0t" width="285" height="143" alt="Le maréchal libyen Haftar" title="Le maréchal libyen Haftar" /></a>    <a href="http://www.lunion.fr/122358/article/2018-11-12/conference-sur-la-libye-haftar-est-arrive-palerme" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Libye</span> - <span class="text">Conférence de Palerme : Haftar est arrivé à Palerme</span> - <span class="source">(L&#039;Union - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.rfi.fr/afrique/20181112-forum-paix-multilateralisme-variable-pays-africains" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Forum sur la paix: un multilatéralisme à géométrie variable pour l&#039;Afrique?</span> - <span class="source">(RFI - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.jeuneafrique.com/mag/661077/politique/algerie-les-dessous-de-la-purge-au-sein-de-larmee/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Algérie</span> - <span class="text">les dessous de la purge au sein de l’armée</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.jeuneafrique.com/663020/politique/rdc-felix-tshisekedi-se-retire-de-laccord-sur-le-candidat-commun-de-lopposition/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">République Démocratique du Congo (RDC)</span> - <span class="text">Félix Tshisekedi et Vital Kamerhe se retirent de l’accord sur le candidat commun de l’opposition</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.bbc.com/afrique/region-46179252" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Une année de fake news en Afrique</span> - <span class="source">(BBC - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-74e4290decb43c6aa0c3f57d676cedac">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/11/Un-manifestant-arr-t-par-deux-policiers-anti--meute-Kinshasa-en-juillet-2006.jpg?itok=-7I64MIu" width="112" height="54" alt="Un manifestant arrêté par deux policiers anti-émeute à Kinshasa en juillet 2006" title="Un manifestant arrêté par deux policiers anti-émeute à Kinshasa en juillet 2006" /><h4 class="_titre"><a href="/en-republique-democratique-du-congo-la-torture-est-une-pratique-ordinaire-224215" class="active">En République démocratique du Congo, la torture est une pratique «ordinaire»</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/11/Martin-Fayulu-l-ex-candidat-surprise-choisi-par-l-opposition-en-RDC.jpg?itok=3DgiJV7u" width="112" height="54" alt="Martin Fayulu l&#039;ex-candidat surprise choisi par l&#039;opposition en RDC" title="Martin Fayulu, l&#039;ex-candidat surprise choisi par l&#039;opposition en RDC" /><h4 class="_titre"><a href="/rdc-l-opposition-renonce-a-un-candidat-unique-pour-contrer-le-dauphin-de-kabila-223945">RDC: l&#039;opposition renonce à un candidat unique pour contrer le dauphin de Kabila</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/11/Bastet.jpg?itok=gbdA2YLx" width="112" height="54" alt="Bastet" title="Bastet" /><h4 class="_titre"><a href="/des-momies-de-chats-decouvertes-sur-le-site-de-memphis-pres-du-caire-224183">Des momies de chats découvertes sur le site de Memphis, près du Caire</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-bcbd0eb855cd2b9e8b5e1735012f3fc2">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/les-tunisiens-dans-lenfer-de-la-premiere-guerre-mondiale-47698">Les Tunisiens dans l&#039;enfer de la Première Guerre mondiale</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/des-momies-de-chats-decouvertes-sur-le-site-de-memphis-pres-du-caire-224183">Des momies de chats découvertes sur le site de Memphis, près du Caire</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/philippe-petain-marechal-de-la-guerre-du-rif-au-maroc-dans-les-annees-20-223361">Philippe Pétain, maréchal de la guerre du Rif au Maroc dans les années 20</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/ethiopie-les-oromos-bombe-a-retardement-pour-le-pouvoir-222959">Ethiopie: les Oromos, bombe à retardement pour le pouvoir</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/1914-1918-l-afrique-a-paye-un-lourd-tribut-a-la-grande-guerre-182833">1914-1918: l&#039;Afrique a payé un lourd tribut à «la Grande guerre»</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-ce9073596e2a49b32734112bf3a61f12">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/11/Un-jeune-Oromo-lors-d-un-meeting-23-octobre-2018-Kemise-Nord-Est_0.jpg?itok=l4TebLNV" width="112" height="54" alt="Un jeune Oromo lors d&#039;un meeting 23 octobre 2018 à Kemise Nord-Est" title="Un jeune Oromo lors d&#039;un meeting le 23 octobre 2018 à Kemise (Nord-Est)" /><h4 class="_titre"><a href="/ethiopie-les-oromos-bombe-a-retardement-pour-le-pouvoir-222959">Ethiopie: les Oromos, bombe à retardement pour le pouvoir</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/11/Miname-pr-s-Dakar.jpg?itok=dICBBkyq" width="112" height="54" alt="Miname près Dakar" title="Miname près de Dakar" /><h4 class="_titre"><a href="/senegal-le-developpement-de-dakar-met-en-peril-les-localites-alentour-222159">Sénégal: le développement du grand Dakar met en péril les localités alentour </a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/10/D-tail-couverture-num-ro-1-magazine-Bulles.jpg?itok=7rUZ8nNN" width="112" height="54" alt="Détail couverture numéro 1 magazine Bulles" title="Détail de la couverture du numéro 1 du magazine Bulles" /><h4 class="_titre"><a href="/bulles-un-nouveau-magazine-pour-les-enfants-qui-aiment-l-afrique-220527">Bulles, un nouveau magazine pour «les enfants qui aiment l’Afrique» </a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/la-cia-avait-envisage-des-serums-de-verite-pour-ses-prisonniers-apres-le-11-septembre_3033713.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-11-2018/16154869.jpg?itok=p31uloOO" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="La CIA avait envisagé des &quot;sérums de vérité&quot; pour ses prisonniers après le 11-Septembre" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+nK++1+A0-pE0?Z0/=nn=0y=/0-Zo=/-0sFFY/s-Z=/0/=-7YZ=0?s-0z=0*=/E7-0/=/0*=0ro/szF0=?sozo=os8=oyMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >La CIA avait envisagé des &quot;sérums de vérité&quot; pour ses prisonniers après le 11-Septembre</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/politique/gouvernement-d-edouard-philippe/deforestation-letat-francais-devoile-sa-strategie-de-lutte-mais-multiplie-les-contradictions_3033725.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-11-2018/16154677.jpg?itok=4GyN43aD" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Déforestation : l’État français dévoile sa stratégie de lutte, mais multiplie les contradictions" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IGK++1+A/FYs?8s*o-?FY8=/0y=0syZs?y7E=/soE=0??7y=0*=0sr0?o-?/=o/=0ysYz0*=/so8Fo-q=?o?0y=FYs?o?/0-Yq0*M0ZZsys:Z=*-o7Y*0=*=?F0E0F-0z7YrM07.s?syYZM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Déforestation : l’État français dévoile sa stratégie de lutte, mais multiplie les contradictions</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/societe/religion/la-liberation-d-asia-bibi-a-dechaine-les-extremistes-des-pakistanais-accuses-de-blaspheme-craignent-pour-leur-vie_3030563.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-11-2018/16143909.jpg?itok=l_omv8a7" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="&quot;La libération d&#039;Asia Bibi a déchaîné les extrémistes&quot; : des Pakistanais accusés de blasphème craignent pour leur vie" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+JI1+1+A0sz=-70y=-7YZ=?F0Frso-8=0E0:Z/oyp=0*=/0/788o=/soFo?/sxoZ=/0*=/0?/sE0-?R0=/0y=0Fso:80*=o=spsp=os/o=*=FYs?o-0psy=oyMFYsrsy0-M0?0s8Y/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >&quot;La libération d&#039;Asia Bibi a déchaîné les extrémistes&quot; : des Pakistanais accusés de blasphème craignent pour leur vie</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/ameriques/el-chapo/le-president-mexicain-a-recu-des-pots-de-vin-du-cartel-de-sinaloa-affirme-l-avocat-d-el-chapo_3033701.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-11-2018/16154565.jpg?itok=AttyFXAD" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le président mexicain a reçu des pots-de-vin du cartel de Sinaloa, affirme l&#039;avocat d&#039;&quot;El Chapo&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3n1K++1+AYZo:8=y0=*=?o8Yzo=y=0E-sqqo=oYyoFs/=0*=y0?-o8=7*=Fsz=0*=/?YZ=/0*=780-=o=Fso8sR0E=?F0*s/0-Z=0yMYZo:8=y0M/07.s-0EoM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Le président mexicain a reçu des pots-de-vin du cartel de Sinaloa, affirme l&#039;avocat d&#039;&quot;El Chapo&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/replay-radio/en-direct-du-monde/la-coree-du-sud-veut-reguler-les-mokbang-des-youtubeurs-qui-s-empiffrent-devant-les-cameras_3012455.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-11-2018/16152389.jpg?itok=EF73zc60" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="La Corée du Sud veut réguler les &quot;Mokbang&quot;, des youtubeurs qui s&#039;empiffrent devant les caméras" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IIHGn1+A/o-0Eo8=/0y=?Foz0*=?F0-qqsZE0=/=s7.=/-70p7?7Y)=/0*=rFopxYE=/0y=-0y7r0-=?70z=*7/=7*=00-Y8=oyM0*FYE=7*=?80-s*=F0MYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >La Corée du Sud veut réguler les &quot;Mokbang&quot;, des youtubeurs qui s&#039;empiffrent devant les caméras</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/incendies-en-californie/etats-unis-le-bilan-des-incendies-en-californie-s-alourdit-a-48-morts_3033699.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-11-2018/16154549.jpg?itok=Myb7lbnT" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Etats-Unis : le bilan des incendies en Californie s&#039;alourdit à 48 morts" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%%J++1+A/?-YE=LH=o=?s*-7Yyo=/=0sF-Yqsyo8=F0=/0s*F08Fs=/0*=Foysp=0y=/sF7=/?o?0M0sF-Yqsyo8=F0=/0s*F08FsMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Etats-Unis : le bilan des incendies en Californie s&#039;alourdit à 48 morts</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/italie/malgre-la-pression-de-bruxelles-l-italie-refuse-de-modifier-son-budget_3033247.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-11-2018/16154421.jpg?itok=7SETAhEK" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Malgré la pression de Bruxelles, l&#039;Italie refuse de modifier son budget" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KHG++1+A?0r*7p=FY/=-0sqs*YE=0*=0/7q0-=0syo?s=y=/0yy0R7-p=0*=FYs//0-Z=oy=0-ryoEM0syo?sM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Malgré la pression de Bruxelles, l&#039;Italie refuse de modifier son budget</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/economie/transports/greve-a-air-france/air-france-300-passagers-sont-toujours-bloques-en-siberie_3033181.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-11-2018/16154325.jpg?itok=qzhSASn3" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Air France : 300 passagers sont toujours bloqués en Sibérie" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nLn++1+A0s-0ps/=F0=/07.Yyp=/-7Yt7Y?=?FY/=/-0ro//oZ=11+=08Fo-q=-soM08Fo-q=-so=o=0z0-rM/?-YZ/Fo-?M0sEYFY80M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Air France : 300 passagers sont toujours bloqués en Sibérie</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/economie/emploi/metiers/armee-et-securite/radicalisation-les-maires-bientot-informes-par-l-etat_3033201.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-11-2018/16154197.jpg?itok=feKNjtCq" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Radicalisation : les maires bientôt informés par l&#039;État" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3n1G++1+A?o?0=y=-oZ=/0E-YqFs=?Y?F0sp=/0-soE=/0y=FYs?o/syo8s*o-M0?s-780/=?0=00E-oM/-0s?0EMsYyZE0M0sEYFY80M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Radicalisation : les maires bientôt informés par l&#039;État</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/europe/la-grande-bretagne-et-l-ue/brexit-projet-d-accord-conclu-entre-londres-et-bruxelles_3033195.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-11-2018/16153189.jpg?itok=sn7YU1vA" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Brexit : projet d&#039;accord conclu entre Londres et Bruxelles" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3I%n++1+A/0yy0R7-p=?0=/0-*FYy=0-?F0=7y8FY8=*-Y88o=*=?0tY-Z=?sR0-pM07=y=?0=0Fro?0-p=0*Fo-r=oyM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Brexit : projet d&#039;accord conclu entre Londres et Bruxelles</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::en-republique-democratique-du-congo-la-torture-est-une-pratique-ordinaire-224215";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[république démocratique du congo (rdc)]|[politique]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::en-republique-democratique-du-congo-la-torture-est-une-pratique-ordinaire-224215&an=0&x1=2&tag=[afrique]|[république démocratique du congo (rdc)]|[politique]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=224215" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHENRXlY6WVILVFFcQGxdX11WOkJaAEJpSVNUVg==","queueTime":0,"applicationTime":732,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
