<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/entre-le-sahara-et-l-afrique-tropicale-la-honte-est-une-affaire-sociale-192643" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Entre le Sahara et l'Afrique tropicale, «la honte est une affaire sociale»</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?p7r4op");
@import url("/modules/system/system.menus.css?p7r4op");
@import url("/modules/system/system.messages.css?p7r4op");
@import url("/modules/system/system.theme.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?p7r4op");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p7r4op");
@import url("/modules/field/theme/field.css?p7r4op");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?p7r4op");
@import url("/modules/node/node.css?p7r4op");
@import url("/modules/search/search.css?p7r4op");
@import url("/modules/user/user.css?p7r4op");
@import url("/sites/all/modules/contrib/views/css/views.css?p7r4op");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?p7r4op");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?p7r4op");
@import url("/sites/all/modules/contrib/panels/css/panels.css?p7r4op");
@import url("/sites/all/modules/contrib/asset/css/assets.css?p7r4op");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/drupal.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/common.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/pagination.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/meas.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/article.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/custom.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/diaporama.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/widget.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/blogs.css?p7r4op");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p7r4op"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"cvWiP5BZorlSXxns8lLhdu9SOJu3aZ9fZqjnY-f19-U","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/entre-le-sahara-et-l-afrique-tropicale-la-honte-est-une-affaire-sociale-192643":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-192643 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/entre-le-sahara-et-l-afrique-tropicale-la-honte-est-une-affaire-sociale-192643" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-79zKJb_HfOL71NwLYOsAYWVjyjeiNclpRmxpSO_2S0U" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Synthèse</p>
                <div class="tags">
            <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">Entre le Sahara et l&#039;Afrique tropicale, «la honte est une affaire sociale»</h1>
          <p class="_soustitre">
        Par Catherine Baroin, CNRS, Maison de l'Archéologie et de l'Ethnologie - The Conversation<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 07/06/2018 à 11H58      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/06/Famille-toubou-communaut-nomade-Sahel.jpg?itok=K7fg17HX" alt="Famille toubou communauté nomade Sahel" title="Famille toubou, une communauté nomade du Sahel" />    <br />
      <span class="legende">Famille toubou, une communauté nomade du Sahel où le concept de honte sociale est très présent et respecté</span>
        <span class="copyright">&copy; East 2 Wast/Wikipedia, CC BY-NC-SA</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>«Dans cette bande climatique intermédiaire, où voisinent les éleveurs au nord et les agriculteurs au sud, la crainte de la honte et les efforts pour ne pas s’y exposer, ou y exposer ses proches, guident les moindres moments de la vie quotidienne»... Mais quelle est donc cette honte? «Une émotion intense, et une réalité sociale complexe», selon l&#039;anthropologue Catherine Baroin dans The Conversation            </p>
                                <p><h1>&nbsp;</h1><figure><figcaption></figcaption></figure><p><br />
Dans les sociétés occidentales, de nos jours, le sens commun renvoie la honte au sentiment intérieur qu'éprouve l'individu, et la honte apparaît comme un domaine relevant de la psychologie et la psychanalyse, dans le sillage de Sigmund Freud.<br />
<br />
Les choses sont bien différentes en Afrique. Au Sahel notamment, entre le désert du Sahara et l'Afrique tropicale, la honte est avant tout une affaire sociale.<br />
<br />
Dans cette bande climatique intermédiaire, où voisinent les éleveurs au nord et les agriculteurs au sud, la crainte de la honte, et les efforts pour ne pas s’y exposer, ou y exposer ses proches, guident les moindres moments de la vie quotidienne. C’est un souci de chaque instant, tant individuel que collectif.</p><p>La hantise de la honte est telle qu’il vaut mieux «&nbsp;La mort plutôt que la honte&nbsp;», comme le souligne un dicton régional fréquent.</p><p>Mais qu’est-ce donc que cette «&nbsp;honte&nbsp;», sentiment si redouté qu’on puisse lui préférer la mort&nbsp;? C’est en même temps une émotion intense, et une réalité sociale complexe que nous avons choisi d’analyser dans notre ouvrage <a href="http://www.editions-harmattan.fr/index.asp?navig=catalogue&amp;amp;obj=livre&amp;amp;no=59586"><em>La honte au Sahel, pudeur, respect, morale quotidienne</em></a>.</p><p>À cette fin, plusieurs cas précis sont mobilisés pour illustrer le propos&nbsp;: les Sénoufo du Burkina Faso, les Haoussa, les Zarma et les Peuls du Niger, les Toubou du Tchad, les <a href="https://journals.openedition.org/e-migrinter/258">bouffons rituels du Mali</a>.</p><figure class="align-center zoomable"><figcaption><div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/06/La-bande-Sahel.png?itok=Lob-YQKd" alt="La « bande » Sahel" title="La « bande » du Sahel" />    <br />
      <span class="legende">La La « bande » du Sahel.</span>
        <span class="copyright">&copy;  Felix Koenig/Wikimedia, CC BY</span>
  </div>
</figcaption></figure><br />
<p><strong>La honte, sentiment puissant et redouté</strong><br />
Le Sahel est une bande climatique, mais il ne constitue pas un ensemble social homogène&nbsp;; les sociétés qui s’y observent sont fort différentes les unes des autres.</p><p>Certaines sont très hiérarchisées, comme la société maure qui pousse les distinctions sociales <a href="https://journals.openedition.org/africanistes/3120">à l’extrême</a>, tandis que d’autres frisent l <a href="https://hal.archives-ouvertes.fr/hal-00771847/document">‘anarchie comme c’est le cas des Toubou</a>, nomades du Tchad et de l’Est nigérien.</p><p>Pourtant dans chacune d’entre elles, la honte est un sentiment puissant et redouté et de remarquables convergences s’observent à cet égard de l’une à l’autre, dans la force des sentiments de honte, la définition des codes moraux qui en découlent, les comportements attendus de chacun. Ne pas les respecter conduit à l’opprobre général, voire au rejet catégorique qui n’aura d’issue que l’exil.</p><p>Si la honte et son expression sont un phénomène omniprésent au Sahel, induisant des conduites comparables, il est curieux de constater que cette notion s’exprime en termes totalement différents selon les langues locales.</p><p>Cette surprenante diversité linguistique marque à l’évidence un ancrage très ancien de ces préceptes moraux. Ils sont manifestement antérieurs à la propagation de l’islam, qui a pourtant repris à son compte un bon nombre d’entre eux.</p><p>Certes, presque toutes les populations du Sahel sont aujourd’hui islamisées, mais cette communauté de religion est, somme toute, relativement récente puisque l’islam ne s’est diffusé au Sahel qu’au XIX<sup>e</sup> siècle, à la faveur des guerres saintes, pour se consolider ensuite <a href="http://www.ohioswallow.com/book/The+History+of+Islam+in+Africa">sous la colonisation française</a>.<br />
<br />
<strong>«&nbsp;Avoir la honte, c’est savoir se mettre à sa place&nbsp;»</strong><br />
Pour ne pas s’exposer à la honte, il faut respecter le savoir-vivre local, bâti sur un code de convenances rigoureux et subtil qui s’applique à chacun de manière différente selon son âge, son sexe, son statut, et l’entourage dans lequel il se trouve à tout moment. On dit en Afrique «&nbsp;avoir la honte&nbsp;», ce qui signifie qu’on connaît et qu’on respecte les règles en vigueur. «&nbsp;Avoir la honte, c’est savoir se mettre à sa place&nbsp;», et cette attitude relève partout d’un apprentissage qui débute dès l’enfance. Un jeune, par exemple, ne peut se permettre de contredire une personne plus âgée, il doit se taire et baisser les yeux en sa présence.</p><p>Et une épouse, par respect aussi, ne prononcera pas le nom de son mari, marque d’étiquette assez générale qui s’observe aussi bien chez les Maures que chez les Toubou au nord du lac Tchad.</p><figure class="align-right "><img alt="" src="https://images.theconversation.com/files/221522/original/file-20180604-175407-e6sagx.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" /> <figcaption><em> <span class="caption">Editions l’Harmattan, 2018.</span></em></figcaption></figure><p><br />
Soulignons aussi que la honte, sentiment si fort au Sahel, n’est pas exactement l’inverse de l’honneur. L’honneur et la honte (considérée comme son inverse) ont fait l’objet d’<a href="https://www.persee.fr/doc/ahess_0395-2649_1969_num_24_2_422070_t1_0472_0000_3">études nombreuses en anthropologie</a> dans les années&nbsp;1960, pour les sociétés du pourtour méditerranéen. Mais la honte y est conçue comme un déshonneur, lié en bonne part à la conduite sexuelle des femmes.<br />
<br />
<strong>L’honneur, marque de statut</strong><br />
L’honneur est la marque d’un statut, celui des nobles anciennement guerriers, tirant fierté de leur bravoure et de leurs longues généalogies, tandis que la honte affecte la société tout entière.</p><p>Toutefois les classes sociales subalternes sont réputées dénuées du sens de la honte et l’on attend de leurs membres des comportements spécifiques.</p><p>Ainsi, le comble de la honte était, dans un passé encore relativement récent, d’être réduit à l’esclavage et le mépris qui en découle continue d’affecter les descendants d’esclaves libérés. Depuis l’abolition de l’esclavage, les efforts des tributaires et anciens esclaves pour se promouvoir dans l’échelle sociale se traduisent par un souci aigu d’éviter la honte et d’échapper au mépris de leurs anciens maîtres.</p><p>Les forgerons et les <a href="https://journals.openedition.org/etudesafricaines/6268">griots</a>, pour leur part, conservent un statut subalterne spécifique. Ils forment une catégorie à part, une caste en quelque sorte, marquée par des liens personnels de «&nbsp;protection&nbsp;» avec des membres de la strate supérieure. Le statut de forgeron ou de griot se perpétue en vertu d’une endogamie extrêmement rigoureuse. En effet, dans les sociétés du Sahel, le mariage avec quelqu’un de cette catégorie relève de l’impensable, il n’y en a pas d’exemple.</p><p>Les forgerons et les griots se distinguent des autres par les traits psychologiques qu’on leur attribue. Ils sont présumés poltrons, au contraire des personnes de statut supérieur. C’est d’ailleurs ce statut particulier des griots qui leur permet de dire tout haut ce que d’autres ne sauraient formuler, de chanter les louanges des nobles mais aussi de les invectiver à l’occasion s’ils manquent de courage ou de générosité.</p><figure><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">

  <span class="google-schema-item" itemprop="name">Entre le Sahara et l&#039;Afrique tropicale, «la honte est une affaire sociale»</span>

  <meta itemprop="thumbnailUrl" content="http://img.youtube.com/vi/N-LEWqFijfs/0.jpg" />

      <meta itemprop="embedURL" content="https://www.youtube.com/embed/N-LEWqFijfs?wmode=transparent&start=0" />
  
  <meta itemprop="uploadDate" content="2018-06-07T10:29:40+02:00" />

  <iframe allowfullscreen="" frameborder="0" height="260" src="https://www.youtube.com/embed/N-LEWqFijfs?wmode=transparent&amp;start=0" width="440"></iframe><figcaption><span class="caption"><em>Griot, héritier et gardien de la tradition (TelQuel, 2014).</em></span></figcaption></figure><p><br />
Depuis la colonisation, après la perte de leur supériorité statutaire et des avantages socio-économiques considérables dont ils bénéficiaient en tant que propriétaires d’esclaves, les nobles s’efforcent de se démarquer des autres par divers moyens. À cet égard justifier d’une nombreuse descendance est une source de prestige recherchée, par eux comme par tous ceux qui cherchent à se rehausser dans l’échelle sociale. Cette stratégie est désormais accessible aussi aux esclaves libérés, du fait qu’ils peuvent se marier. En effet seul le mariage légitime, exclu pour un esclave, ouvre le droit à la paternité.</p><p>Les revendications statutaires qui s’appuient sur la légitimité de la descendance passent aussi par un strict contrôle de la sexualité des femmes. À cet égard, les nobles affichent une rigueur morale d’autant plus forte qu’elle reste pour eux un moyen privilégié de clamer leur supériorité. Il faut donc prendre en compte la dimension historique, comme le souligne <a href="https://www.paris-iea.fr/en/fellows/barbara-cooper-26">Barbara Cooper</a>, pour comprendre l’importance démultipliée de la honte dans le Sahel d’aujourd’hui.<br />
<br />
<strong>Discrétion, pudeur, morale fondamentale</strong><br />
Les divers cas concrets qui illustrent notre propos témoignent chacun de l’omniprésence de la honte et en dépit de leur diversité, on observe une remarquable convergence des situations. Nous en donnerons deux exemples particulièrement éloquents.</p><p>Sur les Sénoufo, Fatoumata Ouattara nous livre un témoignage extrêmement vivant <a href="https://www.theses.fr/1999EHESA011">des composantes de la honte</a>. La honte, indique-t-elle, intervient dans le domaine de la pudeur corporelle, de la sexualité et de la séduction, mais c’est aussi la manifestation d’un statut d’infériorité et une marque de respect dans le cadre de rapports hiérarchiques, de respect des jeunes envers les vieux, du respect que l’épouse doit témoigner envers son mari, ainsi que la marque des relations d’alliance (attitude du gendre et de la bru envers leurs beaux-parents).</p><p>La honte s’observe aussi dans le cadre de relations statutaires, par le respect envers un chef notamment. Par ailleurs, la honte s’imprime dans d’autres obligations, celle de discrétion (de la femme enceinte vis-à-vis de sa grossesse, du riche face à ses biens), et l’obligation de tenir son rang en diverses circonstances, et en particulier dans les très importantes dépenses qu’occasionnent les funérailles, où les pauvres, pour ne pas déchoir, s’endettent parfois au-delà du raisonnable.</p><figure><iframe allowfullscreen="" frameborder="0" height="260" src="https://www.youtube.com/embed/6X-PrA-25xo?wmode=transparent&amp;start=0" width="440"></iframe>
  <span class="google-schema-item" itemprop="description">Entre le Sahara et l&#039;Afrique tropicale, «la honte est une affaire sociale»</span>
</div>
<figcaption><em><span class="caption">Funérailles en pays sénoufo, octobre 2015.</span></em></figcaption></figure><p><br />
<span style="font-size:14px;">De même chez les Toubou, nomades saharo-sahéliens du nord du Tchad que j’ai étudiés depuis 1969, la honte est un sentiment si fort qu’elle apparaît comme le «&nbsp;terme moral fondamental&nbsp;» qui guide les comportements. Elle commande aussi bien le respect qu’une épouse exprime face aux aînés de son mari, marqué par un évitement extrême, que les attitudes réservées des futurs époux lors d’un mariage, les obligations de solidarité quand un parent vous sollicite et les flux de bétail qui s’ensuivent.</span><br />
&nbsp;</p><p><span style="font-size:14px;">Le chercheur naïf qui, dans ses enquêtes sur la parenté, cherche à obtenir d’une femme le nom de son conjoint ne rencontrera que mutisme ou ricanement gêné. Par contre, s’il enquête auprès d’un jeune marié sur les dons de bétail que lui ont faits ses parents pour son mariage, ces dons lui seront énumérés en grand détail, car ils sont source de fierté. C’est en effet l’une des pires insultes que de dire à un Toubou «&nbsp;Tes parents ne t’ont rien donné le jour de ton mariage&nbsp;». Pour échapper à la honte, la riposte ne peut être que la violence.</span></p><p><br />
<span style="font-size:14px;">La violence permet d’échapper à la honte, et cette dernière joue un rôle crucial en la matière, car elle menace tout individu qui n’apporterait pas son soutien à un parent lors d’un meurtre, d’un vol de bétail ou de l’engagement dans un conflit armé, par solidarité avec un parent entré dans la rébellion. Se soustraire à de telles obligations serait honteux et la réputation du fautif, par la force du bouche à oreille, serait définitivement compromise.</span></p><p><br />
<span style="font-size:14px;">Disparaître, s’expatrier, serait alors sa seule solution.</span><br />
&nbsp;</p><hr /><p><span style="font-size:14px;"><img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/97139/count.gif?distributor=republish-lightbox-basic" width="1" /><em>L’auteur a co-dirigé l’ouvrage collectif </em><a href="http://www.editions-harmattan.fr/index.asp?navig=catalogue&amp;amp;obj=livre&amp;amp;no=59586">La honte au Sahel, pudeur, respect, morale quotidienne a<em>ux éditions l’Harmattan, 2018</em></a><em>.<br />
<a href="https://theconversation.com/profiles/catherine-baroin-cnrs-maison-de-larcheologie-et-de-lethnologie-488802">Catherine Baroin, CNRS, Maison de l'Archéologie et de l'Ethnologie</a>, Anthropologue, <a href="http://theconversation.com/institutions/universite-paris-nanterre-universite-paris-lumieres-2294">Université Paris Nanterre – Université Paris Lumières</a><br />
La <a href="https://theconversation.com/la-mort-plutot-que-la-honte-voyage-emotionnel-au-sahel-97139">version originale</a> de cet article a été publiée sur <a href="http://theconversation.com">The Conversation</a>.</em></span></p></p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Entre le Sahara et l'Afrique tropicale, «la honte est une affaire sociale» | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/entre-le-sahara-et-l-afrique-tropicale-la-honte-est-une-affaire-sociale-192643" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/entre-le-sahara-et-l-afrique-tropicale-la-honte-est-une-affaire-sociale-192643"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#+HJG%n=0yos8Y/=0-soqqo=0F7=?/0=0?FY:=oy=0yo8sZY-?=07.s-qo=y=?0=o-o:o/=0y=0-?F0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszO+HJG%n=0yos8Y/=0-soqqo=0F7=?/0=0?FY:=oy=0yo8sZY-?=07.s-qo=y=?0=o-o:o/=0y=0-?F0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7O+HJG%n=0yos8Y/=0-soqqo=0F7=?/0=0?FY:=oy=0yo8sZY-?=07.s-qo=y=?0=o-o:o/=0y=0-?F0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP99PGUP0yos8Y/1GP0-soqqo1GP0F71GP?/01GP0?FY:1GPoy9TPGUP1GPUGP0yo8sZY-?1GP07.s-qTKGPy1GP?01GPo-o:oj1GP0y1GP0-?F_(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:O+HJG%n=0yos8Y/=0-soqqo=0F7=?/0=0?FY:=oy=0yo8sZY-?=07.s-qo=y=?0=o-o:o/=0y=0-?F0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zO+HJG%n=0yos8Y/=0-soqqo=0F7=?/0=0?FY:=oy=0yo8sZY-?=07.s-qo=y=?0=o-o:o/=0y=0-?F0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O99PGUP0yos8Y/1GP0-soqqo1GP0F71GP?/01GP0?FY:1GPoy9TPGUP1GPUGP0yo8sZY-?1GP07.s-qTKGPy1GP?01GPo-o:oj1GP0y1GP0-?F_(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/entre-le-sahara-et-l-afrique-tropicale-la-honte-est-une-affaire-sociale-192643" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/entre-le-sahara-et-l-afrique-tropicale-la-honte-est-une-affaire-sociale-192643" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
      
      
      
              <div class="tags">
          <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">A lire aussi</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-b502b477949f01c8cfcd6e61bb0277e9">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/06/Al-Sarraj-Mohammed-Ben-Salman_0.jpg?itok=y82pwP5I" width="112" height="54" alt="Al-Sarraj Mohammed Ben Salman" title="Al-Sarraj et Mohammed Ben Salman" /><h4 class="_titre"><a href="/libye-visite-surprise-de-fayez-al-sarraj-en-arabie-saoudite-192571">Libye: visite surprise de Fayez al-Sarraj en Arabie Saoudite</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/06/Militaires-mozambicains-patrouillant-dans-nord-leur-pays-7-mars-2018.jpg?itok=4YT47hwj" width="112" height="54" alt="Militaires mozambicains patrouillant dans nord leur pays 7 mars 2018" title="Militaires mozambicains patrouillant dans le nord de leur pays le 7 mars 2018" /><h4 class="_titre"><a href="/le-nord-du-mozambique-entre-islamistes-et-manne-gaziere-192569">Le nord du Mozambique, entre islamistes et manne gazière</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/06/Sur-rives-baie-Hann-Dakar-au-S-n-gal..jpg?itok=INxoLD3U" width="112" height="54" alt="Sur rives baie Hann à Dakar au Sénégal." title="Sur les rives de la baie de Hann à Dakar, au Sénégal." /><h4 class="_titre"><a href="/la-photo-senegal-l-effrayante-pollution-de-la-baie-de-hann-192553">LA PHOTO. Sénégal: l&#039;effrayante pollution de la baie de Hann </a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/06/Le-nouveau-Premier-ministre-thiopien-Abiy-Ahmed.jpg?itok=cLrfA9Jy" width="112" height="54" alt="Le nouveau Premier ministre éthiopien Abiy Ahmed" title="Le nouveau Premier ministre éthiopien Abiy Ahmed" /><h4 class="_titre"><a href="/apres-25-ans-de-guerre-fratricide-l-ethiopie-tend-la-main-a-l-erythree-192523">Après 25 ans de guerre fratricide, l&#039;Ethiopie tend la main à l&#039;Erythrée </a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-9e6364d7acff0bbb95866aaf0890b682 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://www.jeuneafrique.com/566108/economie/investissements-en-afrique-la-cnuced-confirme-la-malediction-des-matieres-premieres/" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2018/06/James-Zhan-en-mars-2015-Istanbul-Turquie..jpg?itok=iyjiAxhR" width="285" height="143" alt="James Zhan en mars 2015 à Istanbul Turquie." title="James Zhan, en mars 2015 à Istanbul (Turquie)." /></a>    <a href="http://www.jeuneafrique.com/566108/economie/investissements-en-afrique-la-cnuced-confirme-la-malediction-des-matieres-premieres/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Economie</span> - <span class="text">Investissements en Afrique: la Cnuced confirme la malédiction des matières premières</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://afrique.lalibre.be/19983/rdc-la-diaspora-congolaise-ne-votera-pas/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Politique</span> - <span class="text">République démocratique du Congo (RDC): la diaspora congolaise ne votera pas</span> - <span class="source">(La libre Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.rfi.fr/emission/20180606-une-eglise-catholique-dit-non-3e-mandat-kabila?ref=tw_i" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">République Démocratique du Congo (RDC)</span> - <span class="text">A la Une: l’Eglise catholique dit non à un 3e mandat de Kabila</span> - <span class="source">(RFI - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://fr.africanews.com/2018/06/06/inquietudes-au-rwanda-avant-la-liberation-probable-de-genocidaires/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Rwanda</span> - <span class="text">Inquiétudes avant la libération probable de génocidaires</span> - <span class="source">(AfricaNews - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.lemonde.fr/afrique/video/2018/06/06/la-biennale-de-dakar-en-images_5310664_3212.html?utm_campaign=Echobox&amp;utm_medium=Social&amp;utm_source=Twitter#Echobox=1528304660" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Sénégal</span> - <span class="text">La Biennale de Dakar en images</span> - <span class="source">(Le Monde - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-94ae1bbbed147a572fd3419c7d9856f7">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/06/Famille-toubou-communaut-nomade-Sahel.jpg?itok=G-qwauQH" width="112" height="54" alt="Famille toubou communauté nomade Sahel" title="Famille toubou, une communauté nomade du Sahel" /><h4 class="_titre"><a href="/entre-le-sahara-et-l-afrique-tropicale-la-honte-est-une-affaire-sociale-192643" class="active">Entre le Sahara et l&#039;Afrique tropicale, «la honte est une affaire sociale»</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/06/Militaires-mozambicains-patrouillant-dans-nord-leur-pays-7-mars-2018.jpg?itok=4YT47hwj" width="112" height="54" alt="Militaires mozambicains patrouillant dans nord leur pays 7 mars 2018" title="Militaires mozambicains patrouillant dans le nord de leur pays le 7 mars 2018" /><h4 class="_titre"><a href="/le-nord-du-mozambique-entre-islamistes-et-manne-gaziere-192569">Le nord du Mozambique, entre islamistes et manne gazière</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/06/Al-Sarraj-Mohammed-Ben-Salman_0.jpg?itok=y82pwP5I" width="112" height="54" alt="Al-Sarraj Mohammed Ben Salman" title="Al-Sarraj et Mohammed Ben Salman" /><h4 class="_titre"><a href="/libye-visite-surprise-de-fayez-al-sarraj-en-arabie-saoudite-192571">Libye: visite surprise de Fayez al-Sarraj en Arabie Saoudite</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-9c5af68ba8786bea89aa8f276d3b6e16">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/ramadan-les-blessures-opportunes-du-gardien-de-la-tunisie-pour-rompre-le-jeune-192417">Ramadan: les blessures opportunes du gardien de la Tunisie pour rompre le jeûne </a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/la-crise-en-rdc-commence-a-inquieter-ses-voisins-192435">La crise en RDC commence à inquiéter ses voisins</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/la-photo-senegal-l-effrayante-pollution-de-la-baie-de-hann-192553">LA PHOTO. Sénégal: l&#039;effrayante pollution de la baie de Hann </a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/la-photo-tunisie-la-tristesse-des-tunisiens-apres-le-naufrage-de-migrants-192391">LA PHOTO. Tunisie: la tristesse des Tunisiens après le naufrage de migrants </a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/en-afrique-le-plastique-c-est-pas-chic-192389">En Afrique, le plastique c’est pas chic </a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-f229d4f7a5247486ebe238d53d948309">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/05/Mohamed-Fawzi-Bakkar.jpg?itok=fB2939q5" width="112" height="54" alt="Mohamed Fawzi Bakkar" title="Mohamed Fawzi Bakkar " /><h4 class="_titre"><a href="/un-artiste-egyptien-fait-revivre-l-art-centenaire-de-la-marionnette-191473">Un artiste égyptien fait revivre l’art centenaire de la marionnette</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/05/Erg-Namib.jpg?itok=HfwS6rmo" width="112" height="54" alt="Erg Namib" title="Erg du Namib" /><h4 class="_titre"><a href="/unesco-les-10-photos-du-concours-instagram-sur-le-patrimoine-mondial-africain-191325">Unesco: les 10 photos du concours Instagram sur le patrimoine mondial africain</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/05/Deogratias-lors-quarts-finale-Clericus-Cup-Mondial-l-Eglise_0.jpg?itok=vqvMaUm2" width="112" height="54" alt="Deogratias lors quarts finale Clericus Cup Mondial l&#039;Eglise" title="Deogratias lors des quarts de finale de la Clericus Cup, le Mondial de l&#039;Eglise" /><h4 class="_titre"><a href="/de-la-tanzanie-au-vatican-deogratias-foot-de-dieu-190701">De la Tanzanie au Vatican: Deogratias, foot de Dieu</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/g7-macron-et-trudeau-defient-trump-au-canada_2790235.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-06-2018/11532313.jpg?itok=gfbwz1vx" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="G7 : Macron et Trudeau défient Trump au Canada" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3I+G1%KGAo*oFo8=7o=ZE7-?=?F0sq0*=7o0*7-?=?0=FY-8oE=KrMZE7-?=*yoFY*M0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >G7 : Macron et Trudeau défient Trump au Canada</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/europe/migrants/video-le-square-des-enfants-perdus-de-barbes_2789269.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-06-2018/15189781.jpg?itok=-tx91UWF" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Le square des enfants perdus de Barbès" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%JG%LKGA/0p-op=0*=/7*-0Z=/?FoqF0=/0*=0-o7./=0y=Y0*szM/?Fo-rsEM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. Le square des enfants perdus de Barbès</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/europe/tchernobyl/eurozapping-l-espagne-a-un-nouveau-gouvernement-un-incendie-a-tchernobyl_2790203.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-06-2018/15150117.jpg?itok=MTBrYl6B" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Eurozapping : l&#039;Espagne a un nouveau gouvernement, un incendie à Tchernobyl..." class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+1G1%KGAy)pYF-0:8?=o=0s*F08Fs=F7=?F0E0F-0z7Yr=7o0z7YF=F7=o=0FroZ/0=y=rFsZZoSY-70My)pYF-0:8?M0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Eurozapping : l&#039;Espagne a un nouveau gouvernement, un incendie à Tchernobyl...</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/societe/securite-routiere/video-objectif-zero-mort-zero-blesse-grave-sur-les-routes-de-suede_2787491.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-06-2018/15179365.jpg?itok=k4jz6VK9" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Objectif &quot;zéro mort, zéro blessé grave&quot; sur les routes de Suède" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3n%HKLKGA0*07/=0*=/0?7Y-=/0y=-7/=0zo-r=0//0yp=Y-0S=?-YE=Y-0S=qs?80tpY=Y0*szM0-0s?7Y-=0?s-780/M0?0s8Y/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. Objectif &quot;zéro mort, zéro blessé grave&quot; sur les routes de Suède</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/royaume-uni/margaret-thatcher/desintox-emmanuel-macron-fan-de-margaret-thatcher_2788929.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-06-2018/15186821.png?itok=MF7BMB3Q" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Desintox. Non, Emmanuel Macron n&#039;a pas déclaré que &quot;Margaret Thatcher fut une chance pour les Britanniques&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%G%LLKGA-0:8?o:?=?0-or-oE=0*=Foq=FY-8oE=y07FoEE0=RY?Fs/0*M-0:8?o:?=?0-or-oEMsF7=0E7o)Y-M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Desintox. Non, Emmanuel Macron n&#039;a pas déclaré que &quot;Margaret Thatcher fut une chance pour les Britanniques&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/le-nord-du-mozambique-entre-islamistes-et-manne-gaziere-192569" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-06-2018/15191813.jpg?itok=MsGWDIVi" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/le-nord-du-mozambique-entre-islamistes-et-manne-gaziere-192569" title=" Le nord du Mozambique, entre islamistes et manne gazière " class="post_title" target="_blank"> Le nord du Mozambique, entre islamistes et manne gazière </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/replay-radio/le-decryptage-eco/le-decryptage-eco-le-retrait-de-trump-des-accords-sur-le-nucleaire-iranien-produit-ses-premiers-effets_2766439.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-06-2018/15191477.jpg?itok=wnQG9UHv" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le décryptage éco. Le retrait de Trump des accords sur le nucléaire iranien produit ses premiers effets" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%+HJJKGA/?0qq0=/-0sE0-Z=/0/=?s7*Y-Z=F0sFo-s=0-so0y87F=0y=-7/=/*-Y88o=/0*=ZE7-?=0*=?so-?0-=0y=Y80=0ro?Z)-80*=0yMY80=0ro?Z)-80*=0yMYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Le décryptage éco. Le retrait de Trump des accords sur le nucléaire iranien produit ses premiers effets</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/ameriques/volcan-de-feu-au-guatemala-le-bilan-s-alourdit-a-99-morts_2790097.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-06-2018/15191109.jpg?itok=RgCVTCTC" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Volcan de Feu au Guatemala : le bilan s&#039;alourdit à 99 morts" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3K%11%KGA/?-YE=%%=o=?s*-7Yyo=/=Foysp=0y=oyoE0?o7r=7o=70q=0*=Fo8yYzM/07.s-0EoM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Volcan de Feu au Guatemala : le bilan s&#039;alourdit à 99 morts</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/a-76-ans-bernie-sanders-brigue-un-nouveau-mandat-au-senat_2789223.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-06-2018/12684001.jpg?itok=3xtzzj4l" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="À 76 ans, Bernie Sanders brigue un nouveau mandat au Sénat" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+GG%LKGA?oF0/=7o=?o*FoE=7o0z7YF=F7=07rs-p=/-0*Fo/=0sF-0p=/Fo=JK=oMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >À 76 ans, Bernie Sanders brigue un nouveau mandat au Sénat</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/coree-du-nord-kim-jong-un-a-supplie-a-genoux-pour-qu-un-sommet-ait-lieu-revele-l-avocat-de-trump_2790059.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-06-2018/15190869.jpg?itok=4gM9qvOw" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Corée du Nord : Kim Jong-un a supplié &quot;à genoux&quot; pour qu&#039;un sommet ait lieu, prétend l&#039;avocat de Donald Trump" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%I11%KGAZE7-?=0*=?o8Yzo=y=0y0z0-=70sy=?so=?0EEY/=F7=7.=-7YZ=R7YF0r=o=0syZZ7/=o=F7=rFYt=Esx=*-YF=7*=00-Y8MZE7-?=*yoFY*M0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Corée du Nord : Kim Jong-un a supplié &quot;à genoux&quot; pour qu&#039;un sommet ait lieu, prétend l&#039;avocat de Donald Trump</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::contenant-video::entre-le-sahara-et-l-afrique-tropicale-la-honte-est-une-affaire-sociale-192643";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[société]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::contenant-video::entre-le-sahara-et-l-afrique-tropicale-la-honte-est-une-affaire-sociale-192643&an=0&x1=2&tag=[afrique]|[société]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=192643" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":14,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
