<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="12,8 millions d électeurs sont appelés à départager les deux finalistes de l élection présidentielle:" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/equateur-une-presidentielle-decisive-pour-la-gauche-latino-americaine-139237" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
<meta name="archimade_token" content="geopolis" />
<meta name="archimade_idsite" content="406" />
<title>Equateur: une présidentielle décisive pour la gauche latino-américaine</title>
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/footer-min-v1.0.25.css" media="all" />
<style type="text/css" media="all">
@import url("/modules/system/system.base.css?odwjk9");
@import url("/modules/system/system.menus.css?odwjk9");
@import url("/modules/system/system.messages.css?odwjk9");
@import url("/modules/system/system.theme.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?odwjk9");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?odwjk9");
@import url("/modules/field/theme/field.css?odwjk9");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?odwjk9");
@import url("/modules/node/node.css?odwjk9");
@import url("/modules/search/search.css?odwjk9");
@import url("/modules/user/user.css?odwjk9");
@import url("/sites/all/modules/contrib/views/css/views.css?odwjk9");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?odwjk9");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?odwjk9");
@import url("/sites/all/modules/contrib/panels/css/panels.css?odwjk9");
@import url("/sites/all/modules/contrib/asset/css/assets.css?odwjk9");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/drupal.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/common.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/pagination.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/meas.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/article.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/custom.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/diaporama.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/widget.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/blogs.css?odwjk9");
</style>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?odwjk9"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_doVLtjUsTcDpk0KC9oQViZ7-TA5Unz3UO82vgRTvYRs.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"Iyi-YrTrOeA17iWzxi675ae1WDgSQUDAqT-kZwecxGs","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_doVLtjUsTcDpk0KC9oQViZ7-TA5Unz3UO82vgRTvYRs.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/equateur-une-presidentielle-decisive-pour-la-gauche-latino-americaine-139237":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-139237 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
<div id="block-page-slogan-page-slogan" class="block block-page-slogan">

    
  <div class="content">
    Le Monde autrement  </div>
</div>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#&amp;kW/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#z?q/syYZY0rMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/afrique" title="Afrique">Afrique</a></li>
<li class="collapsed leaf parent active-trail microformat"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/amerique" title="Amérique" class="active-trail">Amérique</a></div></li>
<li class="collapsed leaf"><a href="/asie-pacifique" title="Asie-Pacifique">Asie-Pacifique</a></li>
<li class="collapsed leaf"><a href="/europe" title="Europe">Europe</a></li>
<li class="last collapsed leaf"><a href="/moyen-orient" title="Moyen-Orient">Moyen-Orient</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/equateur-une-presidentielle-decisive-pour-la-gauche-latino-americaine-139237" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-y94d2zvoILFaQkrzgH94U5FRMQi1nB4KOK2kbzfQM2g" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Eclairage</p>
                <div class="tags">
            <span  title="Equateur" class="imitation-links" onclick='GeopolisSite.unteflutche("#1LGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Equateur</span>,&nbsp;&nbsp<span  title="Amérique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GJGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Amérique</span>        </div>
        <h1 class="_titre">Equateur: une présidentielle décisive pour la gauche latino-américaine</h1>
          <p class="_soustitre">
        Par Véronique le Jeune<a href="https://twitter.com/GeopolisFTV" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisFTV</a> | Publié le 02/04/2017 à 10H11, mis à jour le 02/04/2017 à 10H11      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2017/03/Guillermo-Lasso-centre-droit-Lenin-Moreno-socialiste-photomontage.jpg?itok=CiBhdamg" alt="Guillermo Lasso centre-droit Lenin Moreno socialiste photomontage" title="Guillermo Lasso, centre-droit et Lenin Moreno, socialiste (photomontage)" />    <br />
      <span class="legende">Les candidats Guillermo Lasso (centre-droit) et Lenin Moreno (parti socialiste sortant) le 31 mars 2017 (photomontage).</span>
        <span class="copyright">&copy; Rodrigo BUENDIA/AFP et Mariana BAZO/REUTERS</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Le 2 avril 2017, 12,8 millions d&#039;électeurs sont appelés à départager les deux finalistes de l&#039;élection présidentielle en Equateur: d&#039;un côté, Lenin Moreno, 64 ans, candidat de la continuité socialiste du président sortant Rafael Correa, de l&#039;autre, Guillermo Lasso, 61 ans, ex-banquier et chantre d&#039;un virage à droite. Selon les derniers sondages, non publiés en raison de la loi, le duel sera serré.            </p>
                                <p><br />
Le choix du petit pays andin pour l'un ou l'autre des prétendants donnera une idée de l'intensité de la vague droitière qui a commencé à s'emparer du continent sud-américain, après des décennies de gestion post-révolutionnaire. Ainsi, depuis plusieurs mois, les conservateurs sont au pouvoir en Argentine, au Pérou et au Brésil, après <a href="http://www.francetvinfo.fr/monde/bresil/bresil-la-presidente-dilma-rousseff-officiellement-ecartee-du-pouvoir-apres-le-vote-du-senat_1447213.html" target="_blank">la destitution de la présidente Dilma Rousseff </a>(Parti des Travailleurs).<br />
<br />
Aujourd'hui, c'est au tour de l'Equateur d'être examiné à la loupe.&nbsp;<br />
<br />
A gauche, sous les couleurs du parti au pouvoir «Alliance Pais» (en espagnol, «pais» signifie «pays»), Lenin Moreno, ancien vice-président socialiste de 2007 à 2013, veut prolonger&nbsp;le <em>«Socialisme du XXIe siècle»</em> de Rafael Correa, qui se retire après dix ans au pouvoir et <a href="http://fr.euronews.com/2013/05/24/equateur-troisieme-mandat-presidentiel-pour-rafael-correa" target="_blank">trois mandats consécutifs</a>. M.Moreno défend l'héritage corréiste globalement marqué par une amélioration du niveau de vie des Equatoriens et une modernisation des services publics.<br />
<br />
<strong>La «révolution citoyenne» a du plomb dans l'aile</strong><br />
Cependant, même si le favori des sondages au premier tour annonce une augmentation des dépenses sociales, il prend soin de modérer la «révolution citoyenne» promise aux classes populaires par Rafael Correa, lors de sa première élection en 2006.<br />
<br />
Une<a href="http://geopolis.francetvinfo.fr/equateur-une-reussite-economique-en-demi-teinte-qui-pesera-sur-les-elections-135329" target="_blank"> intitiative ternie</a> ensuite par des scandales de corruption et mise en difficulté par la chute des prix du baril de pétrole. L'Equateur est le plus petit membre de l'Organisation des pays producteurs de pétrole (Opep).<br />
<br />
Paraplégique après une blessure par balle lors d'une agression en 1998, Lenin Moreno plaide aussi pour&nbsp;un meilleur accès à l'emploi et des avantages sociaux pour les Equatoriens frappés de handicap.<br />
<br />
A droite, Guillermo Lasso, du mouvement Creo («je crois, je crée» en espagnol), séduit, lui, les classes moyennes affectées justement par la crise due à la chute des cours du brut. Des catégories d'électeurs lasses aussi des confrontations entre le président sortant, Rafael Correa, et les milieux d'affaires, les médias ou bien encore les Etats-Unis.<br />
<br />
<strong>Lasso, membre de l'Opus Dei</strong><br />
Pour M.Lasso, c'est simple, il faut mettre fin à la «<em>dictature</em>» corréiste. En appui de ses arguments, la situation au<a href="http://www.rfi.fr/ameriques/20170330-venezuela-cour-supreme-s-octroie-pouvoirs-parlement" target="_blank"> Venezuela, où la dernière décision de la Cour suprême de s'octroyer les pouvoirs du Parlement</a>, dont la majorité est hostile au président Maduro. Ce qu'il dénonce comme un «<em>coup d'Etat</em>».<br />
<br />
Présenté comme un «self-made man», Guillermo Lasso, membre de l'Opus Dei, promet la création d'un million d'emplois en quatre ans et la suppression de 14 taxes fiscales au nom de son slogan <em>«En avant pour le changement!»</em>.<br />
<br />
«<em>Nous sommes face à deux miroirs qui demandent: Voulez-vous être comme Macri d'Argentine ou comme Maduro du Venezuela? Deux craintes, finalement</em>», résume à sa manière Napoleon Saltos, professeur de l'Université centrale de Quito, la capitale, en évoquant le choix qui s'offre aux électeurs.<br />
<br />
<strong>Le cas Julian Assange s'invite dans la campagne</strong><br />
Le sort du lanceur d'alerte australien, fondateur de WikiLeaks et réfugié à l'ambassade d'Equateur à Londres depuis 2012, dépend aussi du second tour de l'élection présidentielle.<br />
<br />
Tandis que Lenin Moreno a réaffirmé qu'il maintiendrait l'asile accordé au cybermilitant au nom du respect des droits de l'Homme, le candidat de l'opposition Guillermo Lasso s'est, lui, engagé à réviser ce droit, considérant que l'ambassade équatorienne à Londres<em> «n'est pas un hôtel»</em>.<br />
<br />
<a href="http://www.francetvinfo.fr/faits-divers/affaire/assange/video-julian-assange-entendu-pour-la-premiere-fois-par-la-justice-a-l-ambassade-d-equateur_1920149.html" target="_blank">Julian Assange</a> sera fixé dès la prise de fonction du nouveau président qui aura lieu le 24 mai 2017.<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Equateur: une présidentielle décisive pour la gauche latino-américaine | @GeopolisFTV" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/equateur-une-presidentielle-decisive-pour-la-gauche-latino-americaine-139237" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/equateur-une-presidentielle-decisive-pour-la-gauche-latino-americaine-139237"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#K+G%+n=0Fso8s-0Eo=YFs?oy=0:87or=oy=-7YZ=0zs/s80*=0yy0s?F0*s/0-Z=0F7=-70?o7.0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszOK+G%+n=0Fso8s-0Eo=YFs?oy=0:87or=oy=-7YZ=0zs/s80*=0yy0s?F0*s/0-Z=0F7=-70?o7.0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7OK+G%+n=0Fso8s-0Eo=YFs?oy=0:87or=oy=-7YZ=0zs/s80*=0yy0s?F0*s/0-Z=0F7=-70?o7.0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP&amp;kW/syYZY0X1HP1GPUKP1GP0Fso8s-%TP+UPEo=YFs?oy1GP0:87or1GPoy1GP-7YZ1GP0zs/s8%TP+UP*1GP0yy0s?F0*s/%TP+UP-Z1GP0F71GPT+P-70?o7._(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:OK+G%+n=0Fso8s-0Eo=YFs?oy=0:87or=oy=-7YZ=0zs/s80*=0yy0s?F0*s/0-Z=0F7=-70?o7.0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zOK+G%+n=0Fso8s-0Eo=YFs?oy=0:87or=oy=-7YZ=0zs/s80*=0yy0s?F0*s/0-Z=0F7=-70?o7.0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O0Fso8s-%TP+UPEo=YFs?oy1GP0:87or1GPoy1GP-7YZ1GP0zs/s8%TP+UP*1GP0yy0s?F0*s/%TP+UP-Z1GP0F71GPT+P-70?o7._(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/equateur-une-presidentielle-decisive-pour-la-gauche-latino-americaine-139237" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/equateur-une-presidentielle-decisive-pour-la-gauche-latino-americaine-139237" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
              <p class="_titre">Aller plus loin</p>
        <ul>
                                                                                <li class="first last">
              <a href="/equateur-une-reussite-economique-en-demi-teinte-qui-pesera-sur-les-elections-135329" title="Equateur: une réussite économique en demi-teinte qui pèsera sur les élections">Equateur: une réussite économique en demi-teinte qui pèsera sur les élections</a>            </li>
                  </ul>
      
      
      
              <div class="tags">
          <span  title="Equateur" class="imitation-links" onclick='GeopolisSite.unteflutche("#1LGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Equateur</span>,&nbsp;&nbsp<span  title="Amérique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GJGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Amérique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">Sur le même continent</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-d5819f13ba02eb0f7baefa45858ea43b">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Le-pr-dicateur-Anjem-Choudary.jpg?itok=CdKbpTWf" width="112" height="54" alt="Le prédicateur Anjem Choudary" title="Le prédicateur Anjem Choudary" /><h4 class="_titre"><a href="/les-etats-unis-ciblent-5-terroristes-dont-un-membre-des-beatles-de-daech-139221">Les Etats-Unis ciblent 5 terroristes dont un membre des «Beatles» de Daech</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Donald-Trump-g-n-ral-Joseph-Votel_0.jpg?itok=SMuG4Z76" width="112" height="54" alt="Donald Trump général Joseph Votel" title="Donald Trump et le général Joseph Votel" /><h4 class="_titre"><a href="/etats-unis-un-grade-americain-prone-l-usage-de-moyens-militaires-contre-l-iran-139167">Etats-Unis: un gradé américain prône l’usage de moyens militaires contre l’Iran</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Jeune-femme-appartenant-Mara-Salvatrucha-MS-13-arr-t-e-au-Salvador.jpg?itok=Meqhv7EV" width="112" height="54" alt="Jeune femme appartenant à Mara Salvatrucha MS-13 arrêtée au Salvador" title="Jeune femme appartenant à la Mara Salvatrucha (MS-13) arrêtée au Salvador" /><h4 class="_titre"><a href="/guatemala-honduras-salvador-les-jeunes-premieres-victimes-de-la-violence-139151">Guatemala, Honduras, Salvador: les jeunes, premières victimes de la violence</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Paul-Kagame-tribune-l-Aipac-Washington-26-mars-2017.jpg?itok=ua5jAmSn" width="112" height="54" alt="Paul Kagame à tribune l&#039;Aipac à Washington 26 mars 2017" title="Paul Kagame à la tribune de l&#039;Aipac, à Washington, le 26 mars 2017" /><h4 class="_titre"><a href="/rwanda-paul-kagame-se-pose-en-ami-et-allie-d-israel-139113">Rwanda: Paul Kagame se pose en ami et allié d’Israël</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-5f7d480db47aceca6fab37df6bed3126 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="https://www.washingtonpost.com/news/global-opinions/wp/2017/03/29/goodbye-uncle-kathy-south-africa-loses-an-anti-apartheid-giant/?utm_term=.5d1d304da515" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2017/04/Portrait-d-Ahmed-Ahmed-Kathrada-compagnon-lutte-Mandela.jpg?itok=whCXhJUl" width="285" height="143" alt="Portrait d&#039;Ahmed Ahmed Kathrada compagnon lutte Mandela" title="Portrait d&#039;Ahmed Ahmed Kathrada, compagnon de lutte de Mandela" /></a>    <a href="https://www.washingtonpost.com/news/global-opinions/wp/2017/03/29/goodbye-uncle-kathy-south-africa-loses-an-anti-apartheid-giant/?utm_term=.5d1d304da515" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique du Sud</span> - <span class="text">La mort d&#039;Ahmed Kathrada est un coup dur pour l&#039;Afrique du Sud</span> - <span class="source">(The Washington Post  - Anglais)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.nytimes.com/2017/03/31/us/politics/ivanka-trump-and-jared-kushner-still-benefiting-from-business-empire-filings-show.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Etats-Unis</span> - <span class="text">Ivanka Trump et son mari gèrent des investissements... et travaillent à la Maison Blanche </span> - <span class="source">(The New York Times  - Anglais)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.courrierinternational.com/article/histoire-la-lituanie-retrouve-le-document-qui-acte-son-independance" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Lituanie</span> - <span class="text">La Lituanie retrouve le document qui a acté son indépendance</span> - <span class="source">(Courrier International  - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.theguardian.com/world/2017/mar/31/gilbert-baker-rainbow-flag-inventor-gay-rights-dies" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Etats-Unis</span> - <span class="text">Décès de Gilbert Baker, militant pour les droits des homosexuels et créateur du drapeau arc-en-ciel </span> - <span class="source">(The Guardian  - Anglais)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.scmp.com/news/hong-kong/education-community/article/2083865/sex-talk-gender-expert-why-hongkongers-are?utm_content=buffer82659&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Chine</span> - <span class="text">«Trop de travail, peu de sexe» : pourquoi les Hongkongais vont mal</span> - <span class="source">(South China Morning Post - Anglais)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-f2e605f4f8c99f6d0c53fbbd8e048692">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Le-Premier-ministre-serbe-Aleksandar-Vucic-lors-d-un-meeting-24-mars-2017.jpg?itok=v6sVZFi7" width="112" height="54" alt="Le Premier ministre serbe Aleksandar Vucic lors d&#039;un meeting 24 mars 2017" title="Le Premier ministre serbe Aleksandar Vucic, lors d&#039;un meeting, le 24 mars 2017" /><h4 class="_titre"><a href="/presidentielle-en-serbie-vers-un-plebiscite-pour-alksandar-vucic-139253">Présidentielle en Serbie: vers un plébiscite pour Alksandar Vucic</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Excision-fillettes-en-Indon-sie.jpg?itok=eUiPWMGZ" width="112" height="54" alt="Excision fillettes en Indonésie" title="Excision des fillettes en Indonésie" /><h4 class="_titre"><a href="/la-photo-l-excision-cauchemar-des-fillettes-en-indonesie-139115">LA PHOTO. L&#039;excision, cauchemar des fillettes en Indonésie</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Aung-San-Suu-Kyi-Singapour-22-septembre-2013.jpg?itok=Yz_dXCy5" width="112" height="54" alt="Aung San Suu Kyi à Singapour 22 septembre 2013" title="Aung San Suu Kyi à Singapour le 22 septembre 2013 " /><h4 class="_titre"><a href="/birmanie-les-deceptions-s-accumulent-apres-un-an-de-pouvoir-d-aung-san-suu-kyi-139193">Birmanie: les déceptions s&#039;accumulent après un an de pouvoir d&#039;Aung San Suu Kyi</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-21a000b5e87fb52a104102f693849bc9">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/birmanie-les-deceptions-s-accumulent-apres-un-an-de-pouvoir-d-aung-san-suu-kyi-139193">Birmanie: les déceptions s&#039;accumulent après un an de pouvoir d&#039;Aung San Suu Kyi</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/la-photo-l-excision-cauchemar-des-fillettes-en-indonesie-139115">LA PHOTO. L&#039;excision, cauchemar des fillettes en Indonésie</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/presidentielle-en-serbie-vers-un-plebiscite-pour-alksandar-vucic-139253">Présidentielle en Serbie: vers un plébiscite pour Alksandar Vucic</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/la-video-l-excision-une-tradition-qui-se-perpetue-122341">LA VIDEO. L&#039;excision, une tradition qui se perpétue</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/les-etats-unis-ciblent-5-terroristes-dont-un-membre-des-beatles-de-daech-139221">Les Etats-Unis ciblent 5 terroristes dont un membre des «Beatles» de Daech</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-8ef3d4565b2ff4124ea152fd6dd8f491">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Mois-photo-Emm-ne-moi-dans-territoires-en-mutation.jpg?itok=6WM4trNd" width="112" height="54" alt="Mois photo «Emmène-moi» dans territoires en mutation…" title="Mois de la photo: «Emmène-moi» dans des territoires en mutation…" /><h4 class="_titre"><a href="/mois-de-la-photo-emmene-moi-dans-des-territoires-en-mutation-138573">Mois de la photo: «Emmène-moi» dans des territoires en mutation…</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Courses-chameaux-au-Moyen-Orient-jockeys-sont-robots.jpg?itok=2fKPm0ZP" width="112" height="54" alt="Courses chameaux au Moyen-Orient jockeys sont robots" title="Courses de chameaux au Moyen-Orient: les jockeys sont des robots" /><h4 class="_titre"><a href="/courses-de-chameaux-au-moyen-orient-les-jockeys-sont-des-robots-138335">Courses de chameaux au Moyen-Orient: les jockeys sont des robots</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/03/Inde-Saperas-caste-charmeurs-serpents.jpg?itok=bbsKB4SY" width="112" height="54" alt="Inde Saperas caste charmeurs serpents" title="Inde: les Saperas, une caste de charmeurs de serpents" /><h4 class="_titre"><a href="/inde-les-saperas-une-caste-de-charmeurs-de-serpents-137849">Inde: les Saperas, une caste de charmeurs de serpents</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/geopolisftv" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/replay-radio/ces-chansons-qui-font-l-actu/ces-chansons-qui-font-l-actu-mais-ou-est-l-ecosse-qu-en-savons-nous_2105208.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/02-04-2017/12078541.jpg?itok=LHrnL08p" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Ces chansons qui font l&#039;actu. Mais où est l&#039;Écosse ? Qu&#039;en savons-nous ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3L1GI1nGA/7YF=/FYzo/=F0=7.=0//Y80=y=?/0=7Y=/soE=7?8o=y=?FYq=s7.=/FY/Fo:8=/08M7?8o=y=?FYq=s7.=/FY/Fo:8=/08MYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Ces chansons qui font l&#039;actu. Mais où est l&#039;Écosse ? Qu&#039;en savons-nous ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/meteo/climat/colombie-au-moins-200-morts-dans-une-coulee-de-boue_2126245.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/02-04-2017/12182331.jpg?itok=ZPqTro5W" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Colombie : une coulée de boue fait plus de 200 morts, des centaines de blessés et disparus" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IHGJGnGA07Yp=0*=00y7Y8=0F7=/Fo*=/?-YE=11G=/FsYE=7o=0spEYyY8M?oEsy8MY0?0EM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Colombie : une coulée de boue fait plus de 200 morts, des centaines de blessés et disparus</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/meteo/climat/video-tragedie-en-colombie-plus-de-200-morts-dans-une-coulee-de-boue_2126257.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/02-04-2017/12182427.jpg?itok=OBLrR55o" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Tragédie en Colombie: plus de 200 morts dans une coulée de boue" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KIGJGnGA07Yp=0*=00y7Y8=0F7=/Fo*=/?-YE=11G=0*=/7yZ=0spEYyY8=F0=0s*0ro-?=Y0*szM?oEsy8MY0?0EM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. Tragédie en Colombie: plus de 200 morts dans une coulée de boue</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/animaux/bien-etre-animal/emirats-arabes-unis-des-animaux-sauvages-comme-animaux-de-compagnie_2125455.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-04-2017/12181899.png?itok=vBmNuTtX" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Émirats arabes unis : des animaux sauvages comme animaux de compagnie" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IIHIGnGA0sFroZEY8=0*=R7oEsFo=0EEY8=/0roz7o/=R7oEsFo=/0*=/sF7=/0po-o=/?o-sE0MyoEsFo=0-?0=F0spMR7oEsFoM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Émirats arabes unis : des animaux sauvages comme animaux de compagnie</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/meteo/particules-fines/vallee-du-mont-blanc-un-air-pas-si-pur_2125435.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-04-2017/11535049.jpg?itok=INQFn9gg" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Vallée du Mont-Blanc : un air pas si pur" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3I+HIGnGA-7Z=s/=/oZ=-so=F7=8Foyp=?FYE=7*=00yyozM/0Fsq=/0y78s?-oZMY0?0EM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Vallée du Mont-Blanc : un air pas si pur</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/ameriques/colombie-au-moins-92-morts-et-200-disparus-dans-une-coulee-de-boue_2125371.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-04-2017/12181403.jpg?itok=vRAig1B2" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Colombie : au moins 92 morts et 200 disparus dans une coulée de boue" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nK+IGnGA07Yp=0*=00y7Y8=0F7=/Fo*=/7-oZ/s*=11G=?0=/?-YE=G%=/FsYE=7o=0spEYyY8M/07.s-0EoM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Colombie : au moins 92 morts et 200 disparus dans une coulée de boue</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/la-grande-bretagne-et-l-ue/video-brexit-fracture-au-ps-prix-nobel-a-bob-dylan-luc-ferry-evoque-l-actu-avec-claire-chazal_2125247.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-04-2017/12181003.png?itok=1NBbuzKV" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Brexit, fracture au PS, prix Nobel à Bob Dylan : Luc Ferry évoque l&#039;actu avec Claire Chazal" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KHGIGnGAyoSo:8=0-soy8=80zo=7?8o=y=07.Yz0=)--0q=87y=Foy)*=pYp=o=y0pYF=Rs-Z=/Z=7o=0-7?8o-q=?sR0-p=Y0*szM07=y=?0=0Fro?0-p=0*Fo-r=oyM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. Brexit, fracture au PS, prix Nobel à Bob Dylan : Luc Ferry évoque l&#039;actu avec Claire Chazal</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/ameriques/video-13h15-il-y-a-un-nouveau-sherif-en-ville-avec-donald-trump_2123591.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-04-2017/12180107.jpg?itok=BMW-_imB" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. &quot;13h15&quot;. &quot;Il y a un nouveau shérif en ville&quot;... avec Donald Trump" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3n%I+GnGAZE7-?=*yoFY*=80zo=0yysz=F0=qs-0:/=7o0z7YF=F7=o=)=ys=In:+n=Y0*szM/07.s-0EoM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. &quot;13h15&quot;. &quot;Il y a un nouveau shérif en ville&quot;... avec Donald Trump</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/ameriques/video-13h15-donald-trump-et-les-medias-des-relations-bien-complexes_2123593.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-04-2017/12180075.jpg?itok=_slVsdAa" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. &quot;13h15&quot;. Donald Trump et les médias : des relations bien complexes..." class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+%I+GnGA/0R0yZEY8=F0sp=/FYs?oy0-=/0*=/os*0E=/0y=?0=ZE7-?=*yoFY*=In:+n=Y0*szM/07.s-0EoM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. &quot;13h15&quot;. Donald Trump et les médias : des relations bien complexes...</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/terrorisme-djihadistes/info-france-3-deux-jeunes-filles-soupconnees-de-vouloir-commettre-un-attentat-interpellees-dans-les-alpes-maritimes_2125241.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-04-2017/12180555.jpg?itok=j-6NfGOE" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="INFO FRANCE 3. Deux jeunes filles, soupçonnées de vouloir commettre un attentat, interpellées dans les Alpes-Maritimes" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nHGIGnGA/0Es?s-oE=/0Zyo=/0y=/Fo*=/00yy0Z-0?Fs=?o?F0??o=F7=0-??0EEY8=-sYy7Yz=0*=/00FFY8Z7Y/=/0yysq=/0F70t=R70*=+=08Fo-q=YqFsM/0?/s*o:st*=0E/s-Y--0?M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >INFO FRANCE 3. Deux jeunes filles, soupçonnées de vouloir commettre un attentat, interpellées dans les Alpes-Maritimes</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::equateur-une-presidentielle-decisive-pour-la-gauche-latino-americaine-139237";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[amérique]|[equateur]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::equateur-une-presidentielle-decisive-pour-la-gauche-latino-americaine-139237&an=0&x1=2&tag=[amérique]|[equateur]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=139237" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
  <div id="ft-top-box">
    <div id="ft-top">
      <div id="ft-top-logo">
        <a href="/" target="_blank"><img width="130" height="20" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
      </div>
      <ul id="ft-top-link">
        <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
        <li class="flt-right large-separator"></li>
        <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisFTV"><span class="icn icn-twitter"></span></a></li>
        <li class="flt-right large-separator"></li>
        <li class="flt-right"><a target="_blank" href="https://www.facebook.com/geopolisftv"><span class="icn icn-facebook"></span></a></li>
        <li style="margin-left: 23px;" class="flt-right large-separator"></li>    
      </ul>
    </div>
  </div>
  <div id="ft-body-box">
    <div id="ft-body">
      <div id="ft-body-container">
        <ul class="jeux" id="jeux">
          <h4>JEUX</h4>
          <li><a class="ft-first-item" title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457"><img src="http://newsletters.francetv.fr/footer-transverse/pictures/jeux.png" alt="Tout Le Monde Veut Prendre Sa Place"></a></li>
          <li><a title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457">Tout Le Monde Veut Prendre Sa Place</a></li>
          <li><a title="Des Chiffres et Des Lettres" target="_blank" href="http://dcdl.france3.fr/#xtatc=IN">Des Chiffres et Des Lettres</a></li>
          <li><a  title="Questions Pour Un Champion" target="_blank" href="http://www.qpuc.france3.fr/landing.php#xtatc=INT-494">Questions Pour Un Champion</a></li>
          <li><a class="bottom-style-end" title="Slam" target="_blank" href="http://slam.france3.fr/#xtatc=INT-493">Slam</a></li>
        </ul>
      </div>
            <div id="ft-body-offre-left"><h4>EVENEMENTS</h4><ul class="link-left link-list"><li><a title="Chéri(e), c'est moi le chef" target="_blank" href="http://www.france2.fr/emissions/cherie-c-est-moi-le-chef">Chéri(e), c'est moi le chef</a></li><li><a title="Drôle d'endroit pour une rencontre" target="_blank" href="http://www.france3.fr/emissions/drole-d-endroit-pour-une-rencontre">Drôle d'endroit pour...</a></li><li><a title="Les Témoins - Saison 2" target="_blank" href="http://www.france2.fr/emissions/les-temoins">Les Témoins</a></li><li><a title="Election présidentielle 2017" target="_blank" href="http://www.francetvinfo.fr/elections/">Présidentielle 2017</a></li><li><a title="Shades of Blue" target="_blank" href="http://www.france2.fr/emissions/shades-of-blue">Shades of Blue</a></li><li><a title="Sherlock - Saison 4" target="_blank" href="http://www.france4.fr/emissions/sherlock">Sherlock</a></li><li><a title="Sondage élection" target="_blank" href="http://www.francetvinfo.fr/elections/sondages">Sondage élection</a></li><li><a title="Tournoi des 6 nations 2017" target="_blank" href="http://www.francetvsport.fr/six-nations">Tournoi des 6 nations</a></li></ul></div>;
            <div id="ft-body-offre-right">
        <h4>LES OFFRES DU GROUPE</h4>
        <ul class="link-left link-list">
          <li><a href="http://www.la1ere.fr/" target="_blank" title="La 1ère">La 1ère</a></li>
          <li><a href="http://www.france2.fr/" target="_blank" title="France 2">France 2</a></li>
          <li><a href="http://www.france3.fr/" target="_blank" title="France 3">France 3</a></li>
          <li><a href="http://www.france4.fr/" target="_blank" title="France 4">France 4</a></li>
          <li><a href="http://www.france5.fr/" target="_blank" title="France 5">France 5</a></li>
          <li><a href="http://www.franceo.fr/" target="_blank" title="France Ô">France Ô</a></li>
          <li><a href="http://pluzz.francetv.fr/" target="_blank" title="Pluzz">Pluzz</a></li>
          <li><a href="http://pluzzvad.francetv.fr/" target="_blank" title="Pluzz VàD">Pluzz VàD</a></li>
          <li><a href="http://leclub.francetv.fr/" target="_blank" title="leclub francetv">leclub francetv</a></li>
          <li><a href="http://zoom.francetv.fr/" target="_blank" title="francetv zoom">francetv zoom</a></li>
        </ul>
        <ul class="link-right link-list">
          <li><a href="http://www.francetvinfo.fr/" target="_blank" title="franceinfo">franceinfo</a></li>
          <li><a href="http://www.francetvsport.fr/" target="_blank" title="francetv sport">francetv sport</a></li>
          <li><a href="http://culturebox.francetvinfo.fr/" target="_blank" title="Culturebox">Culturebox</a></li>
          <li><a href="http://geopolis.francetvinfo.fr/" target="_blank" title="Geopolis">Geopolis</a></li>
          <li><a href="http://www.ludo.fr/" target="_blank" title="Ludo">Ludo</a></li>
          <li><a href="http://www.france5.fr/emissions/zouzous/" target="_blank" title="Zouzous">Zouzous</a></li>
          <li><a href="http://education.francetv.fr/" target="_blank" title="francetv education">francetv education</a></li>
          <li><a href="http://nouvelles-ecritures.francetv.fr/" target="_blank" title="Nouvelles Ecritures">Nouvelles Ecritures</a></li>
          <li><a href="http://irl.nouvelles-ecritures.francetv.fr/" target="_blank" title="IRL">IRL</a></li>
          <li><a href="http://www.france4.fr/studio-4/" target="_blank" title="Studio 4">Studio 4</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div id="ft-bottom-box" xtcz="Infos_Footer">
    <div id="ft-bottom">
      <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetv.fr/" target="_blank"></a></div>
      <div id="ft-bottom-link">
        <ul id="ft-bottom-link-left">
          <li><a href="http://www.ftv-publicite.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
          <li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
          <li class="last-item"><a href="http://www.francetv.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
        </ul>
        <div id="ft-bottom-copyright"><span>© 2016 France Télévisions</span></div>
      </div>
    </div>
  </div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":8,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
