<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/esclavage-en-libye-les-pays-africains-rapatrient-leurs-ressortissants-170965" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Esclavage en Libye: les pays africains rapatrient leurs ressortissants</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?owj174");
@import url("/modules/system/system.menus.css?owj174");
@import url("/modules/system/system.messages.css?owj174");
@import url("/modules/system/system.theme.css?owj174");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?owj174");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?owj174");
@import url("/modules/field/theme/field.css?owj174");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?owj174");
@import url("/modules/node/node.css?owj174");
@import url("/modules/search/search.css?owj174");
@import url("/modules/user/user.css?owj174");
@import url("/sites/all/modules/contrib/views/css/views.css?owj174");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?owj174");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?owj174");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?owj174");
@import url("/sites/all/modules/contrib/panels/css/panels.css?owj174");
@import url("/sites/all/modules/contrib/asset/css/assets.css?owj174");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?owj174");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?owj174");
@import url("/sites/all/themes/geopolis/css/drupal.css?owj174");
@import url("/sites/all/themes/geopolis/css/common.css?owj174");
@import url("/sites/all/themes/geopolis/css/pagination.css?owj174");
@import url("/sites/all/themes/geopolis/css/meas.css?owj174");
@import url("/sites/all/themes/geopolis/css/article.css?owj174");
@import url("/sites/all/themes/geopolis/css/custom.css?owj174");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?owj174");
@import url("/sites/all/themes/geopolis/css/diaporama.css?owj174");
@import url("/sites/all/themes/geopolis/css/widget.css?owj174");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?owj174");
@import url("/sites/all/themes/geopolis/css/blogs.css?owj174");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?owj174"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"GfuiJt2-t2iQr2lH19oL3ked2z2IqmIRKOTfFJSourI","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/esclavage-en-libye-les-pays-africains-rapatrient-leurs-ressortissants-170965":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-170965 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/esclavage-en-libye-les-pays-africains-rapatrient-leurs-ressortissants-170965" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-gu_gas2O4j-1mSIJUxNvng2073Woc5WpmrpXN4xj5k8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Eclairage</p>
                <div class="tags">
            <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">Esclavage en Libye: les pays africains rapatrient leurs ressortissants</h1>
          <p class="_soustitre">
        Par Falila Gbadamassi avec AFP<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 01/12/2017 à 17H11      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2017/12/En-Libye-migrants-attendent-tre-rapatri-s-vers-leur-pays.jpg?itok=-wdRdW-N" alt="En Libye migrants attendent être rapatriés vers leur pays" title="En Libye, des migrants attendent d&#039;être rapatriés vers leur pays" />    <br />
      <span class="legende">En Libye, en Tripoli, des migrants attendent d'être rapatriés vers leur pays le 28 novembre 2017 dans le cadre d'un programme coordonné par l'Organisation internationale pour les migrations (OIM). </span>
        <span class="copyright">&copy; MAHMUD TURKIA / AFP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Une certitude: les migrants africains en Libye qui le souhaitent, pourront regagner leur pays. Certains Etats ont déjà commencé à évacuer leurs ressortissants. Dans un mouvement plus large, selon l&#039;Union africaine, 3.800 seront évacués dans les prochains jours. Mais la question du rapatriement reste complexe pour plusieurs raisons.             </p>
                                <p><div>&nbsp;</div><div>Plusieurs pays africains ont commencé à rapatrier leurs ressortissants pris au piège en Libye depuis la diffusion du reportage de CNN sur la vente de migrants. La Côte d'Ivoire, <a href="http://www.lefigaro.fr/flash-actu/2017/11/29/97001-20171129FILWWW00333-le-nigeria-rapatrie-des-migrants-de-libye.php" target="_blank">le Nigeria </a>ou encore <a href="https://www.ghanaweb.com/GhanaHomePage/NewsArchive/127-Ghanaian-migrants-arrive-from-Libya-605319" target="_blank">le Ghana </a>ont entamé un mouvement qui va prendre de l'ampleur après le sommet Union européenne (UE) - Union africaine (UA) qui s'est tenu les 29 et 30 novembre à Abidjan, en Côte d'Ivoire.&nbsp;<br />
<br />
A la demande de la France, une réunion d'urgence s'est déroulée dans la soirée du 29 novembre 2017, en marge du sommet UE-UA, en présence de représentants de l'UE, de l'UA, de l'Onu, du Tchad, du Niger, du Maroc, du Congo et de la Libye.<br />
<br />
L'UE, l'UA et les Nations unies se sont, à cette occasion, notamment mises d'accord sur un soutien accru à l'Organisation internationale pour les migrations (OIM) pour <em>«aider au retour de tous les Africains et Africaines qui le souhaitent vers leur pays d'origine»,</em> et sur la mise en place d'une «task force» visant à démanteler les réseaux de passeurs.&nbsp;&nbsp;<br />
<br />
En attendant, quelque 3.800 personnes vont être rapatriées d'urgence dans les prochains jours grâce notamment à des avions affrêtés par le Maroc, a annoncé le 30 novembre 2017 Moussa Faki Mahamat, le président de la Commission de l'Union africaine (UA). Il a souligné qu'il s'agissait là des seuls migrants se trouvant dans un camp près de Tripoli, la zone la plus facile d'accès. Et ce alors que la Libye est ravagée par des guerres intestines, et infestée de groupes armés aux buts politiques, religieux ou simplement crapuleux.&nbsp;</div><div><br />
<strong>«Entre 400.000 et 700.000» migrants africains en Libye</strong><br />
Moussa Faki estime que le nombre des migrants est compris&nbsp;<em>«entre 400.000 et 700.000»</em> : une fourchette, allant du simple au double, qui en dit long sur le flou qui entoure la mission que se sont donnés les dirigeants africains et européens à Abidjan. <em>«Le gouvernement libyen nous a dit qu'il y a 42 camps. Certainement, il y en a plus que cela»</em>, a précisé Moussa Faki.&nbsp;<br />
&nbsp;</div><div>Selon les dernières statistiques de l'Organisation internationale pour les migrations (OIM), 15.000 migrants croupissent dans des centres de rétention officieusement contrôlés par le gouvernement d'union nationale libyen (GNA). La plupart de ces centres sont en effet contrôlés par des milices loyales au GNA.&nbsp;<br />
&nbsp;</div><div>Des milliers de migrants sont emprisonnés dans des centres en dehors de tout contrôle, que ce soit des autorités libyennes ou des organisations internationales. Certains de ces lieux de détention <em>«illégaux» </em>sont tenus par des groupes qui enlèvent les migrants dans les villes et les torturent avant de téléphoner aux familles sommées de payer des rançons.<br />
<br />
Ce trafic est devenu un commerce lucratif pour plusieurs milices qui ont mis en place un réseau bien organisé avec des ramifications dans des pays africains pour le transfert des fonds. C'est aussi dans ces centres qu'on <em>«vend»</em> les migrants. &nbsp;<br />
<br />
<div class="geopolis_site_ckeditor_html_plugin_block"><blockquote class="twitter-tweet" data-cards="hidden" data-lang="fr">— Govt of Nigeria (@AsoRock) <a href="https://twitter.com/AsoRock/status/935958508721397760?ref_src=twsrc%5Etfw">29 novembre 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><br />
<strong>Rapatrier pour vider les camps</strong><br />
Mais il faut d'abord commencer par rapatrier ceux qui sont dans les camps faciles d'accès, souligne-t-on à l'UA. <em>«Vider les camps est une avancée positive (...), je crois que cela aura aussi un impact sur l'esclavage»,</em> estime William Lacy Swing, le directeur de l'OIM. Il souligne que 13.600 migrants en difficulté ont déjà été rapatriés en 2017.&nbsp;</div><div>&nbsp;</div><div>Son directeur Europe Eugenio Ambrosi estime que le rapatriement des 15.000 migrants internés dans des camps du GNA pourrait se faire en <em>«six semaines à deux mois»</em>. A une condition cependant: <em>«Les pays d'où ils viennent </em>(doivent fournir)<em> les documents nécessaires».</em><br />
&nbsp;</div><div>C'est justement l'un des casse-têtes du dossier. Concrètement, il faut que les pays concernés envoient des émissaires qui identifient leurs ressortissants, leur fournissent des papiers avant qu'on puisse les rapatrier. Le rapatriement se faisant sur la base du volontariat.&nbsp;</div></p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Esclavage en Libye: les pays africains rapatrient leurs ressortissants | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/esclavage-en-libye-les-pays-africains-rapatrient-leurs-ressortissants-170965" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/esclavage-en-libye-les-pays-africains-rapatrient-leurs-ressortissants-170965"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#IJ%1Kn=/?Fo//s?-Y//0-=/-70y=?F0s-?oZo-=/Fso8s-qo=/)oZ=/0y=0)psy=F0=0rozoy8/0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszOIJ%1Kn=/?Fo//s?-Y//0-=/-70y=?F0s-?oZo-=/Fso8s-qo=/)oZ=/0y=0)psy=F0=0rozoy8/0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7OIJ%1Kn=/?Fo//s?-Y//0-=/-70y=?F0s-?oZo-=/Fso8s-qo=/)oZ=/0y=0)psy=F0=0rozoy8/0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP/?Fo//s?-Y//0-1GP/-70y1GP?F0s-?oZo-1GP/Fso8s-qo1GP/)oZ1GP/0y1GPT+P0)psu1GPF01GP0rozoy8/_(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:OIJ%1Kn=/?Fo//s?-Y//0-=/-70y=?F0s-?oZo-=/Fso8s-qo=/)oZ=/0y=0)psy=F0=0rozoy8/0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zOIJ%1Kn=/?Fo//s?-Y//0-=/-70y=?F0s-?oZo-=/Fso8s-qo=/)oZ=/0y=0)psy=F0=0rozoy8/0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O/?Fo//s?-Y//0-1GP/-70y1GP?F0s-?oZo-1GP/Fso8s-qo1GP/)oZ1GP/0y1GPT+P0)psu1GPF01GP0rozoy8/_(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/esclavage-en-libye-les-pays-africains-rapatrient-leurs-ressortissants-170965" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/esclavage-en-libye-les-pays-africains-rapatrient-leurs-ressortissants-170965" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
              <p class="_titre">Aller plus loin</p>
        <ul>
                                                                                <li class="first">
              <a href="/la-photo-exfiltres-de-l-enfer-libyen-155-ivoiriens-sont-de-retour-a-abidjan-169530" title="LA PHOTO. Exfiltrés de l’enfer libyen, 155 Ivoiriens sont de retour à Abidjan">LA PHOTO. Exfiltrés de l’enfer libyen, 155 Ivoiriens sont de retour à Abidjan</a>            </li>
                                                                      <li>
              <a href="/esclavage-en-libye-le-temoignage-edifiant-de-refugies-camerounais-169705" title="Esclavage en Libye: le témoignage édifiant de réfugiés camerounais ">Esclavage en Libye: le témoignage édifiant de réfugiés camerounais </a>            </li>
                                                                      <li>
              <a href="/esclavage-en-libye-la-responsabilite-incombe-d-abord-aux-africains-170065" title="Esclavage en Libye: «La responsabilité incombe d’abord aux Africains»">Esclavage en Libye: «La responsabilité incombe d’abord aux Africains»</a>            </li>
                                                                      <li class="last">
              <a href="/esclavage-libye-les-premieres-reactions-des-dirigeants-africains-169173" title="Esclavage en Libye: les premières réactions des dirigeants africains">Esclavage en Libye: les premières réactions des dirigeants africains</a>            </li>
                  </ul>
      
      
      
              <div class="tags">
          <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">Sur le même continent</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-2b444ee1899bbc42935f4026311a9180">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/12/Macron-Alger.png?itok=GelRwmdB" width="112" height="54" alt="Macron à Alger" title="Macron à Alger" /><h4 class="_titre"><a href="/climatisation-les-internautes-imaginent-les-bourdes-de-macron-en-algerie-170949">«Climatisation» : les internautes imaginent les «bourdes» de Macron en Algérie </a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/12/Campagne-contre-sida-au-Ghana.jpg?itok=jkoqW2je" width="112" height="54" alt="Campagne contre sida au Ghana" title="Campagne contre le sida au Ghana" /><h4 class="_titre"><a href="/le-sida-en-afrique-les-marchands-d-illusion-envahissent-les-reseaux-sociaux-170947">Le sida en Afrique : «les marchands d’illusion» envahissent les réseaux sociaux</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/11/Mohammed-VI-Ahmed-Ouyahia-au-sommet-d-Abidjan_0.png?itok=kLN8P6cz" width="112" height="54" alt="Mohammed VI Ahmed Ouyahia au sommet d&#039;Abidjan" title="Mohammed VI et Ahmed Ouyahia au sommet d&#039;Abidjan" /><h4 class="_titre"><a href="/la-poignee-de-main-du-premier-ministre-algerien-avec-mohammed-vi-fait-le-buzz-170855">La poignée de main du Premier ministre algérien avec Mohammed VI fait le buzz</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/11/Manifestation-Kinsasha-30-novembre-2017.jpg?itok=ss9vcAkb" width="112" height="54" alt="Manifestation à Kinsasha 30 novembre 2017" title="Manifestation à Kinsasha, le 30 novembre 2017" /><h4 class="_titre"><a href="/rdc-le-regime-de-kabila-a-l-epreuve-de-la-rue-170849">RDC: le régime de Kabila à l’épreuve de la rue</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-6a594c2c494b812f06ec88f86bb28cc0 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://www.lemonde.fr/afrique/article/2017/11/30/au-ghana-macron-reitere-son-message-aux-jeunes-africains-pour-qu-ils-restent-et-reussissent-en-afrique_5222902_3212.html" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2017/12/Macron-avec-pr-sident-ghan-en.-Derni-re-tape-sa-tourn-e-africaine.jpg?itok=8vAZa7i7" width="285" height="143" alt="Macron avec président ghanéen. Dernière étape sa tournée africaine" title="Macron avec le président ghanéen. Dernière étape de sa tournée africaine" /></a>    <a href="http://www.lemonde.fr/afrique/article/2017/11/30/au-ghana-macron-reitere-son-message-aux-jeunes-africains-pour-qu-ils-restent-et-reussissent-en-afrique_5222902_3212.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Ghana</span> - <span class="text">Macron réitère son message aux jeunes Africains pour qu&#039;ils restent et réussissent en Afrique</span> - <span class="source">(Le Monde - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.boursier.com/actualites/reuters/une-ecole-antiterroriste-a-l-ete-en-cote-d-ivoire-212419.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Côte d&#039;Ivoire</span> - <span class="text">Une école régionale pour lutter contre le terrorisme en Afrique de l&#039;Ouest ouvrira à l&#039;été 2018</span> - <span class="source">(Boursier.com - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.sciencesetavenir.fr/fondamental/aucun-des-pays-africains-ne-consacre-plus-de-0-5-de-son-budget-a-la-recherche_118724" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Le continent ne compte que 90 chercheurs par million d&#039;habitants contre 3.500 dans les pays avancés</span> - <span class="source">(Science et Avenir - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.agenceecofin.com/integration/3011-52483-le-kenya-va-delivrer-des-visas-a-larrivee-aux-citoyens-africains" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Kenya</span> - <span class="text">Les Africains n&#039;auront plus besoin de visa avant de se rendre dans ce pays</span> - <span class="source">(Agence Ecofin - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jeuneafrique.com/485651/politique/la-crise-de-leau-en-afrique-du-nord-une-bataille-incontournable/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Environnement</span> - <span class="text">Crise de l&#039;eau au Maghreb: les autorités doivent mener une bataille inévitable</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-657885eb34bfc4353d03d1dc4d318d3d">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/12/En-Libye-migrants-attendent-tre-rapatri-s-vers-leur-pays.jpg?itok=CZdbH7LW" width="112" height="54" alt="En Libye migrants attendent être rapatriés vers leur pays" title="En Libye, des migrants attendent d&#039;être rapatriés vers leur pays" /><h4 class="_titre"><a href="/esclavage-en-libye-les-pays-africains-rapatrient-leurs-ressortissants-170965" class="active">Esclavage en Libye: les pays africains rapatrient leurs ressortissants</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/12/Macron-Alger.png?itok=GelRwmdB" width="112" height="54" alt="Macron à Alger" title="Macron à Alger" /><h4 class="_titre"><a href="/climatisation-les-internautes-imaginent-les-bourdes-de-macron-en-algerie-170949">«Climatisation» : les internautes imaginent les «bourdes» de Macron en Algérie </a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/12/Campagne-contre-sida-au-Ghana.jpg?itok=jkoqW2je" width="112" height="54" alt="Campagne contre sida au Ghana" title="Campagne contre le sida au Ghana" /><h4 class="_titre"><a href="/le-sida-en-afrique-les-marchands-d-illusion-envahissent-les-reseaux-sociaux-170947">Le sida en Afrique : «les marchands d’illusion» envahissent les réseaux sociaux</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-8919910b83974547de7df620ebfdd6eb">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/la-poignee-de-main-du-premier-ministre-algerien-avec-mohammed-vi-fait-le-buzz-170855">La poignée de main du Premier ministre algérien avec Mohammed VI fait le buzz</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/zimbabwe-quel-role-l-eglise-catholique-a-t-elle-joue-dans-la-chute-de-mugabe-170717">Zimbabwe: quel rôle l’Eglise catholique a-t-elle joué dans la chute de Mugabe?</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/rebellion-au-tchad-faut-il-craindre-un-scenario-catastrophe-contre-idriss-deby-170835">Rébellion au Tchad: faut-il craindre un scénario catastrophe contre Idriss Déby?</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/la-jeunesse-du-burkina-est-tres-remontee-contre-paris-170469">La jeunesse du Burkina est très remontée contre Paris</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/le-sida-en-afrique-les-marchands-d-illusion-envahissent-les-reseaux-sociaux-170947">Le sida en Afrique : «les marchands d’illusion» envahissent les réseaux sociaux</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-a17f101db5080a12ced5e847c2a7d993">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/11/S-n-gal-Ndem-village-ONG-thique.jpg?itok=cVzlXDPa" width="112" height="54" alt="Sénégal Ndem village ONG éthique" title="Sénégal: Ndem, un village, une ONG, une éthique" /><h4 class="_titre"><a href="/senegal-ndem-un-village-une-ong-une-ethique-170067">Sénégal: Ndem, un village, une ONG, une éthique</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/11/Les-motards-prennent-route-en-Libye.jpg?itok=VuXhX5uJ" width="112" height="54" alt="Les motards prennent route en Libye" title="Les motards prennent la route en Libye" /><h4 class="_titre"><a href="/en-libye-les-motards-reprennent-la-route-169935">En Libye, les motards reprennent la route </a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/11/Kenya-d-chets-en-plastique-pour-construire-bateau.jpg?itok=KF3UffAH" width="112" height="54" alt="Kenya déchets en plastique pour construire bateau" title="Kenya: des déchets en plastique pour construire un bateau" /><h4 class="_titre"><a href="/kenya-des-dechets-en-plastique-pour-construire-un-bateau-168789">Kenya: des déchets en plastique pour construire un bateau</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/etats-unis-l-ancien-conseiller-de-donald-trump-michael-flynn-inculpe-pour-avoir-menti-au-fbi-dans-l-affaire-russe_2494439.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-12-2017/13847721.jpg?itok=9lQ_2eV0" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Etats-Unis : l&#039;ancien conseiller de Donald Trump, Michael Flynn, inculpé pour avoir menti au FBI dans l&#039;affaire russe" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%+HH%HGA0//7-=0-soqqo=y=/Fo*=spq=7o=s?F0E=-sYzo=-7YZ=0Zy78Fs=FF)yq=y0o:8sE=ZE7-?=*yoFY*=0*=-0yys0/FY8=F0s8Fo=y=/sF7=/?o?0MZE7-?=*yoFY*M0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Etats-Unis : l&#039;ancien conseiller de Donald Trump, Michael Flynn, inculpé pour avoir menti au FBI dans l&#039;affaire russe</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/ameriques/sous-marin-argentin-disparu/disparition-du-san-juan-largentine-abandonne-les-recherches-de-survivants_2494409.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-12-2017/13758634.jpg?itok=FursNaab" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Disparition du San Juan : l’Argentine abandonne les recherches de survivants" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%1HH%HGA/?Fozsz-7/=0*=/0:8-0:80-=/0y=0FFY*Fopo=0Fs?F0r-oy=Fo7t=Fo/=7*=FYs?s-oZ/s*M7-oZ/s*=Fs?F0r-o=Fs-oE=/7Y/M/07.s-0EoM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Disparition du San Juan : l’Argentine abandonne les recherches de survivants</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sante/sida/sida-la-baisse-des-contaminations-nefface-pas-linquietude_2494419.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-12-2017/13814809.jpg?itok=Gr_XxbuD" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="SIDA : la baisse des contaminations n’efface pas l’inquiétude" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%nHH%HGA0*7?0s7.Fsy=/oZ=08oqq0F=/FYs?oFsEo?FY8=/0*=0//sop=oy=o*s/Mo*s/M0?Fo/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >SIDA : la baisse des contaminations n’efface pas l’inquiétude</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/politique/emmanuel-macron/esclavage-en-libye-lengagement-demmanuel-macron_2494423.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-12-2017/13839161.jpg?itok=dmo4Z64U" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Esclavage en Libye : l’engagement d’Emmanuel Macron" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+GHH%HGAFY-8oE=y07FoEE0*=?F0E0rorF0y=0)psy=F0=0rozoy8/0MFY-8oE=y07FoEE0M07.s?syYZM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Esclavage en Libye : l’engagement d’Emmanuel Macron</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sports/foot/coupe-du-monde/mondial-2018-les-chantiers-russes-tournent-a-plein-regime_2494445.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-12-2017/13741754.jpg?itok=F0d5Rlmt" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Avant le Mondial 2018, les chantiers russes tournent à plein régime" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IHHH%HGA0Esr0-=Fs0yZ=o=?F0F-7Y?=/0//7-=/-0s?Fo:8=/0y=Ln1G=yos*FYEM0*FYE=7*=0Z7Y8M?YYqM/?-YZ/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. Avant le Mondial 2018, les chantiers russes tournent à plein régime</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/economie/budget/inondations-l-entretien-des-digues-a-la-charge-des-communes_2494437.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-12-2017/13825769.png?itok=kLCTn6hE" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Inondations : l&#039;entretien des digues à la charge des communes" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3K+HH%HGA/0F7EEY8=/0*=0r-o:8=oy=o=/07rs*=/0*=F0s?0-?F0=y=/FYs?o*FYFsM?0r*7pM0sEYFY80M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Inondations : l&#039;entretien des digues à la charge des communes</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sports/foot/coupe-du-monde/coupe-du-monde-2018-ces-tribunes-installees-dans-un-stade-russe-donne-des-sueurs-froides-aux-supporters_2402654.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-12-2017/13438910.jpg?itok=mmFK13zb" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Ces tribunes installées dans un stade russe donnent des sueurs froides aux supporters" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3HIJG1HGA/-0?-YZZ7/=R7o=/0*sY-q=/-707/=/0*=0FFY*=0//7-=0*o?/=F7=/Fo*=/00yyo?/Fs=/0F7ps-?=/08=Ln1G=0*FYE=7*=0Z7Y8M0*FYE=7*=0Z7Y8M?YYqM/?-YZ/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Ces tribunes installées dans un stade russe donnent des sueurs froides aux supporters</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/asie/rohingyas/le-pape-francois-appelle-a-aider-les-rohingyas-et-prononce-le-nom-de-cette-minorite-pour-la-premiere-fois_2494421.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-12-2017/13847465.jpg?itok=LaPyKgUY" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le pape François appelle à aider les Rohingyas et prononce le nom de cette minorité pour la première fois" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nGHH%HGA/sYq=0-0sE0-Z=oy=-7YZ=0?s-YFsE=0??08=0*=EYF=0y=08FYFY-Z=?0=/o)rFs:Y-=/0y=-0*so=o=0yy0ZZo=/sY8Fo-q=0ZoZ=0yM/o)rFs:Y-M0s/oM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Le pape François appelle à aider les Rohingyas et prononce le nom de cette minorité pour la première fois</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/proche-orient/offensive-jihadiste-en-irak/lafarge-en-syrie-un-cadre-mis-en-examen-deux-autres-deferes-devant-la-justice-en-vue-de-l-etre-a-leur-tour_2494381.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-12-2017/13847257.jpg?itok=omK7CyfZ" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Lafarge en Syrie : un cadre mis en examen, deux autres déférés devant la justice en vue de l&#039;être à leur tour" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nL+H%HGA-7Y?=-70y=o=0-?0=y=0*=07z=F0=08s?/7t=oy=?Foz0*=/0-0q0*=/0-?7o=R70*=F0EoR0=F0=/sE=0-*o8=F7=0s-)/=F0=0r-oqoyMxo-s=F0=0?/s*o:st=0zs/F0qqYM?F0s-Y=0:8Y-ZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Lafarge en Syrie : un cadre mis en examen, deux autres déférés devant la justice en vue de l&#039;être à leur tour</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sports/foot/coupe-du-monde/mondial-2018-en-russie-entre-les-jo-et-le-foot-comment-le-sport-dope-l-economie-a-sotchi_2494251.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/01-12-2017/13846825.jpg?itok=clFnjRnQ" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Mondial 2018 en Russie : entre les JO et le foot, comment le sport dope l&#039;économie à Sotchi" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nIGH%HGAs:8?Y/=o=0sEYFY80=y=0ZY*=?-YZ/=0y=?F0EEY8=?YYq=0y=?0=Yt=/0y=0-?F0=0s//7-=F0=Ln1G=yos*FYEM0*FYE=7*=0Z7Y8M?YYqM/?-YZ/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Mondial 2018 en Russie : entre les JO et le foot, comment le sport dope l&#039;économie à Sotchi</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::esclavage-en-libye-les-pays-africains-rapatrient-leurs-ressortissants-170965";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[politique]|[société]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::esclavage-en-libye-les-pays-africains-rapatrient-leurs-ressortissants-170965&an=0&x1=2&tag=[afrique]|[politique]|[société]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=170965" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2017 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHENRXlY6WVILVFFcQGxdX11WOkJaAEJpSVNUVg==","queueTime":0,"applicationTime":977,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
