<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="La petite fille, née dans un corps de garçon, fait la une du magazine National Geographic pour son numéro de janvier 2017. Une première, désapprouvée par" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/etats-unis-avery-jackson-9-ans-transgenre-et-militante-129371" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
<meta name="archimade_token" content="geopolis" />
<meta name="archimade_idsite" content="406" />
<title>Etats-Unis: Avery Jackson, 9 ans, transgenre et militante</title>
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/footer-min-v1.0.25.css" media="all" />
<style type="text/css" media="all">
@import url("/modules/system/system.base.css?odwjk9");
@import url("/modules/system/system.menus.css?odwjk9");
@import url("/modules/system/system.messages.css?odwjk9");
@import url("/modules/system/system.theme.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?odwjk9");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?odwjk9");
@import url("/modules/field/theme/field.css?odwjk9");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?odwjk9");
@import url("/modules/node/node.css?odwjk9");
@import url("/modules/search/search.css?odwjk9");
@import url("/modules/user/user.css?odwjk9");
@import url("/sites/all/modules/contrib/views/css/views.css?odwjk9");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?odwjk9");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?odwjk9");
@import url("/sites/all/modules/contrib/panels/css/panels.css?odwjk9");
@import url("/sites/all/modules/contrib/asset/css/assets.css?odwjk9");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/drupal.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/common.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/pagination.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/meas.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/article.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/custom.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/diaporama.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/widget.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/blogs.css?odwjk9");
</style>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?odwjk9"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_doVLtjUsTcDpk0KC9oQViZ7-TA5Unz3UO82vgRTvYRs.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"BljJPcJ5eoeRDhrLjhs0Nw-T3WgIwDKhSRhAjy8Zw-E","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.764\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_doVLtjUsTcDpk0KC9oQViZ7-TA5Unz3UO82vgRTvYRs.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/etats-unis-avery-jackson-9-ans-transgenre-et-militante-129371":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-129371 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
<div id="block-page-slogan-page-slogan" class="block block-page-slogan">

    
  <div class="content">
    Le Monde autrement  </div>
</div>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#&amp;kW/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#z?q/syYZY0rMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/afrique" title="Afrique">Afrique</a></li>
<li class="collapsed leaf parent active-trail microformat"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/amerique" title="Amérique" class="active-trail">Amérique</a></div></li>
<li class="collapsed leaf"><a href="/asie-pacifique" title="Asie-Pacifique">Asie-Pacifique</a></li>
<li class="collapsed leaf"><a href="/europe" title="Europe">Europe</a></li>
<li class="last collapsed leaf"><a href="/moyen-orient" title="Moyen-Orient">Moyen-Orient</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/etats-unis-avery-jackson-9-ans-transgenre-et-militante-129371" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-0srzBhFQxnRSYhet-XKZkfi0t_Nr0MHfaBmFNY2gbJA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Eclairage</p>
                <div class="tags">
            <span  title="Etats-Unis" class="imitation-links" onclick='GeopolisSite.unteflutche("#JJGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Etats-Unis</span>,&nbsp;&nbsp<span  title="Amérique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GJGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Amérique</span>        </div>
        <h1 class="_titre">Etats-Unis: Avery Jackson, 9 ans, transgenre et militante</h1>
          <p class="_soustitre">
        Par Véronique le Jeune<a href="https://twitter.com/GeopolisFTV" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisFTV</a> | Publié le 23/12/2016 à 09H57, mis à jour le 23/12/2016 à 10H00      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2016/12/Avery-Jackson-en-couverture-National-Geographic.jpg?itok=s3VFzhCH" alt="Avery Jackson en couverture National Geographic" title="Avery Jackson en couverture de National Geographic " />    <br />
      <span class="legende">Avery Jackson pose en couverture de National Geographic pour son numéro de janvier 2017.</span>
        <span class="copyright">&copy; National Geographic</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>La petite fille, née dans un corps de garçon, fait la une du magazine «National Geographic» pour son numéro de janvier 2017. Une première (désapprouvée par de nombreux lecteurs) destinée à aborder la révolution de l&#039;identité de genre, sujet encore largement tabou. Avery devient ainsi le symbole de la cause transgenre. Tandis que d&#039;autres s&#039;inquiètent de l&#039;arrivée de Donald Trump au pouvoir.            </p>
                                <p><br />
Les parents d'Avery se souviennent comme si c'était hier du jour où leur fille, alors âgée de 4 ans, leur dit le plus naturellement du monde: <em>«Vous me voyez comme un garçon, vous pensez que je suis un garçon mais moi, au fond de moi, je sais que je suis une fille.</em>» M. et Mme Jackson, passé le moment du choc, décident de se renseigner, d'écouter leur enfant et de lui venir en aide.<br />
<br />
C'est ainsi qu'est née Avery. Une gamine «<em>transgenre normale et fière de l'être</em>», selon sa propre description, qui a soudainement découvert combien elle se sentait en accord avec elle-même. «<em>La&nbsp;meilleure chose dans le fait d’être une fille est que, maintenant, je n’ai plus besoin de&nbsp;faire semblant d'être un garçon</em>» dit-elle au magazine.<br />
<br />
Des événements qui ont fait d'Avery une petite personne très mature. Déjà présente plusieurs fois dans les médias américains afin de défendre la cause des transgenre, elle prévient qu'il ne faut pas les qualifier de «<em>monstres</em>».<br />
<br />
La voici à 7 ans, dans une vidéo filmée par sa mère.<br />
<br />
  <div class="video">
  <iframe width="510" height="326" src="http://www.youtube.com/embed/XUN75MGqdpU" frameborder="0" allowfullscreen></iframe>  </div>
<br />
Depuis quelques années, les sujets liés au genre agitent monde politique, associations et médias dans le monde entier. Certains pays sont même très avancés dans la réflexion et l'évolution de la législation sur la question comme<a href="http://geopolis.francetvinfo.fr/theorie-du-genre-la-grammaire-suedoise-consacre-le-sexe-neutre-57117" target="_blank"> la Suède </a>et <a href="http://geopolis.francetvinfo.fr/la-norvege-veut-faciliter-le-changement-detat-civil-des-transgenres-58537" target="_blank">la Norvège</a>, pour ne citer qu'eux.&nbsp;<br />
<br />
Dans une démarche inédite qui fera sans doute date, le prestigieux mensuel américan National Geographic s'est saisi du thème afin d'en faire un numéro spécial et donner aux lecteurs les clés pour aborder un sujet considéré la plupart du temps comme dérangeant.<br />
<br />
<div class="geopolis_site_ckeditor_html_plugin_block"><blockquote class="twitter-tweet" data-lang="fr">— Susan Goldberg (@susanbgoldberg) <a href="https://twitter.com/susanbgoldberg/status/809401185631436800">15 décembre 2016</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><br />
Les réactions hostiles ne se sont pas fait attendre, notamment celle de&nbsp;<a href="https://www.afa.net/action-alerts/national-geographic-exploits-children-to-further-an-agenda/" target="_blank">l’American Family Association</a>&nbsp;(AFA), une organisation installée aux Etats-Unis qui promeut des valeurs chrétiennes fondamentalistes.<br />
<br />
Susan Goldberg, la rédactrice en chef à l'origine du projet, se justifie: «<em>L’actualité des célébrités est très couverte, mais on ne s’est jamais vraiment intéressé au quotidien de vraies personnes qui font face tous les jours à la transphobie, dans des salles de classe ou sur leur lieu de travail</em>», explique-t-elle à&nbsp;<a href="http://www.nbcnews.com/feature/nbc-out/national-geographic-explores-gender-through-new-issue-documentary-n695966">NBC News</a>.<br />
<br />
<strong>Les personnes vues comme «différentes» sont inquiètes depuis l'élection de Donald Trump</strong><br />
Depuis la victoire du républicain Trump aux Etats-Unis, de nombreuses minorités, dont la communauté homosexuelle et transgenre, montrées du doigt durant une campagne parfois très violente, vivent dans l’angoisse.<br />
<br />
Sa prochaine arrivée à la Maison Blanche a d'ores-et-déjà libéré la parole et les actes racistes sur les réseaux sociaux et dans la rue aux Etats-Unis, selon Adam Powers, transgenre et blogueuse. «<em>Pourquoi nous avons peur</em>», écrit-elle dans un<a href="http://www.dailydot.com/irl/why-were-afraid-tumblr-trump/" target="_blank"> Tumblr</a>&nbsp;enrichi de photos d'insultes taguées et de dégradations en tous genres.<br />
<br />
«<em>En tant que femme lesbienne latino, je n’ai jamais eu aussi peur pour mon bien-être. Je suis tout ce sur quoi Trump se défoule</em>», s'inquiète une autre Américaine.<br />
<br />
Sans compter<a href="http://www.france24.com/fr/20161220-trump-armee-femmes-transgenres-lgbt-etats-unis" target="_blank"> l'armée </a>à laquelle les transgenres ont eu accès grâce au président sortant Barack Obama. Une modification qui pourrait être remise en cause par l'élu républicain au nom de l'efficacité militaire.<br />
<br />
Dans ces conditions, ouvrir le débat sur la place publique sans fausse pudeur n'est pas le moindre des mérites de l'initiative de&nbsp;<em>National Geographic</em>.<br />
<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Etats-Unis: Avery Jackson, 9 ans, transgenre et militante | @GeopolisFTV" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/etats-unis-avery-jackson-9-ans-transgenre-et-militante-129371" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/etats-unis-avery-jackson-9-ans-transgenre-et-militante-129371"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#nK+%Gn=0?Fo?sysE=?0=0-F0r/Fo-?=/Fo=%=FY/x8ot=)-0zo=/sF7=/?o?0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszOnK+%Gn=0?Fo?sysE=?0=0-F0r/Fo-?=/Fo=%=FY/x8ot=)-0zo=/sF7=/?o?0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7OnK+%Gn=0?Fo?sysE=?0=0-F0r/Fo-?=/Fo=%=FY/x8ot=)-0zo=/sF7=/?o?0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP&amp;kW/syYZY0X1HP1GPUKP1GP0?Fo?sysE1GP?01GP0-F0r/Fo-?1GPUGP/Fo1GP%1GPUGPFY/x8od1GP)-0zT1GPT+P/sFl=/?o?_(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:OnK+%Gn=0?Fo?sysE=?0=0-F0r/Fo-?=/Fo=%=FY/x8ot=)-0zo=/sF7=/?o?0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zOnK+%Gn=0?Fo?sysE=?0=0-F0r/Fo-?=/Fo=%=FY/x8ot=)-0zo=/sF7=/?o?0M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O0?Fo?sysE1GP?01GP0-F0r/Fo-?1GPUGP/Fo1GP%1GPUGPFY/x8od1GP)-0zT1GPT+P/sFl=/?o?_(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/etats-unis-avery-jackson-9-ans-transgenre-et-militante-129371" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/etats-unis-avery-jackson-9-ans-transgenre-et-militante-129371" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
      
      
      
              <div class="tags">
          <span  title="Etats-Unis" class="imitation-links" onclick='GeopolisSite.unteflutche("#JJGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Etats-Unis</span>,&nbsp;&nbsp<span  title="Amérique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GJGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Amérique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">Sur le même continent</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-23bb992fba89fb7f7cb9bb212a2d3950">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2016/12/Vladimir-Poutine-Barack-Obama_0.jpg?itok=lLuuuk_o" width="112" height="54" alt="Vladimir Poutine Barack Obama" title="Vladimir Poutine et Barack Obama" /><h4 class="_titre"><a href="/russie-poutine-regle-ses-comptes-avec-obama-en-attendant-l-arrivee-de-trump-129499">Russie: Poutine règle ses comptes avec Obama en attendant l’arrivée de Trump</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2016/12/A-mois-fin-son-mandat-Obama-interdit-forages-dans-l-Arctique_0.jpg?itok=EWh67Swq" width="112" height="54" alt="A mois fin son mandat Obama interdit forages dans l&#039;Arctique" title="A un mois de la fin de son mandat, Obama interdit les forages dans l&#039;Arctique" /><h4 class="_titre"><a href="/environnement-trump-et-le-lobby-petrolier-veulent-defaire-la-politique-d-obama-129345">Environnement: Trump et le lobby pétrolier veulent défaire la politique d&#039;Obama</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2016/12/Avec-lection-Trump-pro-avortement-se-sentent-pousser-ailes..jpg?itok=XFh3NiYV" width="112" height="54" alt="Avec élection Trump pro-avortement se sentent pousser ailes." title="Avec l&#039;élection de Trump, les pro-avortement se sentent pousser des ailes." /><h4 class="_titre"><a href="/l-arrivee-de-trump-a-la-maison-blanche-ravit-les-militants-pro-life-128989">L&#039;arrivée de Trump à la Maison Blanche ravit les militants «pro-life»</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2016/12/Des-V-n-zu-liens-tentent-passer-fronti-re-avec-Colombie-18122016_0.jpg?itok=IalmMhbu" width="112" height="54" alt="Des Vénézuéliens tentent passer frontière avec Colombie 18122016" title="Des Vénézuéliens tentent de passer la frontière avec la Colombie le 18/12/2016" /><h4 class="_titre"><a href="/la-photo-venezuela-la-crise-economique-pousse-la-population-a-bout-128975">LA PHOTO. Venezuela: la crise économique pousse la population à bout</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    <div class="bloc">
  <p class="header">Présidentielle américaine</p>
  <div class="content">
      <div class="free-html">
  <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Arial,sans-serif;  width:300px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */</style>
<div id="mc_embed_signup"><form action="//francetvinfo.us1.list-manage.com/subscribe/post?u=3428ea32df7ddc5e7ef9ccd00&amp;id=97cca55722" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank"><div id="mc_embed_signup_scroll"><h3><strong>Recevez notre newsletter consacrée aux élections américaines 2016<strong></h3><br><div class="mc-field-group"><label for="mce-EMAIL">Adresse email <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div><div class="clear" id="mce-responses"><div class="response" id="mce-error-response" style="display:none">&nbsp;</div><div class="response" id="mce-success-response" style="display:none">&nbsp;</div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_3428ea32df7ddc5e7ef9ccd00_97cca55722" tabindex="-1" type="text" value="" /></div><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="S'inscrire" /></div></form></div><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: FR
 */
$.extend($.validator.messages, {
        required: "Ce champ est requis.",
        remote: "Veuillez remplir ce champ pour continuer.",
        email: "Veuillez entrer une adresse email valide.",
        url: "Veuillez entrer une URL valide.",
        date: "Veuillez entrer une date valide.",
        dateISO: "Veuillez entrer une date valide (ISO).",
        number: "Veuillez entrer un nombre valide.",
        digits: "Veuillez entrer (seulement) une valeur numérique.",
        creditcard: "Veuillez entrer un numéro de carte de crédit valide.",
        equalTo: "Veuillez entrer une nouvelle fois la même valeur.",
        accept: "Veuillez entrer une valeur avec une extension valide.",
        maxlength: $.validator.format("Veuillez ne pas entrer plus de {0} caractères."),
        minlength: $.validator.format("Veuillez entrer au moins {0} caractères."),
        rangelength: $.validator.format("Veuillez entrer entre {0} et {1} caractères."),
        range: $.validator.format("Veuillez entrer une valeur entre {0} et {1}."),
        max: $.validator.format("Veuillez entrer une valeur inférieure ou égale à {0}."),
        min: $.validator.format("Veuillez entrer une valeur supérieure ou égale à {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup--></div>
  </div>
</div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-f45664a0d0ccdaabd8295efde4543073 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://www.atlantico.fr/decryptage/cette-autre-menace-silencieuse-qui-inquiete-agences-europeennes-lutte-contre-terrorisme-stephane-quere-alain-rodier-2915481.html" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2016/12/Policiers-devant-glise-Souvernir-Berlin.jpg?itok=lEsZyZPe" width="285" height="143" alt="Policiers devant église Souvernir à Berlin" title="Policiers devant l&#039;église du Souvernir à Berlin " /></a>    <a href="http://www.atlantico.fr/decryptage/cette-autre-menace-silencieuse-qui-inquiete-agences-europeennes-lutte-contre-terrorisme-stephane-quere-alain-rodier-2915481.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Europe</span> - <span class="text">Cette autre menace silencieuse qui inquiète les agences européennes de lutte contre le terrorisme </span> - <span class="source">(Atlantico - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.slate.fr/story/132149/jeunesses-nouveau-moyen-age?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Slate%20%28Slate.fr%29&amp;utm_content=Netvibes" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Monde</span> - <span class="text">Ces drôles de jeunesses qui rêvent d&#039;un nouveau Moyen Âge</span> - <span class="source">(Slate - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.france24.com/fr/20161222-onu-vote-creation-groupe-travail-crimes-guerre-syrie-justice-enquete" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Syrie</span> - <span class="text">L’ONU vote la création d’un groupe de travail sur les crimes de guerre en Syrie</span> - <span class="source">(France 24 - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.lemonde.fr/europe/article/2016/12/21/bahamas-leaks-la-commission-europeenne-reprimande-neelie-kroes_5052504_3214.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Pays-Bas</span> - <span class="text">«BahamasLeaks» : la Commission européenne «réprimande» Neelie Kroes</span> - <span class="source">(Le Monde - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://telquel.ma/2016/12/21/donald-trump-mohammed-vi-se-entretenus-au-telephone_1528151" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Maroc</span> - <span class="text">Entretien téléphonique: Mohammed VI félicite à nouveau Donald Trump</span> - <span class="source">(Tel Quel Maroc - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-6de480da4aa8d3042c4d4c64326efb35">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2016/12/Avery-Jackson-en-couverture-National-Geographic.jpg?itok=cW_35XwK" width="112" height="54" alt="Avery Jackson en couverture National Geographic" title="Avery Jackson en couverture de National Geographic " /><h4 class="_titre"><a href="/etats-unis-avery-jackson-9-ans-transgenre-et-militante-129371" class="active">Etats-Unis: Avery Jackson, 9 ans, transgenre et militante</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2016/12/G-k-in-Sipahio-lu.jpg?itok=gqeBGOG4" width="112" height="54" alt="Gökşin Sipahioğlu" title="Gökşin Sipahioğlu" /><h4 class="_titre"><a href="/sipa-press-rend-hommage-a-son-fondateur-goksin-sipahioglu-129529">SIPA Press rend hommage à son fondateur Gökşin Sipahioğlu</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2016/12/Vladimir-Poutine-Barack-Obama_0.jpg?itok=lLuuuk_o" width="112" height="54" alt="Vladimir Poutine Barack Obama" title="Vladimir Poutine et Barack Obama" /><h4 class="_titre"><a href="/russie-poutine-regle-ses-comptes-avec-obama-en-attendant-l-arrivee-de-trump-129499">Russie: Poutine règle ses comptes avec Obama en attendant l’arrivée de Trump</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-642e6b5bd28c9df7fffcbf0ba7d8581e">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/le-dumping-fiscal-mine-l-europe-dublin-et-apple-font-front-contre-bruxelles-129193">Le dumping fiscal mine l&#039;Europe : Dublin et Apple font front contre Bruxelles </a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/caraibes-trinite-et-tobago-un-vivier-de-recrutement-pour-daech-128699">Caraïbes: Trinité-et-Tobago, un vivier de recrutement pour Daech</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/russie-poutine-regle-ses-comptes-avec-obama-en-attendant-l-arrivee-de-trump-129499">Russie: Poutine règle ses comptes avec Obama en attendant l’arrivée de Trump</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/des-milliers-de-djihadistes-defaits-en-route-pour-le-sahel-et-le-maghreb-129373">Des milliers de djihadistes défaits en route pour le Sahel et le Maghreb</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/le-repassage-des-seins-mutilation-genitale-feminine-trop-peu-connue-37901">Le «repassage des seins», une mutilation encore très pratiquée au Cameroun</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-f7e571efe14d304aad34b295787346bd">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2016/12/Les-aborig-nes-abandonn-s-tous-t-moignage-d-Ingetje-Tadros.jpg?itok=NIIvt9vJ" width="112" height="54" alt="Les aborigènes abandonnés tous témoignage d’Ingetje Tadros" title="Les aborigènes abandonnés de tous, un témoignage d’Ingetje Tadros" /><h4 class="_titre"><a href="/les-aborigenes-abandonnes-de-tous-un-temoignage-d-ingetje-tadros-128527">Les aborigènes abandonnés de tous, un témoignage d’Ingetje Tadros</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2016/12/Earth-crisis-Shepard-Fairey.jpg?itok=QFCdMM9w" width="112" height="54" alt="«Earth crisis» Shepard Fairey" title="«Earth crisis» de Shepard Fairey" /><h4 class="_titre"><a href="/earth-crisis-de-shepard-fairey-un-graphisme-pop-et-militant-128027">«Earth crisis» de Shepard Fairey, un graphisme pop et militant </a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2016/12/L-Angkor-Photo-Festival-tremplin-pour-jeunes-photographes-asiatiques.jpg?itok=WO-rEFSh" width="112" height="54" alt="L’Angkor Photo Festival tremplin pour jeunes photographes asiatiques" title="L’Angkor Photo Festival, un tremplin pour les jeunes photographes asiatiques" /><h4 class="_titre"><a href="/l-angkor-photo-festival-un-tremplin-pour-les-jeunes-photographes-asiatiques-127331">L’Angkor Photo Festival, un tremplin pour les jeunes photographes asiatiques</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/geopolisftv" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/sports/voile/vendee-globe/vendee-globe-armel-le-cleac-h-approche-du-cap-horn_1982809.html" target="_blank">
          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Vendée Globe : Armel Le Cléac&#039;h approche du cap Horn" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%1LGL%nAF-Y:=Zo8=7*=0:8Y-ZZo=:=8o0y8=0y=y0E-o=0pYyr=00*F0zM0pYyr=00*F0zM0ysYzM/?-YZ/M-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Vendée Globe : Armel Le Cléac&#039;h approche du cap Horn</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/asie/video-australie-la-police-annonce-avoir-dejoue-un-complot-terroriste-prevu-probablement-le-jour-de-noel_1982787.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/23-12-2016/11463993.jpg?itok=bZPTJOLz" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Australie : la police annonce avoir déjoué un &quot;complot terroriste&quot; prévu &quot;probablement le jour de Noël&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KLKGL%nAy0YF=0*=-7Yt=0y=?F0E0ypopY-Z=7z0-Z=0?/s-Y--0?=?YyZEY8=F7=07Yt0*=-sYzo=08FYFFo=08syYZ=oy=0syo-?/7o=Y0*szM0s/oM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. Australie : la police annonce avoir déjoué un &quot;complot terroriste&quot; prévu &quot;probablement le jour de Noël&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/russie/alcools-de-substitution-c-est-un-veritable-fleau-en-russie_1981615.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/23-12-2016/11461129.jpg?itok=3P2w2xdH" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Alcools de substitution : &quot;C&#039;est un véritable fléau en Russie&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3InJnL%nA0s//7-=F0=7o0yq=0ypo?s-0z=F7=?/0=8=FYs?7?s?/p7/=0*=/yYY8yoM0s//7-M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Alcools de substitution : &quot;C&#039;est un véritable fléau en Russie&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/revolte-en-syrie/carte-visualisez-l-ampleur-de-la-destruction-de-la-ville-d-alep_1981649.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/23-12-2016/11461321.png?itok=5dt5DyK3" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="CARTE. Visualisez l&#039;ampleur de la destruction de la ville d&#039;Alep" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%HJnL%nAZ0yo=*=0yysz=oy=0*=FYs?87-?/0*=oy=0*=-70yZEo=y=S0/syo7/sz=0?-o8M0s-)/=F0=0?yYz0-M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >CARTE. Visualisez l&#039;ampleur de la destruction de la ville d&#039;Alep</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/russie/en-images-les-10-phrases-chocs-des-conferences-annuelles-de-vladimir-poutine_1979513.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/23-12-2016/11453113.jpg?itok=1hP5EXFf" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="EN IMAGES. Les 10 phrases chocs des conférences annuelles de Vladimir Poutine" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+nI%K%nA0Fs?7YZ=-sEs*oyz=0*=/0yy07FFo=/08F0-0qFY8=/0*=/8Y:8=/0/o-:Z=1n=/0y=/0roEs=F0M0s//7-M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >EN IMAGES. Les 10 phrases chocs des conférences annuelles de Vladimir Poutine</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/russie/pourquoi-vladimir-poutine-est-devenu-le-super-heros-de-lextreme-droite-europeenne_1981369.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/23-12-2016/11461769.jpg?itok=qzsZ3pG1" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Pourquoi Vladimir Poutine est devenu le &quot;super-héros&quot; de l’extrême droite européenne" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%J+nL%nA0FF00ZY-70=0?sY-*=0E0-?R0y=0*=/Y-0:=-0Z7/=0y=7F0z0*=?/0=0Fs?7YZ=-sEs*oyz=sY7.-7YZM0s//7-M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Pourquoi Vladimir Poutine est devenu le &quot;super-héros&quot; de l’extrême droite européenne</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/attaque-au-camion-a-berlin/allemagne-deux-hommes-soupconnes-de-preparer-un-attentat-dans-un-centre-commercial-arretes_1982775.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/23-12-2016/11463865.jpg?itok=MVtBOSMf" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Allemagne : deux hommes soupçonnés de préparer un attentat dans un centre commercial arrêtés" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IKKGL%nA/0?0--o=yos8-0EEY8=0-?F08=F7=/Fo*=?o?F0??o=F7=-0-oZ0-Z=0*=/0FFY8Z7Y/=/0EEY:=R70*=0FroE0yyoMFsy-0p=o=FYsEo8=7o=07.o??oM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Allemagne : deux hommes soupçonnés de préparer un attentat dans un centre commercial arrêtés</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/pour-donald-trump-les-etats-unis-doivent-renforcer-leur-potentiel-nucleaire_1982017.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/23-12-2016/11463305.jpg?itok=_RdiXOpG" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Pour Donald Trump, les Etats-Unis doivent renforcer leur potentiel nucléaire" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3Kn1GL%nA0-so0y87F=y0s?F0?YZ=-70y=-08-YqF0-=?F0zsY*=/sF7=/?o?0=/0y=ZE7-?=*yoFY*=-7YZMZE7-?=*yoFY*M0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Pour Donald Trump, les Etats-Unis doivent renforcer leur potentiel nucléaire</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/faits-divers/terrorisme/antiterrorisme/attentat-a-berlin-la-surveillance-de-la-radicalisation-en-question_1981929.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/22-12-2016/11450041.jpg?itok=-x6IVDYN" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Attentat à Berlin : la surveillance de la radicalisation en question" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%G%nL%nAFYs?/07.=F0=FYs?o/syo8s*o-=oy=0*=08Foyys0z-7/=oy=Fsy-0p=o=?o?F0??oM0E/s-Y--0?s?FoM0E/s-Y--0?M/-0zs*=/?soqM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Attentat à Berlin : la surveillance de la radicalisation en question</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/attaque-au-camion-a-berlin/attentat-a-berlin-angela-merkel-fragilisee_1981941.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/22-12-2016/11444649.jpg?itok=buXQwbqB" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Attentat à Berlin : Angela Merkel fragilisée" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nH%nL%nA00/sysro-q=y0x-0E=oy0rFo=Fsy-0p=o=?o?F0??oMFsy-0p=o=FYsEo8=7o=07.o??oM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Attentat à Berlin : Angela Merkel fragilisée</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::contenant-video::etats-unis-avery-jackson-9-ans-transgenre-et-militante-129371";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[amérique]|[etats-unis]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::contenant-video::etats-unis-avery-jackson-9-ans-transgenre-et-militante-129371&an=0&x1=2&tag=[amérique]|[etats-unis]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=129371" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.764/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
  <div id="ft-top-box">
    <div id="ft-top">
      <div id="ft-top-logo">
        <a href="/" target="_blank"><img width="130" height="20" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
      </div>
      <ul id="ft-top-link">
        <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
        <li class="flt-right large-separator"></li>
        <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisFTV"><span class="icn icn-twitter"></span></a></li>
        <li class="flt-right large-separator"></li>
        <li class="flt-right"><a target="_blank" href="https://www.facebook.com/geopolisftv"><span class="icn icn-facebook"></span></a></li>
        <li style="margin-left: 23px;" class="flt-right large-separator"></li>    
      </ul>
    </div>
  </div>
  <div id="ft-body-box">
    <div id="ft-body">
      <div id="ft-body-container">
        <ul class="jeux" id="jeux">
          <h4>JEUX</h4>
          <li><a class="ft-first-item" title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457"><img src="http://newsletters.francetv.fr/footer-transverse/pictures/jeux.png" alt="Tout Le Monde Veut Prendre Sa Place"></a></li>
          <li><a title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457">Tout Le Monde Veut Prendre Sa Place</a></li>
          <li><a title="Des Chiffres et Des Lettres" target="_blank" href="http://dcdl.france3.fr/#xtatc=IN">Des Chiffres et Des Lettres</a></li>
          <li><a  title="Questions Pour Un Champion" target="_blank" href="http://www.qpuc.france3.fr/landing.php#xtatc=INT-494">Questions Pour Un Champion</a></li>
          <li><a class="bottom-style-end" title="Slam" target="_blank" href="http://slam.france3.fr/#xtatc=INT-493">Slam</a></li>
        </ul>
      </div>
            <div id="ft-body-offre-left"><h4>EVENEMENTS</h4><ul class="link-left link-list"><li><a title="Chefs - Saison 2" target="_blank" href="http://www.france2.fr/emissions/chefs">Chefs</a></li><li><a title="Dakar 2017" target="_blank" href="http://www.francetvsport.fr/dakar">Dakar</a></li><li><a title="Lastman" target="_blank" href="http://www.france4.fr/emissions/lastman">Lastman</a></li><li><a title="Le plein de sensations" target="_blank" href="http://www.france4.fr/emissions/le-plein-de-sensations">Le plein de sensations</a></li><li><a title="Les enquêtes de Vera" target="_blank" href="http://www.france3.fr/emissions/les-enquetes-de-vera">Les enquêtes de Vera</a></li><li><a title="Election présidentielle 2017" target="_blank" href="http://www.francetvinfo.fr/elections/">Présidentielle 2017</a></li><li><a title="Prodiges" target="_blank" href="http://www.france2.fr/emissions/prodiges">Prodiges</a></li><li><a title="The Collection" target="_blank" href="http://www.france3.fr/emissions/the-collection">The Collection</a></li></ul></div>;
            <div id="ft-body-offre-right">
        <h4>LES OFFRES DU GROUPE</h4>
        <ul class="link-left link-list">
          <li><a href="http://www.la1ere.fr/" target="_blank" title="La 1ère">La 1ère</a></li>
          <li><a href="http://www.france2.fr/" target="_blank" title="France 2">France 2</a></li>
          <li><a href="http://www.france3.fr/" target="_blank" title="France 3">France 3</a></li>
          <li><a href="http://www.france4.fr/" target="_blank" title="France 4">France 4</a></li>
          <li><a href="http://www.france5.fr/" target="_blank" title="France 5">France 5</a></li>
          <li><a href="http://www.franceo.fr/" target="_blank" title="France Ô">France Ô</a></li>
          <li><a href="http://pluzz.francetv.fr/" target="_blank" title="Pluzz">Pluzz</a></li>
          <li><a href="http://pluzzvad.francetv.fr/" target="_blank" title="Pluzz VàD">Pluzz VàD</a></li>
          <li><a href="http://leclub.francetv.fr/" target="_blank" title="leclub francetv">leclub francetv</a></li>
          <li><a href="http://zoom.francetv.fr/" target="_blank" title="francetv zoom">francetv zoom</a></li>
        </ul>
        <ul class="link-right link-list">
          <li><a href="http://www.francetvinfo.fr/" target="_blank" title="franceinfo">franceinfo</a></li>
          <li><a href="http://www.francetvsport.fr/" target="_blank" title="francetv sport">francetv sport</a></li>
          <li><a href="http://culturebox.francetvinfo.fr/" target="_blank" title="Culturebox">Culturebox</a></li>
          <li><a href="http://geopolis.francetvinfo.fr/" target="_blank" title="Geopolis">Geopolis</a></li>
          <li><a href="http://www.ludo.fr/" target="_blank" title="Ludo">Ludo</a></li>
          <li><a href="http://www.france5.fr/emissions/zouzous/" target="_blank" title="Zouzous">Zouzous</a></li>
          <li><a href="http://education.francetv.fr/" target="_blank" title="francetv education">francetv education</a></li>
          <li><a href="http://nouvelles-ecritures.francetv.fr/" target="_blank" title="Nouvelles Ecritures">Nouvelles Ecritures</a></li>
          <li><a href="http://irl.nouvelles-ecritures.francetv.fr/" target="_blank" title="IRL">IRL</a></li>
          <li><a href="http://www.france4.fr/studio-4/" target="_blank" title="Studio 4">Studio 4</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div id="ft-bottom-box" xtcz="Infos_Footer">
    <div id="ft-bottom">
      <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetv.fr/" target="_blank"></a></div>
      <div id="ft-bottom-link">
        <ul id="ft-bottom-link-left">
          <li><a href="http://www.ftv-publicite.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
          <li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
          <li class="last-item"><a href="http://www.francetv.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
        </ul>
        <div id="ft-bottom-copyright"><span>© 2016 France Télévisions</span></div>
      </div>
    </div>
  </div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":16,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
