<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/la-photo-ethiopie-erythree-fin-du-conflit-mais-risque-de-guerre-monetaire-219429" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>LA PHOTO. Ethiopie-Erythrée: fin du conflit mais risque de «guerre monétaire»</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?pew62d");
@import url("/modules/system/system.menus.css?pew62d");
@import url("/modules/system/system.messages.css?pew62d");
@import url("/modules/system/system.theme.css?pew62d");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?pew62d");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pew62d");
@import url("/modules/field/theme/field.css?pew62d");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?pew62d");
@import url("/modules/node/node.css?pew62d");
@import url("/modules/search/search.css?pew62d");
@import url("/modules/user/user.css?pew62d");
@import url("/sites/all/modules/contrib/views/css/views.css?pew62d");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pew62d");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?pew62d");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?pew62d");
@import url("/sites/all/modules/contrib/panels/css/panels.css?pew62d");
@import url("/sites/all/modules/contrib/asset/css/assets.css?pew62d");
@import url("/sites/all/themes/geopolis/css/diaporama_premium.css?pew62d");
@import url("/sites/all/themes/geopolis/css/diaporama-p.css?pew62d");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?pew62d");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?pew62d");
@import url("/sites/all/themes/geopolis/css/drupal.css?pew62d");
@import url("/sites/all/themes/geopolis/css/common.css?pew62d");
@import url("/sites/all/themes/geopolis/css/pagination.css?pew62d");
@import url("/sites/all/themes/geopolis/css/meas.css?pew62d");
@import url("/sites/all/themes/geopolis/css/article.css?pew62d");
@import url("/sites/all/themes/geopolis/css/custom.css?pew62d");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?pew62d");
@import url("/sites/all/themes/geopolis/css/diaporama.css?pew62d");
@import url("/sites/all/themes/geopolis/css/widget.css?pew62d");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?pew62d");
@import url("/sites/all/themes/geopolis/css/blogs.css?pew62d");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?pew62d"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?pew62d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.slideto.v1.1.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.stickyBar.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/scripts-diapograma.js?pew62d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?pew62d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?pew62d"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-219429 node-type-article node-type-diaporama  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/la-photo-ethiopie-erythree-fin-du-conflit-mais-risque-de-guerre-monetaire-219429" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-yqSoGxQV2nkfBXmsl4dIPGsbf6zrQWThMqAmBsqk4Us" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="article diaporama_premium">
    
    
            
    
    <div class="header">
      <div class="share share-box">
        <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="LA PHOTO. Ethiopie-Erythrée: fin du conflit mais risque de «guerre monétaire» | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/la-photo-ethiopie-erythree-fin-du-conflit-mais-risque-de-guerre-monetaire-219429" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/la-photo-ethiopie-erythree-fin-du-conflit-mais-risque-de-guerre-monetaire-219429"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
      <div class="clearfix"></div>
    </div>
    <h1 class="_titre">LA PHOTO. Ethiopie-Erythrée: fin du conflit mais risque de «guerre monétaire»</h1>
      <p class="_soustitre">
      Par Laurent Filippi (avec AFP) | Publié le 16/10/2018 à 17H14, mis à jour le 16/10/2018 à 17H35    </p>
      	  <div class="text">
	        	          <p class="_summary">
	            En juin 2018, après 25 ans d’un conflit meurtrier, le Premier ministre éthiopien Abiy Ahmed a enterré la hache de guerre entre son pays et l’Erythrée. Dès juillet, les aéroports et les ambassades ont repris du service. Le poste-frontière de Zalambessa, point de passage historique, a rouvert, entraînant son lot de problèmes entre deux pays aux développements économiques très déséquilibrés.	          </p>
	        	        	    </div>
    </div>

<div class="main">
  <div class="content">
          
  <div id="photo0">
  </div>
<ul class="slideshow-content-list">
      <li id="photo1">
            <div class="img">
        <img longdesc="Michael TEWELDE / AFP" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/artcile_premium_diaporama_full_view/public/assets/images/2018/10/A-Senafe-au-sud-l-Erythr-e-30-km-au-nord-fronti-re-thiopienne..jpg?itok=HehVATrf" alt="A Senafe au sud l&#039;Erythrée à 30 km au nord frontière éthiopienne." title="A Senafe, au sud de l&#039;Erythrée, à 30 km au nord de la frontière éthiopienne." />      </div>
      <div class="title">
                <strong class="title-img">A Senafe, au sud de l'Erythrée, à 30 km au nord de la frontière éthiopienne.</strong>
        <div class="txt">
          <p>Si avant la fin du conflit peu de personnes osaient se rendre dans ce no man&#39;s land entre les deux pays, aujourd&#39;hui le commerce a repris de plus belle. Mais le change entre les monnaies des deux pays, le nafka &eacute;rythr&eacute;en et le birr &eacute;thiopien, reste le probl&egrave;me majeur des commer&ccedil;ants. &laquo;On fait du commerce, mais le taux de change est trop instable, trop variable, c&#39;est ill&eacute;gal&raquo;, pr&eacute;cise l&rsquo;un d&rsquo;eux. Et Getachew Teklemariam, ancien conseiller du gouvernement &eacute;thiopien, ajoute: &laquo;Le taux de change est gouvern&eacute; par des perceptions sp&eacute;culatives des deux c&ocirc;t&eacute;s de la fronti&egrave;re, alors qu&#39;il devrait &ecirc;tre guid&eacute; par une v&eacute;ritable strat&eacute;gie commerciale.&raquo; Cela risque de cr&eacute;er une &laquo;guerre mon&eacute;taire de l&#39;ombre&raquo; entre les deux pays. Si la fin du conflit a suscit&eacute; des espoirs de d&eacute;veloppement, ils se heurtent &agrave; la r&eacute;alit&eacute; d&#39;un sous-d&eacute;veloppement &eacute;rythr&eacute;en, alors que l&#39;&eacute;conomie &eacute;thiopienne enregistre des taux de croissance parmi les plus forts d&#39;Afrique.

 <em class="copyrigth-img">&copy; Michael TEWELDE / AFP</em></p>
        </div>
      </div>
    </li>
  </ul>
      </div>
</div>

<div class="meta" style="clear: none">
      <div class="share bottom-share">
        <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#%GH%nG=0-so?0FYE=0--07r=0*=07./s-=/soE=?syqFY8=7*=Fsq=00-:?)-0=0sZYs:?0=Y?Y:Z=oyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszO%GH%nG=0-so?0FYE=0--07r=0*=07./s-=/soE=?syqFY8=7*=Fsq=00-:?)-0=0sZYs:?0=Y?Y:Z=oyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7O%GH%nG=0-so?0FYE=0--07r=0*=07./s-=/soE=?syqFY8=7*=Fsq=00-:?)-0=0sZYs:?0=Y?Y:Z=oyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP99PGUP0-so?%TP+UPFYE1GP0--07r9TPGUP1GP0*1GP07./s-1GP/soE1GP?syqFY81GP7*1GPFsq1GPT+P0%TP+UP-:?)-_=0sZYs:?_1GP3fkfbg1GPTu(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:O%GH%nG=0-so?0FYE=0--07r=0*=07./s-=/soE=?syqFY8=7*=Fsq=00-:?)-0=0sZYs:?0=Y?Y:Z=oyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zO%GH%nG=0-so?0FYE=0--07r=0*=07./s-=/soE=?syqFY8=7*=Fsq=00-:?)-0=0sZYs:?0=Y?Y:Z=oyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O99PGUP0-so?%TP+UPFYE1GP0--07r9TPGUP1GP0*1GP07./s-1GP/soE1GP?syqFY81GP7*1GPFsq1GPT+P0%TP+UP-:?)-_=0sZYs:?_1GP3fkfbg1GPTu(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/la-photo-ethiopie-erythree-fin-du-conflit-mais-risque-de-guerre-monetaire-219429" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/la-photo-ethiopie-erythree-fin-du-conflit-mais-risque-de-guerre-monetaire-219429" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
    </div>
        <div class="related_articles">
                    <div class="tags">
          <a href="/afrique" title="Afrique" class="imitation-links">Afrique</a>,&nbsp;&nbsp;<a href="/afrique/erythree" title="Erythrée" class="imitation-links">Erythrée</a>,&nbsp;&nbsp;<a href="/afrique/ethiopie" title="Ethiopie" class="imitation-links">Ethiopie</a>        </div>
          </div>
  </div>

    
    
      <div class="meta" style="clear: none">
      </div>
</div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/gambie-la-commission-verite-reconciliation-et-reparations-prete-a-agir-219271" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/16-10-2018/15983509.jpg?itok=HxmHeRaa" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/gambie-la-commission-verite-reconciliation-et-reparations-prete-a-agir-219271" title=" Gambie: la «Commission Vérité, réconciliation et réparations» prête à agir " class="post_title" target="_blank"> Gambie: la «Commission Vérité, réconciliation et réparations» prête à agir </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/revolte-en-syrie/video-les-geoliers-ne-s-arretent-que-quand-la-personne-devient-une-masse-de-sang-un-rescape-decrit-les-fetes-de-bienvenue-a-la-prison-syrienne-de-saidnaya_2988813.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/16-10-2018/15982501.jpg?itok=xFIz1aAo" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. &quot;Les geôliers ne s&#039;arrêtent que quand la personne devient une masse de sang&quot; : un rescapé décrit les &quot;fêtes de bienvenue&quot; à la prison syrienne de Saidnaya" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+nLLL%GAo)oF*so/=0*=0FF0s-)/=FY/s-Z=oy=o=07F0zF0sp=0*=/0?0q=/0y=?s-80*=0Zo8/0-=F7=rFo/=0*=0//oE=0F7=?F0sz0*=0FFY/-0Z=oy=*Fo7.=07.=?F0?0--o=/=0F=/-0syY0r=/0y=Y0*szM0s-)/=F0=0?yYz0-M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. &quot;Les geôliers ne s&#039;arrêtent que quand la personne devient une masse de sang&quot; : un rescapé décrit les &quot;fêtes de bienvenue&quot; à la prison syrienne de Saidnaya</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/politique/la-france-insoumise/le-domicile-de-jean-luc-melenchon-a-ete-perquisitionne_2988881.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/16-10-2018/15883717.jpg?itok=f9Ij5tjz" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le domicile de Jean-Luc Mélenchon a été perquisitionné" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nLLLL%GA0FFYs?s/s7.-0Z=0?0=o=FY:8F0y0E=87y=Fo0t=0*=0ys8sEY*=0yM0/sE7Y/Fs=08Fo-q=oyM07.s?syYZM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Le domicile de Jean-Luc Mélenchon a été perquisitionné</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/environnement/biodiversite/video-le-marteau-de-thor-nest-pas-le-nom-du-prochain-marvel-mais-dune-roche-de-bryce-canyon_2988853.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/16-10-2018/15982597.png?itok=9v3RcSCW" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. &quot;Le marteau de Thor&quot; n’est pas le nom du prochain Marvel mais d’une roche de Bryce Canyon" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+ILLL%GAFY)Fo8=08)-p=0*=0:8Y-=0F7*=/soE=y0z-oE=Fso:8Y-Z=7*=EYF=0y=/oZ=?/0F=-Y:?=0*=7o0?-oE=0y=Y0*szM0?s/-0zs*YspM?F0E0FFY-szF0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. &quot;Le marteau de Thor&quot; n’est pas le nom du prochain Marvel mais d’une roche de Bryce Canyon</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/video-reseaux-sociaux-la-liberte-taxee-219235" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/16-10-2018/15982517.jpg?itok=ZPSDTeF0" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/video-reseaux-sociaux-la-liberte-taxee-219235" title=" VIDEO. Réseaux sociaux: la liberté taxée " class="post_title" target="_blank"> VIDEO. Réseaux sociaux: la liberté taxée </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/environnement/video-tri-selectif-quand-envoye-special-fait-les-poubelles-des-fast-foods_2988431.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/16-10-2018/15982133.png?itok=GGYE0pOM" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Tri sélectif : quand &quot;Envoyé spécial&quot; fait les poubelles des fast-foods" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3n+HLL%GA/*YYq=?/oq=/0*=/0yy0p7YZ=/0y=?soq=yos80Z/=0)YzF0=*Fo7.=qs?80y0/=s-?=Y0*szM?F0E0FFY-szF0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. Tri sélectif : quand &quot;Envoyé spécial&quot; fait les poubelles des fast-foods</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/environnement/biodiversite/video-parade-nuptiale-du-paon-simple-moyen-de-seduction_2988793.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/16-10-2018/15981829.png?itok=__s0mt2u" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Parade nuptiale du paon, simple moyen de séduction ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+%KLL%GAFYs?87*0/=0*=F0)YE=0yZEs/=FYoZ=7*=0yos?Z7F=0*o-oZ=Y0*szM0?s/-0zs*YspM?F0E0FFY-szF0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. Parade nuptiale du paon, simple moyen de séduction ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/proche-orient/yemen/yemen-le-francais-alain-goma-a-ete-libere-apres-quatre-mois-et-demi-de-captivite_2988761.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/16-10-2018/15981717.jpg?itok=nu1eI1x5" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Yémen : le Français Alain Goma a été libéré après quatre mois et demi de captivité" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nJKLL%GA0?szs?Zo8=0*=sE0*=?0=/sYE=0-?o7.=/0-Zo=0-0psy=0?0=o=oEYr=Fsoyo=/so8Fo-q=0y=F0E0)MF0E0)M?F0s-Y=0:8Y-ZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Yémen : le Français Alain Goma a été libéré après quatre mois et demi de captivité</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/les-pilotes-sur-les-traces-de-saint-exupery-dans-le-desert-marocain-219375" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/16-10-2018/15981653.jpg?itok=0EDS3I65" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/les-pilotes-sur-les-traces-de-saint-exupery-dans-le-desert-marocain-219375" title=" Les pilotes sur les traces de Saint-Exupéry dans le désert marocain  " class="post_title" target="_blank"> Les pilotes sur les traces de Saint-Exupéry dans le désert marocain  </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/new-york-salue-avec-fierte-son-premier-week-end-sans-fusillade-depuis-1993_2988669.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/16-10-2018/15981029.jpg?itok=Xd2yBAtb" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="New York salue avec &quot;fierté&quot; son premier week-end sans fusillade depuis 1993" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%JJLL%GA+%%n=/s7Z0*=0*oyys/7q=/Fo/=*F0=x00a=-0sE0-Z=FY/=0?-0sq=80zo=07yo/=x-Y)=a0FMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >New York salue avec &quot;fierté&quot; son premier week-end sans fusillade depuis 1993</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::diaporamas::la photo de la la photo. ethiopie-erythrée: fin du conflit mais risque de «guerre monétaire»";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[erythrée]|[ethiopie]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::diaporamas::la photo de la la photo. ethiopie-erythrée: fin du conflit mais risque de «guerre monétaire»&an=0&x1=2&tag=[afrique]|[erythrée]|[ethiopie]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=219429" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?pew62d"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":4,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
