<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/la-plaie-mortelle-des-incendies-criminels-d-ecoles-au-kenya-155839" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>La plaie mortelle des incendies criminels d’écoles au Kenya</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?ovjvqi");
@import url("/modules/system/system.menus.css?ovjvqi");
@import url("/modules/system/system.messages.css?ovjvqi");
@import url("/modules/system/system.theme.css?ovjvqi");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?ovjvqi");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?ovjvqi");
@import url("/modules/field/theme/field.css?ovjvqi");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?ovjvqi");
@import url("/modules/node/node.css?ovjvqi");
@import url("/modules/search/search.css?ovjvqi");
@import url("/modules/user/user.css?ovjvqi");
@import url("/sites/all/modules/contrib/views/css/views.css?ovjvqi");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?ovjvqi");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?ovjvqi");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?ovjvqi");
@import url("/sites/all/modules/contrib/panels/css/panels.css?ovjvqi");
@import url("/sites/all/modules/contrib/asset/css/assets.css?ovjvqi");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?ovjvqi");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?ovjvqi");
@import url("/sites/all/themes/geopolis/css/drupal.css?ovjvqi");
@import url("/sites/all/themes/geopolis/css/common.css?ovjvqi");
@import url("/sites/all/themes/geopolis/css/pagination.css?ovjvqi");
@import url("/sites/all/themes/geopolis/css/meas.css?ovjvqi");
@import url("/sites/all/themes/geopolis/css/article.css?ovjvqi");
@import url("/sites/all/themes/geopolis/css/custom.css?ovjvqi");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?ovjvqi");
@import url("/sites/all/themes/geopolis/css/diaporama.css?ovjvqi");
@import url("/sites/all/themes/geopolis/css/widget.css?ovjvqi");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?ovjvqi");
@import url("/sites/all/themes/geopolis/css/blogs.css?ovjvqi");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?ovjvqi"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?ovjvqi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?ovjvqi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?ovjvqi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?ovjvqi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"ATZORnap1-zxnDois0M2IQErNkLrM6hkS0WlJ8335hM","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/la-plaie-mortelle-des-incendies-criminels-d-ecoles-au-kenya-155839":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-155839 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/la-plaie-mortelle-des-incendies-criminels-d-ecoles-au-kenya-155839" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form--2E0zekE60FHedecaNJlMIT1Wf1TcnyaQcnWnHUW2cA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Eclairage</p>
                <div class="tags">
            <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Kenya" class="imitation-links" onclick='GeopolisSite.unteflutche("#1%nnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Kenya</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">La plaie mortelle des incendies criminels d’écoles au Kenya</h1>
          <p class="_soustitre">
        Par   Jacques Deveaux<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 06/09/2017 à 11H48, mis à jour le 06/09/2017 à 11H48      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2017/09/Ecole-Moi-incendi-e-Nairobi_0.jpg?itok=prFizo8P" alt="Ecole Moi incendiée à Nairobi" title="Ecole Moi incendiée à Nairobi" />    <br />
      <span class="legende">Ecole Moi incendiée le 2 septembre 2017 à Nairobi au Kenya.</span>
        <span class="copyright">&copy; REUTERS/Baz Ratner</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>C’est un incendie criminel qui est à l’origine de la mort de neuf jeunes filles dans l’incendie de leur dortoir dans une école de Nairobi, samedi 2 septembre 2017. Les incendies criminels sont en perpétuelle augmentation au Kenya. Et le plus souvent ces crimes sont perpétrés par des élèves, déçus par l’enseignement reçu. Cette fois quatre lycéennes sont suspectées.            </p>
                                <p><br />
<em>«Ce n’était pas un accident. C’était un incendie criminel.»</em> Le ministre de l’Education, Fred Matiang’i, n’a pas donné plus de détails sur le drame qui a frappé le lycée Moi, un établissement de jeunes filles de la capitale. Mais les incendies criminels d’établissements scolaires sont monnaie courante au Kenya. Du reste, la Croix-Rouge kenyane a signalé trois autres incendies d’écoles dans le pays pour la seule journée du 4 septembre.<br />
&nbsp;<br />
Entre 2015 et 2016, environ 350 écoles ont brûlé au Kenya. 113 entre juin et juillet 2016. Une véritable «épidémie» qui a donné lieu à l’arrestation de 150 élèves et aussi de 10 enseignants. Selon la professeure d’université, Elizabeth Cooper, qui a travaillé sur le sujet, le pic des incendies survient au moment des examens.<br />
&nbsp;<br />
Mais la peur de l’échec scolaire n’est pas le seul moteur. Les incendies sont également des actes de vengeance. Soit contre la médiocrité de l’enseignement, la nourriture, ou le matériel jugé obsolète. Les élèves vivent l’école comme une prison, et en détruisant les locaux, ils peuvent rentrer chez eux.<br />
&nbsp;<br />
<strong>Elèves incendiaires</strong><br />
Vengeance contre la corruption également comme dans l’exemple cité par la chercheuse. Depuis trois ans, les parents cotisaient pour l’achat d’un bus. Ne voyant rien venir, les élèves se sont vengés contre le directeur. Après avoir vidé les réservoirs d’eau et coupé les fils du téléphone, les élèves ont mis le feu à la voiture du directeur et l’ont poussée dans la maison.<br />
&nbsp;<br />
Certains chefs d’établissement ont fait les frais de ces vendettas. Aux yeux des élèves, c’est la preuve que les étudiants ont besoin de passer par des actes de violence pour se faire entendre. Jusqu’à ce jour, les incendies n’avaient pas fait de victimes, or, ce sont les dortoirs qui sont pris pour cible. Pour les autorités, cela démontrait la parfaite organisation des élèves, capables de s’extirper de la fournaise. Cette fois l’attaque serait-elle venue de l’extérieur? Pourquoi pas de la part d’un étrange cartel lié à la fraude aux examens.<br />
<br />
Dans l’école Moi, l’enquête se poursuit et, selon la presse, les investigations se resserrent <a href="http://nairobinews.nation.co.ke/news/four-students-charged-moi-girls-dorm-fire/">autour de quatre élèves</a>. Selon le ministre de l’Education, elles devraient être bientôt traduites en justice. Pendant ce temps plusieurs étudiantes accusent l’une d’entre elles d’être à l’origine de l’incendie. En fait, elle aurait tenté de mettre fin à ses jours pour la troisième fois. Le feu est bien parti de son lit, mais rien ne prouve qu’elle en soit à l’origine.<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="La plaie mortelle des incendies criminels d’écoles au Kenya | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/la-plaie-mortelle-des-incendies-criminels-d-ecoles-au-kenya-155839" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/la-plaie-mortelle-des-incendies-criminels-d-ecoles-au-kenya-155839"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#%+LIIn=o)F0x=7o=/0yY80=*=/y0FsEs-8=/0s*F08Fs=/0*=0yy0?-YE=0soyZ=oyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszO%+LIIn=o)F0x=7o=/0yY80=*=/y0FsEs-8=/0s*F08Fs=/0*=0yy0?-YE=0soyZ=oyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7O%+LIIn=o)F0x=7o=/0yY80=*=/y0FsEs-8=/0s*F08Fs=/0*=0yy0?-YE=0soyZ=oyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GPo)F0e1GP7o1GP/0yY8%TP+UP%%P1LPG_P*1GP/y0FsEs-81GP/0s*F08Fs1GP/0*1GP0yy0?-YE1GP0soyZ1GPou(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:O%+LIIn=o)F0x=7o=/0yY80=*=/y0FsEs-8=/0s*F08Fs=/0*=0yy0?-YE=0soyZ=oyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zO%+LIIn=o)F0x=7o=/0yY80=*=/y0FsEs-8=/0s*F08Fs=/0*=0yy0?-YE=0soyZ=oyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7Oo)F0e1GP7o1GP/0yY8%TP+UP%%P1LPG_P*1GP/y0FsEs-81GP/0s*F08Fs1GP/0*1GP0yy0?-YE1GP0soyZ1GPou(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/la-plaie-mortelle-des-incendies-criminels-d-ecoles-au-kenya-155839" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/la-plaie-mortelle-des-incendies-criminels-d-ecoles-au-kenya-155839" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
              <p class="_titre">Aller plus loin</p>
        <ul>
                                                                                <li class="first">
              <span  rel="nofollow" target="_blank" title="Heroine who fought to rescue her friends lost her own life" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#yE?:3R0*FsMS)EGL08=1%KGL1H=JI1nM=/-0:?Y=rFs78/0-=*0s*=Y:a=y0rFT=0-sq=yYY:8/=/y-sr=sYEM/a0FM0x3Y83FYs?oF3aaaMM2Z??:/"); return false;'  >Heroine who fought to rescue her friends lost her own life</span>            </li>
                                                                      <li class="last">
              <span  rel="nofollow" target="_blank" title="Arson caused fire at Kenyan school that killed nine girls: minister" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#c61W9nwUejl*s=-0?/sFsE=/y-sr=0FsF=*0yysx=?o:?=yYY:8/=Fo)F0x=?o=0-sq=*0/7o8=FY/-oM0-sq=yYY:8/=o)F0x=/7M0y8s?-oMEY83/-0?70-3aaaMM2Z??:/"); return false;'  >Arson caused fire at Kenyan school that killed nine girls: minister</span>            </li>
                  </ul>
      
      
      
              <div class="tags">
          <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Kenya" class="imitation-links" onclick='GeopolisSite.unteflutche("#1%nnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Kenya</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">Sur le même continent</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-18686e6cca6d9eac01e025b5bc5b6610">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/09/Le-pr-sident-Cor-e-Nord-Kim-Jong-Un.jpg?itok=eE_7oTj_" width="112" height="54" alt="Le président Corée Nord Kim Jong-Un" title="Le président de la Corée du Nord, Kim Jong-Un" /><h4 class="_titre"><a href="/la-coree-du-nord-a-encore-des-amis-en-afrique-155783">La Corée du Nord a encore des amis en Afrique</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/09/Orphelins-Nigeria.jpg?itok=_Wukea75" width="112" height="54" alt="Orphelins Nigeria" title="Orphelins du Nigeria" /><h4 class="_titre"><a href="/nigeria-boko-haram-a-fait-pres-de-400-victimes-civiles-en-5-mois-selon-amnesty-155781">Nigeria: Boko Haram a fait près de 400 victimes civiles en 5 mois, selon Amnesty</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/09/Bateau-migrants.jpg?itok=hSUv_acO" width="112" height="54" alt="Bateau migrants" title="Bateau de migrants" /><h4 class="_titre"><a href="/pourquoi-la-gambie-est-championne-d-afrique-des-migrations-vers-l-europe-155767">Pourquoi la Gambie est championne d&#039;Afrique des migrations vers l&#039;Europe</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/09/Des-Gambiens-veulent-d-courager-migrants_0.jpg?itok=BE3mu5lJ" width="112" height="54" alt="Des Gambiens veulent décourager migrants" title="Des Gambiens veulent décourager les migrants" /><h4 class="_titre"><a href="/la-photo-des-gambiens-veulent-decourager-les-candidats-a-la-migration-155763">LA PHOTO: des Gambiens veulent décourager les candidats à la migration</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-809717ed31199db8a0a2d286075fa021 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://fr.africanews.com/2017/09/06/lesotho-assassinat-du-chef-de-l-armee/" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2017/09/Arm-e-Lesotho.jpg?itok=XIhwGhhA" width="285" height="143" alt="Armée Lesotho" title="Armée Lesotho" /></a>    <a href="http://fr.africanews.com/2017/09/06/lesotho-assassinat-du-chef-de-l-armee/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Lesotho</span> - <span class="text">Le Chef de l&#039;armée, Khoantle Motsomotso, abattu lors d&#039;une fusillade dans la capitale</span> - <span class="source">(Africanews - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.24heures.ch/monde/violente-tempete-15-morts-mauritanie/story/28125478" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Mauritanie</span> - <span class="text">Une violente tempête fait 15 morts dans la région de Boghé</span> - <span class="source">(24heures - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.rfi.fr/afrique/20170906-maroc-medecins-monde-mort-sept-migrantes-noyees-espagne-enquete" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Maroc</span> - <span class="text">Médecins du monde réclame une enquête après la noyade de sept migrantes</span> - <span class="source">(RFI - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.france24.com/fr/20170904-afrique-fils-fille-president-justice-zuma-wade-bozize-sassou-nguesso-moubarak" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">De Bozizé à Zuma, ces fils et filles de dirigeants dans la tourmente judiciaire</span> - <span class="source">(France24 - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.un.org/africarenewal/fr/magazine/ao%C3%BBt-novembre-2017/les-%C3%A9coles-priv%C3%A9es-simplantent-en-afrique?platform=hootsuite" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Les écoles privées prolifèrent en Afrique subsaharienne</span> - <span class="source">(Afrique Renouveau - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-004ff025fdb55dbc9d93025b18ce82c4">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/09/Bateau-migrants.jpg?itok=hSUv_acO" width="112" height="54" alt="Bateau migrants" title="Bateau de migrants" /><h4 class="_titre"><a href="/pourquoi-la-gambie-est-championne-d-afrique-des-migrations-vers-l-europe-155767">Pourquoi la Gambie est championne d&#039;Afrique des migrations vers l&#039;Europe</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/09/Usine-Renault-Tanger.jpg?itok=-KFH5glO" width="112" height="54" alt="Usine Renault Tanger" title="Usine Renault de Tanger " /><h4 class="_titre"><a href="/maroc-l-industrie-automobile-accelere-155593">Maroc: l’industrie automobile accélère</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/09/Orphelins-Nigeria.jpg?itok=_Wukea75" width="112" height="54" alt="Orphelins Nigeria" title="Orphelins du Nigeria" /><h4 class="_titre"><a href="/nigeria-boko-haram-a-fait-pres-de-400-victimes-civiles-en-5-mois-selon-amnesty-155781">Nigeria: Boko Haram a fait près de 400 victimes civiles en 5 mois, selon Amnesty</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-989254d2ed7957b6c681f705b1f4a28b">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/la-mise-en-eau-d-un-grand-barrage-en-ethiopie-inquiete-l-egypte-155429">La mise en eau d&#039;un grand barrage en Ethiopie inquiète l&#039;Egypte</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/montee-d-un-sentiment-anti-chinois-a-madagascar-155347">Montée d’un sentiment anti-chinois à Madagascar</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/qui-sont-les-ahmadis-persecutes-en-algerie-qui-pronent-la-laicite-155679">Qui sont les ahmadis, «persécutés» en Algérie, qui prônent la laïcité?</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/maroc-l-industrie-automobile-accelere-155593">Maroc: l’industrie automobile accélère</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/la-coree-du-nord-a-encore-des-amis-en-afrique-155783">La Corée du Nord a encore des amis en Afrique</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-1c1f45e8d756cf314c33fdda75662ef4">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/08/Donga.jpg?itok=lmVTUK1X" width="112" height="54" alt="Donga" title="Donga" /><h4 class="_titre"><a href="/le-donga-un-art-martial-ethiopien-en-voie-de-disparition-152021">Le donga, un art martial éthiopien en voie de disparition   </a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/08/Rann.jpg?itok=LcXIuVC1" width="112" height="54" alt="Rann" title="Rann" /><h4 class="_titre"><a href="/nigeria-terrorisme-et-misere-poussent-les-civils-a-se-refugier-dans-les-camps-151705">Nigeria: terrorisme et misère poussent les civils à se réfugier dans les camps</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/07/Le-magasin-Shik-Shik_0.jpg?itok=L3mlTdg7" width="112" height="54" alt="Le magasin Shik Shik" title="Le magasin de Shik Shik " /><h4 class="_titre"><a href="/mogadiscio-le-peintre-sidow-fait-des-devantures-des-boutiques-des-oeuvres-d-art-151481">Mogadiscio: le peintre Sidow fait des devantures des boutiques des œuvres d&#039;art</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/sports/foot/coupe-du-monde/de-paris-a-beyrouth-les-exiles-syriens-celebrent-leur-equipe-nationale-de-football-sur-la-route-du-mondial2018_2359195.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-09-2017/13234009.jpg?itok=gsIXl1ma" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="De Paris à Beyrouth, les exilés syriens célèbrent leur équipe nationale de football, sur la route du Mondial 2018" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3I%n%I+GALn1Gyos*FYE=7*=0?7Y-=oy=-7/=yyop?YYq=0*=0yoFYs?oF=0Zs7.0=-70y=?F0-p0y08=/F0s-)/=/0ysR0=/0y=:?7Y-)0p=o=/s-oZ=0*M0*FYE=7*=0Z7Y8M?YYqM/?-YZ/M-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >De Paris à Beyrouth, les exilés syriens célèbrent leur équipe nationale de football, sur la route du Mondial 2018</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/pourquoi-la-gambie-est-championne-d-afrique-des-migrations-vers-l-europe-155767" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-09-2017/13233897.jpg?itok=tAogExJV" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/pourquoi-la-gambie-est-championne-d-afrique-des-migrations-vers-l-europe-155767" title=" Pourquoi la Gambie est championne d&#039;Afrique des migrations vers l&#039;Europe " class="post_title" target="_blank"> Pourquoi la Gambie est championne d&#039;Afrique des migrations vers l&#039;Europe </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/birmanie-la-prix-nobel-de-la-paix-aung-san-suu-kyi-denonce-la-desinformation-sur-la-crise-des-rohingyas_2359127.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-09-2017/13233353.jpg?itok=l8Ao9gjo" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Crise des Rohingyas en Birmanie : Aung San Suu Kyi sort de son silence et parle de &quot;désinformation&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KGn%I+GA/o)rFs:Y-=/0*=0/s-8=oy=-7/=FYs?oE-YqFs/0*=oy=08FYF0*=s)x=77/=Fo/=rF7o=RsoZ=oy=0*=y0pYF=Rs-Z=oy=0sFoE-spM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Crise des Rohingyas en Birmanie : Aung San Suu Kyi sort de son silence et parle de &quot;désinformation&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/replay-radio/en-direct-du-monde/en-direct-du-monde-le-programme-top-secret-du-canada-pour-sauver-des-homosexuels-tchetchenes_2356013.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-09-2017/13233625.jpg?itok=WdMgRcgG" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="En direct du monde. Le programme top secret du Canada pour sauver des homosexuels tchétchènes" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+n1JI+GA/0F0:8?0:8?=/y07R0/YEY:=/0*=-0z7o/=-7YZ=o*oFo8=7*=?0-80/=ZY?=0EEo-rY-Z=0y=0*FYE=7*=?80-s*=F0M0*FYE=7*=?80-s*=F0MYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >En direct du monde. Le programme top secret du Canada pour sauver des homosexuels tchétchènes</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/coree-du-nord/kim-jong-il/fan-de-basket-bon-vivant-impitoyable-qui-est-kim-jong-un_2356481.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-09-2017/13225833.jpg?itok=jF-rvM7x" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Fan de basket, bon vivant, impitoyable… Qui est Kim Jong-un ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nLHJI+GAF7=rFYt=Esx=?/0=s7.=0ypo)Y?sZEs=?Fozsz=FYp=?0x/op=0*=FoqMys=rFYt=EsxM*-YF=7*=00-Y8M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Fan de basket, bon vivant, impitoyable… Qui est Kim Jong-un ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/meteo/climat/cop21/fin-annoncee-de-la-production-de-petrole-en-france-les-operateurs-locaux-font-grise-mine_2358391.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-09-2017/13231033.jpg?itok=d4KT2xls" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Fin annoncée de la production de pétrole en France : les opérateurs locaux font grise mine" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3n%+LI+GA0FsE=0/s-r=?FYq=R7o8Yy=/-70?o-0ZY=/0y=08Fo-q=F0=0yY-?0Z=0*=FYs?87*Y-Z=oy=0*=008FYFFo=FsqMnGZY8M?oEsy8MY0?0EM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Fin annoncée de la production de pétrole en France : les opérateurs locaux font grise mine</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/replay-radio/le-vrai-du-faux/le-vrai-du-fake-malala-contre-aung-san-suu-kyi-et-l-intox-autour-de-la-repression-des-rohingyas_2356035.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-09-2017/13229049.jpg?itok=0zTLohFR" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le vrai du fake. Malala contre Aung San Suu Kyi et l&#039;intox autour de la répression des Rohingyas" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3I+1JI+GA/o)rFs:Y-=/0*=FYs//0-Z0-=oy=0*=-7Y?7o=RY?Fs=y=?0=s)x=77/=Fo/=rF7o=0-?FY8=oyoyoE=0xoq=7*=so-z=0yMR7oq=7*=so-z=0yMYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Le vrai du fake. Malala contre Aung San Suu Kyi et l&#039;intox autour de la répression des Rohingyas</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/barack-obama-juge-cruelle-la-decision-de-donald-trump-de-supprimer-le-statut-des-dreamers-jeunes-sans-papiers_2358611.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/05-09-2017/13232073.jpg?itok=2BgjvovV" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Barack Obama juge &quot;cruelle&quot; la décision de Donald Trump de supprimer le statut des &quot;Dreamers&quot;, jeunes sans-papiers" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nnJLI+GA/-0sZoZ=/Fo/=/0F70t=/-0Eo0-*=/0*=?7?o?/=0y=-0Es-ZZ7/=0*=ZE7-?=*yoFY*=0*=FYs/s80*=oy=0yy07-8=0r7t=oEopY=x8o-opMZE7-?=*yoFY*M0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Barack Obama juge &quot;cruelle&quot; la décision de Donald Trump de supprimer le statut des &quot;Dreamers&quot;, jeunes sans-papiers</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/france/jihadistes-francais/justice-une-mere-jugee-pour-avoir-envoye-de-largent-a-son-fils-jihadiste-parti-en-syrie_2358585.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/05-09-2017/13231913.jpg?itok=7_-Nv1K9" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Justice : une mère jugée pour avoir envoyé de l’argent à son fils jihadiste parti en Syrie" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3ILILI+GA0s-)/=F0=s?-oZ=0?/s*o:st=/ysq=FY/=o=?F0r-oy=0*=0)YzF0=-sYzo=-7YZ=00r7t=0-0E=0F7=08s?/7tM/so8Fo-q=/0?/s*o:stM08Fo-qM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Justice : une mère jugée pour avoir envoyé de l’argent à son fils jihadiste parti en Syrie</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/proche-orient/offensive-jihadiste-en-irak/financement-du-terrorisme-des-parents-poursuivis_2358573.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/05-09-2017/13231913_0.jpg?itok=7_dpKjOr" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Financement du terrorisme : des parents poursuivis" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+KILI+GA/szs7/-7YZ=/?F0-oZ=/0*=0E/s-Y--0?=7*=?F0E08FoFsqMxo-s=F0=0?/s*o:st=0zs/F0qqYM?F0s-Y=0:8Y-ZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Financement du terrorisme : des parents poursuivis</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::la-plaie-mortelle-des-incendies-criminels-d-ecoles-au-kenya-155839";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[kenya]|[société]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::la-plaie-mortelle-des-incendies-criminels-d-ecoles-au-kenya-155839&an=0&x1=2&tag=[afrique]|[kenya]|[société]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=155839" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?ovjvqi"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2017 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":30,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
