<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/le-senegal-un-exemple-de-la-lutte-anti-tabac-en-afrique-154965" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Le Sénégal, un exemple de la lutte anti-tabac en Afrique</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?osz1o8");
@import url("/modules/system/system.menus.css?osz1o8");
@import url("/modules/system/system.messages.css?osz1o8");
@import url("/modules/system/system.theme.css?osz1o8");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?osz1o8");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?osz1o8");
@import url("/modules/field/theme/field.css?osz1o8");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?osz1o8");
@import url("/modules/node/node.css?osz1o8");
@import url("/modules/search/search.css?osz1o8");
@import url("/modules/user/user.css?osz1o8");
@import url("/sites/all/modules/contrib/views/css/views.css?osz1o8");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?osz1o8");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?osz1o8");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?osz1o8");
@import url("/sites/all/modules/contrib/panels/css/panels.css?osz1o8");
@import url("/sites/all/modules/contrib/asset/css/assets.css?osz1o8");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?osz1o8");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?osz1o8");
@import url("/sites/all/themes/geopolis/css/drupal.css?osz1o8");
@import url("/sites/all/themes/geopolis/css/common.css?osz1o8");
@import url("/sites/all/themes/geopolis/css/pagination.css?osz1o8");
@import url("/sites/all/themes/geopolis/css/meas.css?osz1o8");
@import url("/sites/all/themes/geopolis/css/article.css?osz1o8");
@import url("/sites/all/themes/geopolis/css/custom.css?osz1o8");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?osz1o8");
@import url("/sites/all/themes/geopolis/css/diaporama.css?osz1o8");
@import url("/sites/all/themes/geopolis/css/widget.css?osz1o8");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?osz1o8");
@import url("/sites/all/themes/geopolis/css/blogs.css?osz1o8");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?osz1o8"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?osz1o8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?osz1o8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?osz1o8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?osz1o8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"EvMF1qMO9ZrpMwvroCEArV9wdG7uKssD85Ywc2GBH_0","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/le-senegal-un-exemple-de-la-lutte-anti-tabac-en-afrique-154965":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-154965 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf parent active-trail"><a href="/societe" title="Société" class="active-trail">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/le-senegal-un-exemple-de-la-lutte-anti-tabac-en-afrique-154965" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-kpFsSiRwSn-4TAQGk8iIQNkxFt7qARKevSf7k-83K10" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Eclairage</p>
                <div class="tags">
            <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Sénégal" class="imitation-links" onclick='GeopolisSite.unteflutche("#1+GnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Sénégal</span>        </div>
        <h1 class="_titre">Le Sénégal, un exemple de la lutte anti-tabac en Afrique</h1>
          <p class="_soustitre">
        Par Maïder Gérard<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 30/08/2017 à 09H36      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2017/08/Au-S-n-gal-mises-en-garde-photos-chocs-sont-obligatoires-sur-paquets.jpg?itok=oLbxtHAO" alt="Au Sénégal mises en garde photos chocs sont obligatoires sur paquets" title="Au Sénégal, mises en garde et des photos chocs sont obligatoires sur les paquets" />    <br />
      <span class="legende">Au Sénégal, une loi de 2014 interdit de fumer «dans les espaces publics», la publicité pour la cigarette ainsi que l’ingérence de l’industrie du tabac dans les politiques nationales de santé. Depuis le 26 août 2017, des mises en garde et des photos chocs sont même obligatoires sur les paquets de cigarettes.</span>
        <span class="copyright">&copy; SEYLLOU / AFP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Depuis le 26 août 2017, les paquets de cigarettes vendus au Sénégal doivent afficher des images et des slogans mettant en garde les consommateurs contre les maladies liées au tabac. Une politique qui fait figure d’exemple sur le continent africain.            </p>
                                <p><br />
<em>«Fumer cause une mort lente et douloureuse»</em>, <em>«fumer rend impuissant et stérile»</em>, alertent &nbsp;les paquets de cigarettes au Sénégal depuis le 26 août 2017. Sur l’image, un homme, visiblement malade, est montré alité et sous assistance respiratoire.&nbsp;Jusqu'ici, les mises en garde sanitaires sur les paquets de cigarettes se faisaient avec des messages en français mais sans image.<br />
<br />
<strong>De la prévention sous peine de sanctions</strong><br />
Cette mesure a été votée dans le cadre de la loi anti-tabac&nbsp;<a href="http://afrique.le360.ma/senegal/societe/2016/08/18/4896-senegal-que-dit-la-loi-anti-tabac-4896">de mars 2014</a>. Elle impose aux fabricants de cigarettes de prévenir de la nocivité du tabagisme sous peine de sanctions. L’arrêté d’application, passé en décembre 2016, n'a pris effet que le 26 août 2017.&nbsp;<br />
<br />
<em>«Un délai avait été donné aux fabricants (pour se conformer à cette règle) et il a expiré aujourd'hui </em>(le 26 août 2017, NDLR)<em>. Obligatoirement, les fabricants doivent suivre, sinon ils s'exposent à des sanctions»,</em> a prévenu le chef du bureau de la législation au ministère de la Santé, Mactar Bâ.&nbsp;<br />
<br />
<div class="geopolis_site_ckeditor_html_plugin_block"><blockquote class="twitter-tweet" data-lang="fr"><p dir="ltr" lang="fr">Les nouveaux paquets de Cigarette au <a href="https://twitter.com/hashtag/senegal?src=hash">#senegal</a> initiative louable. <a href="https://t.co/yk6Vp2dAq1">pic.twitter.com/yk6Vp2dAq1</a></p>— Simel Sarr (@simelsarr) <a href="https://twitter.com/simelsarr/status/899248604325478402">20 août 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><br />
Des images qui font déjà leur effet sur les accros à la nicotine. Depuis la mise sur le marché des nouveaux paquets de cigarettes, <em>«il y a des clients qui achètent, d'autres ont peur. (Certains) disent que si je ne vends que ces paquets, ils n'en veulent pas. Quand ils voient l'image (de la personne malade et couchée), des clients s'en vont»,</em> a affirmé Mamadou Aliou Diallo, un vendeur ambulant de cigarettes dans le centre-ville de Dakar.<br />
<br />
Lors de la dernière enquête portant sur la consommation nationale de tabac au Sénégal, le ministère sénégalais de la Santé et de l’Action sociale a recensé plus de 2,5 millions fumeurs réguliers, soit 11% de la population. Par comparaison, la France, pays d'accros à la nicotine, compte un tiers de fumeurs plus ou moins réguliers (32%) soit&nbsp;<a href="http://www.tabac-info-service.fr/Vos-questions-Nos-reponses/Chiffres-du-tabac">16 millions de personnes.</a><br />
<br />
<strong>Une politique exemplaire</strong><br />
La politique sénégalaise est très répressive et fait figure de modèle sur le continent africain. Dans un rapport du 19 juillet 2017, l’Organisation mondiale de la santé (OMS) s’est félicitée des politiques de contrôle du tabac mises en place au Sénégal mais aussi au Tchad ou sur l’Île Maurice pour le continent africain.<br />
<br />
<div class="geopolis_site_ckeditor_html_plugin_block"><blockquote class="twitter-tweet" data-lang="fr"><p dir="ltr" lang="fr">Lutte antitabac De nouveaux paquets de <a href="https://twitter.com/hashtag/cigarettes?src=hash">#cigarettes</a> pour dissuader les fumeurs au <a href="https://twitter.com/hashtag/S%C3%A9n%C3%A9gal?src=hash">#Sénégal</a>&nbsp;&nbsp;<a href="https://twitter.com/hashtag/tabac?src=hash">#tabac</a> <a href="https://t.co/Q7vDH9rDi8">pic.twitter.com/Q7vDH9rDi8</a></p>— FRANCE 24 Vidéos (@F24videos) <a href="https://twitter.com/F24videos/status/902183725559152640">28 août 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><br />
La loi de 2014 adoptée au Sénégal interdit de fumer&nbsp;<em>«dans les espaces publics»</em>, la publicité pour les cigarettes ainsi que l’ingérence de l’industrie du tabac dans les politiques nationales de santé. Selon le texte de loi,&nbsp;<em>«il s’agit de contrer les stratégies utilisées par l’industrie du tabac pour interférer dans les politiques de santé, miner les efforts de lutte anti-tabac et s’opposer aux mesures allant à l’encontre de ses intérêts financiers.»&nbsp;</em><br />
<br />
<strong>L’Afrique en retard dans la lutte contre le tabac</strong><br />
Selon Nivo Ramanandraibe, docteur au sein du <a href="http://aa.com.tr/fr/afrique/afrique-tabac-ces-liaisons-dangereuses-/666679">bureau Afrique de l’OMS</a>,&nbsp;<em>«l'Afrique est très en retard dans la lutte contre le tabagisme aussi bien au niveau des législations qu'au niveau de la lutte citoyenne».</em> En 2012, le ministre ougandais de l’Industrie affirmait même que fumer était un&nbsp;<em>«acte patriotique»</em>&nbsp;car cela rapportait de l’argent au budget de l’Etat grâce aux taxes.<br />
<br />
A cause du manque de prévention et des campagnes marketing des marques, l’OMS estime que le tabagisme va exploser à l’horizon 2025 en Afrique. Le nombre de fumeurs y est estimé à 77 millions, et l’OMS prévoit que&nbsp;<a href="http://www.who.int/mediacentre/news/releases/2017/tobacco-report/fr/" target="_blank">d’ici à 2025, ce chiffre augmentera de près de 40% par rapport à 2010</a>. Soit la plus forte augmentation observée à l’échelle mondiale.&nbsp;<br />
<br />
<div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2017/02/Cycle-propagation-tabac-dans-monde.jpg?itok=9yOz_81I" alt="Cycle propagation tabac dans monde" title="Cycle de propagation du tabac dans le monde" />    <br />
      <span class="legende">Cycle de propagation du tabac dans le monde</span>
        <span class="copyright">&copy; OMS</span>
  </div>
<br />
Et les chiffres sont effrayants. Entre 2010 et 2025, au Congo-Brazzaville, le nombre de fumeurs passerait de 13,9% à près de la moitié de la population (47,1%). Le Cameroun aussi fait partie des pays où la progression du tabac pourrait être la plus importante. Le nombre d'accros à la nicotine s'établirait à 42,7% selon les prévisions de l’OMS contre 13,7% de la population aujourd'hui.<br />
<br />
En Sierra Leone, les projections de l’OMS font craindre que 41,2% de la population fumeront en 2030. Un chiffre qui passe à 74% chez les hommes. Une augmentation du tabagisme qui risque d’avoir un coût pour les sociétés africaines. Selon l’OMS, le tabagisme provoque déjà plus de six millions de décès par an dans le monde.&nbsp;<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Le Sénégal, un exemple de la lutte anti-tabac en Afrique | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/le-senegal-un-exemple-de-la-lutte-anti-tabac-en-afrique-154965" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/le-senegal-un-exemple-de-la-lutte-anti-tabac-en-afrique-154965"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#IJ%HIn=07.s-qo=F0=8opo?=s?Fo=0??7y=oy=0*=0yZE0R0=F7=yor0F0/=0yM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszOIJ%HIn=07.s-qo=F0=8opo?=s?Fo=0??7y=oy=0*=0yZE0R0=F7=yor0F0/=0yM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7OIJ%HIn=07.s-qo=F0=8opo?=s?Fo=0??7y=oy=0*=0yZE0R0=F7=yor0F0/=0yM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP07.s-qT1GPF01GP8opo?=s?Fo1GP0??7y1GPoy1GP0*1GP0yZE0R01GPF71GPUGPyor%TP+UPF%TP+UPj1GP0u(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:OIJ%HIn=07.s-qo=F0=8opo?=s?Fo=0??7y=oy=0*=0yZE0R0=F7=yor0F0/=0yM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zOIJ%HIn=07.s-qo=F0=8opo?=s?Fo=0??7y=oy=0*=0yZE0R0=F7=yor0F0/=0yM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O07.s-qT1GPF01GP8opo?=s?Fo1GP0??7y1GPoy1GP0*1GP0yZE0R01GPF71GPUGPyor%TP+UPF%TP+UPj1GP0u(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/le-senegal-un-exemple-de-la-lutte-anti-tabac-en-afrique-154965" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/le-senegal-un-exemple-de-la-lutte-anti-tabac-en-afrique-154965" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
              <p class="_titre">Aller plus loin</p>
        <ul>
                                                                                <li class="first">
              <a href="/la-jeunesse-africaine-victime-des-lobbys-de-l-industrie-du-tabac-150587" title="La jeunesse africaine victime des lobbys de l’industrie du tabac">La jeunesse africaine victime des lobbys de l’industrie du tabac</a>            </li>
                                                                      <li>
              <span  rel="nofollow" target="_blank" title="Consommation de tabac en Afrique: l’OMS tire la sonnette d’alarme" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#FYs?oEEY/FY8=/0yysq=sYy=FYsF70-=/EY=0??7y=8opo?=0?Fo/=0s-0ryo=Gn1nJn1GM07.s-qoM-q3sq-3aaaMM2Z??:/"); return false;'  >Consommation de tabac en Afrique: l’OMS tire la sonnette d’alarme</span>            </li>
                                                                      <li>
              <span  rel="nofollow" target="_blank" title="Rapport 2017 de l&#039;OMS sur l’épidémie mondiale de tabagisme" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#M-qM?-YZ0-=Y88opY?MKn1GM/0/o0y0-M/a0FM0-?F08os*0EM?Fs3Y:a3aaaMM2Z??:/"); return false;'  >Rapport 2017 de l'OMS sur l’épidémie mondiale de tabagisme</span>            </li>
                                                                      <li>
              <span  rel="nofollow" target="_blank" title="Afrique-Tabac : Ces liaisons dangereuses !" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#%KJJJJM=/0/70-0rFo*=/FY/sosy=/08=8opo?=07.s-qoM07.s-qoM-qM-?3EY83ooMM2Z??:/"); return false;'  >Afrique-Tabac : Ces liaisons dangereuses !</span>            </li>
                                                                      <li class="last">
              <span  rel="nofollow" target="_blank" title="Le tabagisme va exploser en Afrique à l’horizon 2025, selon l’OMS" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#M07.s-qoy=?s:ozF0=8opo?M0?0s8Y/MI%I%IHMEY8307.s-qo0F70t3aaaMM2Z??:/"); return false;'  >Le tabagisme va exploser en Afrique à l’horizon 2025, selon l’OMS</span>            </li>
                  </ul>
      
      
      
              <div class="tags">
          <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Sénégal" class="imitation-links" onclick='GeopolisSite.unteflutche("#1+GnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Sénégal</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">Sur le même continent</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-c84968070610a3b304e582028e67bae8">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/08/Poste-fronti-re-Ceuta_0.jpg?itok=bcGfSdzl" width="112" height="54" alt="Poste-frontière Ceuta" title="Poste-frontière de Ceuta" /><h4 class="_titre"><a href="/deux-femmes-mules-marocaines-meurent-pietinees-a-la-frontiere-de-ceuta-154963">Deux «femmes mules» marocaines meurent piétinées à la frontière de Ceuta</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/08/Le-militant-controvers-cause-noire-K-mi-S-ba.jpg?itok=2ARayr0Q" width="112" height="54" alt="Le militant controversé cause noire Kémi Séba" title="Le militant controversé de la cause noire Kémi Séba" /><h4 class="_titre"><a href="/senegal-le-geste-de-trop-de-kemi-seba-contre-le-franc-cfa-154935">Sénégal: le geste de trop de Kémi Séba contre le franc CFA </a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/08/Un-habitant-Caire-emm-ne-mouton-pour-vendre-l-occasion-l-A-d.jpg?itok=gwMLzbBh" width="112" height="54" alt="Un habitant Caire emmène mouton pour vendre à l&#039;occasion l&#039;Aïd" title="Un habitant du Caire emmène un mouton pour le vendre à l&#039;occasion de l&#039;Aïd" /><h4 class="_titre"><a href="/la-photo-les-egyptiens-se-preparent-a-celebrer-la-fete-de-l-aid-154923">LA PHOTO. Les Egyptiens se préparent à célébrer la fête de l’Aïd</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2015/12/I-C-te-d-Ivoire-quand-mont-e-eaux-menace-littoral.jpg?itok=AQRFaRhZ" width="112" height="54" alt="I-Côte d’Ivoire quand montée eaux menace littoral" title="I-Côte d’Ivoire : quand la montée des eaux menace le littoral" /><h4 class="_titre"><a href="/cote-d-ivoire-la-montee-des-eaux-menace-le-littoral-154917">Côte d’Ivoire: la montée des eaux menace le littoral</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-38c75148aca53993354b556ecba121f9 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://www.lemonde.fr/afrique/article/2017/08/28/afrique-du-sud-cinq-suspects-de-cannibalisme-au-tribunal_5177665_3212.html?utm_campaign=Echobox&amp;utm_medium=Social&amp;utm_source=Twitter#link_time=1503935858" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2017/08/Des-policiers-d-Estcourt-dans-province-KwaZulu-Natal-en-ao-t-2016..jpg?itok=0aX3BT4J" width="285" height="143" alt="Des policiers d’Estcourt dans province KwaZulu-Natal en août 2016." title="Des policiers d’Estcourt, dans la province du KwaZulu-Natal, en août 2016." /></a>    <a href="http://www.lemonde.fr/afrique/article/2017/08/28/afrique-du-sud-cinq-suspects-de-cannibalisme-au-tribunal_5177665_3212.html?utm_campaign=Echobox&amp;utm_medium=Social&amp;utm_source=Twitter#link_time=1503935858" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique du Sud</span> - <span class="text">Cinq suspects de cannibalisme au tribunal </span> - <span class="source">(Le Monde  - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jeuneafrique.com/469224/societe/nigeria-la-justice-ordonne-la-saisie-de-176-millions-deuros-sur-des-comptes-de-lancienne-ministre-du-petrole/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Nigeria</span> - <span class="text">La justice ordonne la saisie de 17,6 M d’euros sur des comptes de l’ancienne ministre du Pétrole</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.rfi.fr/afrique/20170828-le-cacao-ecoya-chocolatier-lance-chocolat-made-in-cote-ivoire?ref=tw_i" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Economie</span> - <span class="text">Avec le cacao Ecoya, un chocolatier lance un chocolat «Made in Côte d&#039;Ivoire»</span> - <span class="source">(RFI - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://elwatan.com/actualite/il-faut-elire-un-nouveau-president-de-la-republique-28-08-2017-351709_109.php" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Algérie</span> - <span class="text">«Il faut élire un nouveau président de la République»</span> - <span class="source">(El Watan - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://telquel.ma/2017/08/28/hcp-4-marocaines-sur-10-ont-ete-victimes-de-violence-dans-les-villes_1559262" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Maroc</span> - <span class="text">Haut Commissariat au Plan (HCP): 4 Marocaines sur 10 ont été victimes de violence dans les villes</span> - <span class="source">(Tel quel - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-540c0fedb0a864cac9fc8d8c03273b04">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/08/Une-migrante-africaine-sauv-e-par-gardes-c-tes-libyens-Tripoli-28-ao-t.jpg?itok=_q97O5-I" width="112" height="54" alt="Une migrante africaine sauvée par gardes-côtes libyens à Tripoli 28 août" title="Une migrante africaine sauvée par les gardes-côtes libyens à Tripoli le 28 août " /><h4 class="_titre"><a href="/la-photo-a-tripoli-une-migrante-africaine-sauvee-par-les-gardes-cotes-libyens-155037">LA PHOTO. A Tripoli, une migrante africaine sauvée par les gardes-côtes libyens </a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/08/Sacs-en-plastique-au-Kenya_0.jpg?itok=19k4aZLd" width="112" height="54" alt="Sacs en plastique au Kenya" title="Sacs en plastique au Kenya" /><h4 class="_titre"><a href="/le-kenya-interdit-les-sacs-en-plastique-et-impose-des-amendes-de-32000-euros-155057">Le Kenya interdit les sacs en plastique et impose des amendes de 32.000 euros</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2013/07/Ethiopie-Afars-prennent-route-sel.jpg?itok=G543Eu7k" width="112" height="54" alt="Ethiopie Afars prennent route sel" title="Ethiopie: les Afars prennent la route du sel" /><h4 class="_titre"><a href="/en-ethiopie-les-afars-prennent-la-route-du-sel-155059">En Ethiopie, les Afars prennent la route du sel</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-d62e453544c81931344bb88000cd8941">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/deux-femmes-mules-marocaines-meurent-pietinees-a-la-frontiere-de-ceuta-154963">Deux «femmes mules» marocaines meurent piétinées à la frontière de Ceuta</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/senegal-le-geste-de-trop-de-kemi-seba-contre-le-franc-cfa-154935">Sénégal: le geste de trop de Kémi Séba contre le franc CFA </a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/en-tunisie-l-alcool-est-tabou-pourtant-il-coule-a-flot-154769">En Tunisie, l’alcool est tabou, pourtant il coule à flot…</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/l-alcool-en-sachet-un-fleau-qui-s-introduit-dans-les-ecoles-en-afrique-154825">L&#039;alcool en sachet, un fléau qui s&#039;introduit dans les écoles en Afrique</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/repats-le-retour-des-cerveaux-en-afrique-154621">«Repats»: le retour des cerveaux en Afrique</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-cbf60f3a063fec0b8f0dfe340394bb2f">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/08/Donga.jpg?itok=lmVTUK1X" width="112" height="54" alt="Donga" title="Donga" /><h4 class="_titre"><a href="/le-donga-un-art-martial-ethiopien-en-voie-de-disparition-152021">Le donga, un art martial éthiopien en voie de disparition   </a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/08/Rann.jpg?itok=LcXIuVC1" width="112" height="54" alt="Rann" title="Rann" /><h4 class="_titre"><a href="/nigeria-terrorisme-et-misere-poussent-les-civils-a-se-refugier-dans-les-camps-151705">Nigeria: terrorisme et misère poussent les civils à se réfugier dans les camps</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/07/Le-magasin-Shik-Shik_0.jpg?itok=L3mlTdg7" width="112" height="54" alt="Le magasin Shik Shik" title="Le magasin de Shik Shik " /><h4 class="_titre"><a href="/mogadiscio-le-peintre-sidow-fait-des-devantures-des-boutiques-des-oeuvres-d-art-151481">Mogadiscio: le peintre Sidow fait des devantures des boutiques des œuvres d&#039;art</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/meteo/tempete/tempete-harvey/tempete-harvey-les-inondations-font-craindre-l-evasion-d-alligators_2348741.html" target="_blank">
          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Tempête Harvey : les inondations font craindre l&#039;évasion d&#039;alligators" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nHKLH+GA/-Y?orsyyo=*=FYs/oz0=y=0-*Fso-8=?FYq=/FYs?o*FYFs=/0y=)0z-o:=0?0ZE0?M)0z-o:=0?0ZE0?M0?0ZE0?MY0?0EM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Tempête Harvey : les inondations font craindre l&#039;évasion d&#039;alligators</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/meteo/tempete/tempete-harvey/direct-inondations-au-texas-houston-instaure-un-couvre-feu-pour-eviter-les-pillages_2348695.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2017/13184091.jpg?itok=HAU2IxFv" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="DIRECT. Inondations au Texas : Houston instaure un couvre-feu pour éviter les pillages" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3I%JLH+GA/0royysZ=/0y=-0?sz0=-7YZ=70q=0-z7Y8=F7=0-7o?/Fs=FY?/7Y:=/oR0?=7o=/FYs?o*FYFs=?80-s*M)0z-o:=0?0ZE0?M0?0ZE0?MY0?0EM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >DIRECT. Inondations au Texas : Houston instaure un couvre-feu pour éviter les pillages</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/direct-coree-du-nord-malgre-la-condamnation-de-l-onu-pyongyang-annonce-d-autres-tirs-de-missile_2348703.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2017/13184155.jpg?itok=VS9HFNE5" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="DIRECT. Corée du Nord : malgré la condamnation de l&#039;ONU, Pyongyang annonce d&#039;autres tirs de missile" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+1KLH+GA0ys//sE=0*=/-s?=/0-?7o=*=08FYFFo=rFo)rFY)Z=7FY=y=0*=FYs?oFEo*FY8=oy=0-ryoE=*-YF=7*=00-Y8=?80-s*MZE7-?=*yoFY*M0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >DIRECT. Corée du Nord : malgré la condamnation de l&#039;ONU, Pyongyang annonce d&#039;autres tirs de missile</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/coree-du-nord/coree-du-nord-le-conseil-de-securite-de-l-onu-condamne-fermement-le-tir-d-un-missile-au-dessus-du-japon_2348683.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2017/13183995.jpg?itok=d9hH-kZ0" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Tir de missile nord-coréen : le Conseil de sécurité de l&#039;ONU condamne &quot;fermement&quot; mais ne prend pas de sanctions" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+LJLH+GAFYZot=7*=/7//0*=7o=0ys//sE=F7=*=-s?=0y=?F0E0E-0q=0FEo*FY8=7FY=y=0*=0?s-780/=0*=ys0/FY8=0y=*-YF=7*=00-Y8M*-YF=7*=00-Y8M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Tir de missile nord-coréen : le Conseil de sécurité de l&#039;ONU condamne &quot;fermement&quot; mais ne prend pas de sanctions</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/coree-du-nord/video-que-vaut-vraiment-l-arsenal-militaire-de-la-coree-du-nord_2348021.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2017/13182603.jpg?itok=u9du6u18" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Que vaut vraiment l&#039;arsenal militaire de la Corée du Nord ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nG1LH+GA*-YF=7*=00-Y8=oy=0*=0-so?sysE=yoF0/-o=y=?F0Eso-z=?7oz=07.=Y0*szM*-YF=7*=00-Y8M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. Que vaut vraiment l&#039;arsenal militaire de la Corée du Nord ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/coree-du-nord-donald-trump-replique_2348219.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2017/13177403.jpg?itok=yFNcF8nC" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Corée du Nord: Donald Trump réplique" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%nGLH+GA07.syZ0-=ZE7-?=*yoFY*=*-YF=7*=00-Y8MZE7-?=*yoFY*M0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Corée du Nord: Donald Trump réplique</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/coree-du-nord/kim-jong-il/coree-du-nord-une-veritable-menace_2348175.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/29-08-2017/13180347_0.jpg?itok=e3uZPFIj" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Corée du Nord : Une véritable menace ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IKnLH+GA08oF0E=0ypo?s-0z=0F7=*-YF=7*=00-Y8Mys=rFYt=EsxM*-YF=7*=00-Y8M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Corée du Nord : Une véritable menace ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/coree-du-nord/kim-jong-il/coree-du-nord-un-nouveau-tir-de-missile-la-maison-blanche-reagit_2348169.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/29-08-2017/12276647.jpg?itok=QmIOaj22" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Corée du Nord : un nouveau tir de missile, la Maison Blanche réagit" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%JnLH+GA?sro0-=0:8Foyp=FY/soE=oy=0ys//sE=0*=-s?=7o0z7YF=F7=*-YF=7*=00-Y8Mys=rFYt=EsxM*-YF=7*=00-Y8M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Corée du Nord : un nouveau tir de missile, la Maison Blanche réagit</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/meteo/tempete/tempete-harvey/tempete-harvey-a-houston-dans-un-centre-d-hebergement-d-urgence_2348211.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/29-08-2017/13180555_1.jpg?itok=wMJHYnqi" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Tempête Harvey : à Houston, dans un centre d&#039;hébergement d&#039;urgence" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nnGLH+GA08F0r-7=*=?F0E0r-0p0:=*=0-?F08=F7=/Fo*=FY?/7Y:=o=)0z-o:=0?0ZE0?M)0z-o:=0?0ZE0?M0?0ZE0?MY0?0EM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Tempête Harvey : à Houston, dans un centre d&#039;hébergement d&#039;urgence</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/meteo/tempete/tempete-harvey/tempete-harvey-une-digue-menace-de-ceder-au-sud-de-houston_2348205.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/29-08-2017/13177387_2.jpg?itok=Gz_KdB1E" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Tempête Harvey : une digue menace de céder au sud de Houston" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3I1GLH+GAFY?/7Y:=0*=*7/=7o=-0*08=0*=08oF0E=07rs*=0F7=)0z-o:=0?0ZE0?M)0z-o:=0?0ZE0?M0?0ZE0?MY0?0EM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Tempête Harvey : une digue menace de céder au sud de Houston</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::le-senegal-un-exemple-de-la-lutte-anti-tabac-en-afrique-154965";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[sénégal]|[société]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::le-senegal-un-exemple-de-la-lutte-anti-tabac-en-afrique-154965&an=0&x1=2&tag=[sénégal]|[société]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=154965" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?osz1o8"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2017 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHENRXlY6WVILVFFcQGxdX11WOkJaAEJpSVNUVg==","queueTime":0,"applicationTime":937,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
