<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/le-soudan-revient-dans-les-bonnes-graces-des-etats-unis-148917" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Le Soudan revient dans les bonnes grâces des Etats-Unis</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?ory37p");
@import url("/modules/system/system.menus.css?ory37p");
@import url("/modules/system/system.messages.css?ory37p");
@import url("/modules/system/system.theme.css?ory37p");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?ory37p");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?ory37p");
@import url("/modules/field/theme/field.css?ory37p");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?ory37p");
@import url("/modules/node/node.css?ory37p");
@import url("/modules/search/search.css?ory37p");
@import url("/modules/user/user.css?ory37p");
@import url("/sites/all/modules/contrib/views/css/views.css?ory37p");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?ory37p");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?ory37p");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?ory37p");
@import url("/sites/all/modules/contrib/panels/css/panels.css?ory37p");
@import url("/sites/all/modules/contrib/asset/css/assets.css?ory37p");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?ory37p");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?ory37p");
@import url("/sites/all/themes/geopolis/css/drupal.css?ory37p");
@import url("/sites/all/themes/geopolis/css/common.css?ory37p");
@import url("/sites/all/themes/geopolis/css/pagination.css?ory37p");
@import url("/sites/all/themes/geopolis/css/meas.css?ory37p");
@import url("/sites/all/themes/geopolis/css/article.css?ory37p");
@import url("/sites/all/themes/geopolis/css/custom.css?ory37p");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?ory37p");
@import url("/sites/all/themes/geopolis/css/diaporama.css?ory37p");
@import url("/sites/all/themes/geopolis/css/widget.css?ory37p");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?ory37p");
@import url("/sites/all/themes/geopolis/css/blogs.css?ory37p");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?ory37p"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?ory37p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?ory37p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?ory37p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?ory37p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"TPFXEb734srWvrGPVTnQ9LZW4bAx-RmHIU1Th5uDw1k","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/le-soudan-revient-dans-les-bonnes-graces-des-etats-unis-148917":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-148917 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf parent active-trail"><a href="/politique" title="Politique" class="active-trail">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/le-soudan-revient-dans-les-bonnes-graces-des-etats-unis-148917" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ZeNDhYLrlFat2w111llDgsJrR0PpFfrvmgAIZKXsndk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Eclairage</p>
                <div class="tags">
            <span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Etats-Unis" class="imitation-links" onclick='GeopolisSite.unteflutche("#JJGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Etats-Unis</span>,&nbsp;&nbsp<span  title="Soudan" class="imitation-links" onclick='GeopolisSite.unteflutche("#HHGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Soudan</span>        </div>
        <h1 class="_titre">Le Soudan revient dans les bonnes grâces des Etats-Unis</h1>
          <p class="_soustitre">
        Par   Falila Gbadamassi<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 06/07/2017 à 09H58      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2016/04/Le-pr-sident-Omar-el-B-chir-en-visite-Nyala-au-Darfour_0.jpg?itok=wR_l0lA4" alt="Le président Omar el-Béchir en visite à Nyala au Darfour" title="Le président Omar el-Béchir en visite à Nyala au Darfour" />    <br />
      <span class="legende">Le président Omar el-Béchir en visite à Nyala au Darfour.</span>
        <span class="copyright">&copy; ASHRAF SHAZLY/AFP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Depuis le début de l&#039;année 2017, Khartoum montre patte blanche afin de jouir de la levée effective des sanctions économiques annoncées par la Maison Blanche, après deux décennies d&#039;embargo. Les autorités soudanaises seront fixées sur leur sort dans quelques jours.             </p>
                                <p><br />
Le secrétaire d’Etat américain Rex Tillerson devrait faire <a href="https://www.bloomberg.com/news/articles/2017-06-15/sudan-ramps-up-washington-lobbying-as-sanctions-deadline-looms" target="_blank">une recommandation formelle au président Donald Trump</a>&nbsp;d’ici le 12 juillet 2017 dans le sens d’une levée de l’embargo économique imposé au Soudan depuis <a href="https://www.treasury.gov/resource-center/sanctions/Programs/Documents/sudan.pdf" target="_blank">1997</a>.<br />
<br />
Khartoum devrait ainsi quitter la <a href="https://www.theguardian.com/us-news/datablog/2015/jul/21/which-countries-still-affected-us-sanctions" target="_blank">shortlist</a> des pays qui font l’objet de sanctions de la part des Etats-Unis. La levée de l’embargo a été annoncée <a href="https://www.nytimes.com/2017/01/13/world/africa/sudan-sanctions.html" target="_blank">le 13 janvier 2017 par l'administration Obama</a>, mais Washington a décidé d’imposer une période probatoire de 180 jours.&nbsp;<br />
<br />
Depuis, les Américains veillent à ce que le Soudan respecte les engagements pris et déclinés dans une feuille de route en <em>«cinq points»</em>. Ils renvoient notamment à la lutte contre le terrorisme qui passe par une plus grande coopération avec le renseignement américain, à celle contre la rébellion ougandaise de l'Armée de résistance du Seigneur (LRA) dont Washington a abandonné la traque <a href="http://www.lemonde.fr/afrique/article/2017/04/25/washington-abandonne-la-lutte-contre-la-lra-de-joseph-kony-dans-l-est-de-la-centrafrique_5117020_3212.html" target="_blank">en avril 2017</a>, au rôle de Khartoum dans le processus de paix avec le Soudan du Sud, à la pacification du territoire soudanais et à la situation humanitaire dans le Kordofan et le Nil Bleu.<br />
<br />
En ce qui concerne le volet paix, Khartoum doit fournir&nbsp;<em>«un meilleur accès à l'aide humanitaire,&nbsp;</em>(mettre fin à son)&nbsp;<em>soutien aux groupes rebelles dans le Soudan du Sud voisin et</em>&nbsp;(aux)&nbsp;<em>hostilités dans plusieurs Etats&nbsp;</em><em>–</em><em>&nbsp;le Darfour</em>&nbsp;(en guerre contre Khartoum 2003)<em>, le Nil-Bleu et le Kordofan-Sud</em>&nbsp;(les hostilités ont éclaté en 2011)»&nbsp;rapporte&nbsp;<em><a href="https://www.voaafrique.com/a/washington-salue-les-progres-du-soudan-en-vue-d-une-levee-de-sanctions/3914336.html" target="_blank">La Voix de l’Amérique.</a>&nbsp;</em><br />
<br />
<strong>Khartoum a sorti le grand jeu</strong><br />
De leur côté, les Soudanais multiplient depuis six mois les preuves de leur bonne foi. Le président Omar el-Bechir a encore annoncé le 2 juin 2017 par décret présidentiel, rapporte l’AFP, «<em>l’extension d’un cessez-le-feu unilatéral de quatre mois en vigueur dans les Etats en conflit du Darfour (ouest), du Nil Bleu (sud-est) et du Kordofan-Sud (sud)». </em>Initialement décrété en juin 2016, ce cessez-le-feu a déjà été prolongé trois fois.&nbsp;<br />
<br />
Les autorités soudanaises, qui ont également engagé des lobbyistes payés à 40.000 dollars le mois, selon <a href="https://www.bloomberg.com/news/articles/2017-06-15/sudan-ramps-up-washington-lobbying-as-sanctions-deadline-looms" target="_blank">Bloomberg,</a> usent de toutes les armes à leur disposition pour convaincre les Américains. La levée de l'embargo constiue une aubaine pour l'économie soudanaise qui souffre de la disparition de sa manne pétrolière depuis l'indépendance du Soudan du Sud en 2011.<br />
<br />
<em>«Cela ouvrirait la porte du ciel entre les deux pays»</em>, a déclaré Muawiya Osman Khalid, l'ambassadeur du Soudan aux Etats-Unis, rapporte le site d'informations américain. <em>«Je peux vous assurer également que beaucoup de grandes entreprises américaines frappent aujourd'hui à la porte. Elles attendent juste le rapport en juillet.»</em><br />
<br />
<strong>La question des droits de l'Homme toujours préoccupante</strong><br />
<em>«Mises à part quelques exceptions, les avancées sur les cinq points ont été positives»</em>, a constaté le chargé d'affaires américain au Soudan, Steven Koutsis, dans un entretien accordé à l'AFP fin juin 2017. Les autorités américaines semblent satisfaites de l'aide soudanaise dans la lutte contre Daech et différents groupes terroristes, même si le Soudan demeure dans la liste américaine des trois pays (avec l'Iran et la Syrie) qui soutiennent le terrorisme.<br />
<br />
Néanmoins, par la voix de son ambassade au Soudan, Washington s'est dit&nbsp;<em>«très préoccupé»</em> par la situation des droits de l'Homme dans le pays, indique <em><a href="http://www.sudantribune.com/spip.php?article62879" target="_blank">Sudan Tribune</a>. </em><a href="http://ww.sudantribune.com/spip.php?article62741" target="_blank">La société civile soudanaise, les ONG</a> et les opposants au régime de Khartoum estiment que les Etats-Unis doivent prendre en considération les atteintes aux droits humains qui perdurent sur le territoire soudanais, entre autres en matière de liberté politique et religieuse et d'accès à l'aide humanitaire.&nbsp;<br />
<br />
Si l'administration Trump confirme la levée des sanctions le 12 juillet 2017, les relations de Khartoum avec les Etats-Unis auront été partiellement normalisées avant que le président Omar el-Bechir, sous le coup d'un mandat d'arrêt international lancé par la Cour pénale internationale, ne s'envole le mois suivant pour la Russie de Vladimir Poutine.<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Le Soudan revient dans les bonnes grâces des Etats-Unis | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/le-soudan-revient-dans-les-bonnes-graces-des-etats-unis-148917" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/le-soudan-revient-dans-les-bonnes-graces-des-etats-unis-148917"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#Kn%LHn=/sF7=/?o?0=/0*=/08o-r=/0FFYp=/0y=/Fo*=?F0sz0-=Fo*7Y/=0yM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszOKn%LHn=/sF7=/?o?0=/0*=/08o-r=/0FFYp=/0y=/Fo*=?F0sz0-=Fo*7Y/=0yM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7OKn%LHn=/sF7=/?o?0=/0*=/08o-r=/0FFYp=/0y=/Fo*=?F0sz0-=Fo*7Y/=0yM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP/sFl=/?o?_1GP/0*1GP/08GTP+UP-r1GP/0FFYp1GP/0y1GP/Fo*1GP?F0sz0-1GPFo*7Yj1GP0u(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:OKn%LHn=/sF7=/?o?0=/0*=/08o-r=/0FFYp=/0y=/Fo*=?F0sz0-=Fo*7Y/=0yM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zOKn%LHn=/sF7=/?o?0=/0*=/08o-r=/0FFYp=/0y=/Fo*=?F0sz0-=Fo*7Y/=0yM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O/sFl=/?o?_1GP/0*1GP/08GTP+UP-r1GP/0FFYp1GP/0y1GP/Fo*1GP?F0sz0-1GPFo*7Yj1GP0u(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/le-soudan-revient-dans-les-bonnes-graces-des-etats-unis-148917" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/le-soudan-revient-dans-les-bonnes-graces-des-etats-unis-148917" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
              <p class="_titre">Aller plus loin</p>
        <ul>
                                                                                <li class="first">
              <a href="/sud-kordofan-et-nil-bleu-les-oublies-de-la-paix-de-2005-entre-les-deux-soudans-75103" title="Sud-Kordofan et Nil Bleu, les oubliés de la paix de 2005 entre les deux Soudans">Sud-Kordofan et Nil Bleu, les oubliés de la paix de 2005 entre les deux Soudans</a>            </li>
                                                                      <li>
              <a href="/2003-dix-ans-de-rebellion-violemment-reprimee-au-darfour-12749" title="2003. Le début de dix ans de rébellion sanglante au Darfour ">2003. Le début de dix ans de rébellion sanglante au Darfour </a>            </li>
                                                                      <li>
              <a href="/le-soudan-du-sud-entre-violence-et-chaos-38047" title="Le Soudan du Sud entre violence et chaos">Le Soudan du Sud entre violence et chaos</a>            </li>
                                                                      <li class="last">
              <a href="/soudan-les-presidents-omar-el-bechir-et-donald-trump-invites-au-sommet-de-ryad-143437" title="Soudan: les présidents Omar el-Béchir et Donald Trump invités au sommet de Ryad">Soudan: les présidents Omar el-Béchir et Donald Trump invités au sommet de Ryad</a>            </li>
                  </ul>
      
      
      
              <div class="tags">
          <span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Etats-Unis" class="imitation-links" onclick='GeopolisSite.unteflutche("#JJGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Etats-Unis</span>,&nbsp;&nbsp<span  title="Soudan" class="imitation-links" onclick='GeopolisSite.unteflutche("#HHGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Soudan</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">Sur le même continent</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-ccc67be2eb4eeb58ab85aaadcbe4dc51">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/07/29e-sommet-l-Union-Africaine-Addis-Abeba.jpg?itok=mqOrUrzR" width="112" height="54" alt="29e sommet l&#039;Union Africaine à Addis-Abeba" title="29e sommet de l&#039;Union Africaine à Addis-Abeba" /><h4 class="_titre"><a href="/les-chefs-d-etat-africains-presses-de-choisir-entre-arabie-saoudite-et-qatar-148891">Les chefs d&#039;Etat africains pressés de choisir entre Arabie Saoudite et Qatar</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/07/Une-Sud-Soudanaise-son-b-b-dans-camp-r-fugi-en-Ouganda.jpg?itok=p41ZHK0h" width="112" height="54" alt="Une Sud-Soudanaise son bébé dans camp réfugié en Ouganda" title="Une Sud-Soudanaise et son bébé dans un camp de réfugié en Ouganda" /><h4 class="_titre"><a href="/soudan-du-sud-pour-les-femmes-etre-en-securite-c-est-etre-mortes-148805">Soudan du Sud: «Pour les femmes, être en sécurité, c’est être mortes»</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/07/Manifestation-plage-au-Maroc_0.png?itok=Wu6AAvnz" width="112" height="54" alt="Manifestation à plage au Maroc" title="Manifestation à la plage au Maroc" /><h4 class="_titre"><a href="/revolte-du-rif-policiers-anti-emeutes-contre-manifestants-en-maillot-de-bain-148767">Révolte du Rif: policiers anti-émeutes contre manifestants en maillot de bain</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/07/Samuel-Gratacap-pr-sente-Fifty-fifty-sur-sort-migrants-en-Libye-Arles.jpg?itok=Xc4xMAsQ" width="112" height="54" alt="Samuel Gratacap présente Fifty-fifty sur sort migrants en Libye à Arles" title="Samuel Gratacap présente Fifty-fifty, sur le sort des migrants en Libye, à Arles" /><h4 class="_titre"><a href="/samuel-gratacap-presente-a-arles-fifty-fifty-sur-le-sort-des-migrants-en-libye-148753">Samuel Gratacap présente à Arles «Fifty-fifty» sur le sort des migrants en Libye</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-3f638f54e0f342fc23084a0b4f6e4017 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="https://www.challenges.fr/monde/le-burundi-s-enfonce-dans-la-violence-et-la-dictature-avertit-la-fidh_484816" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2015/12/Manifestation-au-Kenya-demandant-l-arr-t-massacres-au-Burundi.jpg?itok=-Omk-RWi" width="285" height="143" alt="Manifestation au Kenya demandant l&#039;arrêt massacres au Burundi" title="Manifestation au Kenya demandant l&#039;arrêt des massacres au Burundi" /></a>    <a href="https://www.challenges.fr/monde/le-burundi-s-enfonce-dans-la-violence-et-la-dictature-avertit-la-fidh_484816" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Burundi</span> - <span class="text">Le pays s&#039;enfonce dans la violence et la dictature</span> - <span class="source">(Challenges - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.lepoint.fr/monde/zimbabwe-mugabe-vend-des-vaches-pour-financer-l-union-africaine-03-07-2017-2140209_24.php" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Zimbabwe</span> - <span class="text">Mugabe vend des vaches pour financer l&#039;Union africaine</span> - <span class="source">(Le Point - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://fr.africanews.com/2017/07/04/contre-le-racisme-l-algerie-legalise-les-migrants-africains/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Algérie</span> - <span class="text">Les autorités légalisent les migrants africains sans papiers</span> - <span class="source">(Africa News - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.lexpress.fr/actualite/monde/afrique/boko-haram-enleve-37-femmes-et-tue-9-personnes-au-niger_1924201.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Niger</span> - <span class="text">Boko Haram enlève 37 femmes et tue 9 personnes </span> - <span class="source">(L&#039;Express - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jeuneafrique.com/mag/453172/politique/2018-laide-americaine-lafrique-sera-surtout-consacree-a-securite" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">L’aide américaine pour l’Afrique sera surtout consacrée à la sécurité en 2018</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-bb78b51b917181b74f2bec7b83c1b3a9">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/07/N-allez-pas-en-Alg-rie_0.png?itok=hRBMz9ng" width="112" height="54" alt="«N&#039;allez pas en Algérie»" title="«N&#039;allez pas en Algérie»" /><h4 class="_titre"><a href="/n-allez-pas-en-algerie-la-video-choc-de-tolt-qui-deconstruit-les-cliches-148893">«N’allez pas en Algérie», la vidéo-choc de Tolt qui déconstruit les clichés</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/07/29e-sommet-l-Union-Africaine-Addis-Abeba.jpg?itok=mqOrUrzR" width="112" height="54" alt="29e sommet l&#039;Union Africaine à Addis-Abeba" title="29e sommet de l&#039;Union Africaine à Addis-Abeba" /><h4 class="_titre"><a href="/les-chefs-d-etat-africains-presses-de-choisir-entre-arabie-saoudite-et-qatar-148891">Les chefs d&#039;Etat africains pressés de choisir entre Arabie Saoudite et Qatar</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/07/Michel-Boujenah-dans-ruines-Carthage-en-Tunisie-en-2015.jpg?itok=QYpdIARc" width="112" height="54" alt="Michel Boujenah dans ruines Carthage en Tunisie en 2015" title="Michel Boujenah dans les ruines de Carthage en Tunisie en 2015" /><h4 class="_titre"><a href="/polemique-en-tunisie-autour-de-la-venue-de-michel-boujenah-148877">Polémique en Tunisie autour de la venue de Michel Boujenah</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-b72aeb8a681d9f857659497fda4b1534">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/gabon-l-emirat-petrolier-veut-instaurer-une-allocation-pour-ses-chomeurs-148661">Gabon: l&#039;émirat pétrolier veut instaurer une allocation pour ses chômeurs</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/n-allez-pas-en-algerie-la-video-choc-de-tolt-qui-deconstruit-les-cliches-148893">«N’allez pas en Algérie», la vidéo-choc de Tolt qui déconstruit les clichés</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/pourquoi-l-algerie-rend-elle-aussi-hommage-a-simone-veil-148739">Pourquoi l’Algérie rend, elle aussi, hommage à Simone Veil</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/congo-les-forces-armees-traquent-le-pasteur-ntumi-dans-les-forets-du-pool-148681">Congo: les forces armées traquent le pasteur Ntumi dans les forêts du Pool</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/polemique-en-tunisie-autour-de-la-venue-de-michel-boujenah-148877">Polémique en Tunisie autour de la venue de Michel Boujenah</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-40d9778618bf31f9a582450193c474be">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/06/Madagascar-savika-ou-quand-l-homme-d-fie-z-bu.jpg?itok=Y9kpEuuB" width="112" height="54" alt="Madagascar savika ou quand l’homme défie zébu" title="Madagascar: le savika ou quand l’homme défie le zébu " /><h4 class="_titre"><a href="/le-savika-a-madagascar-quand-l-homme-defie-le-zebu-147361">Le savika à Madagascar: quand l’homme défie le zébu </a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/06/Le-festival-Photomed-pr-sente-villes-M-diterran-e.jpg?itok=nRAvO1WK" width="112" height="54" alt="Le festival Photomed présente villes Méditerranée" title="Le festival Photomed présente les villes de Méditerranée" /><h4 class="_titre"><a href="/le-festival-photomed-presente-les-villes-de-mediterranee-145981">Le festival Photomed présente les villes de Méditerranée</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/06/13-si-cles-d-changes-entre-monde-arabo-musulman-Afrique-subsaharienne.jpg?itok=6_Yz5lar" width="112" height="54" alt="13 siècles d’échanges entre monde arabo-musulman Afrique subsaharienne" title="13 siècles d’échanges entre monde arabo-musulman et Afrique subsaharienne" /><h4 class="_titre"><a href="/treize-siecles-d-echanges-entre-monde-arabo-musulman-et-afrique-subsaharienne-145777">Treize siècles d’échanges entre monde arabo-musulman et Afrique subsaharienne</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/menace-terroriste-en-belgique/coup-de-filet-antiterroriste-la-belgique-craint-un-nouvel-attentat-et-recherche-d-autres-suspects_2271377.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-07-2017/12840145.jpg?itok=4DfYH4Vz" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Coup de filet antiterroriste : la Belgique &quot;craint&quot; un nouvel attentat et recherche d&#039;autres suspects" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KK+nKGGA/?80Z/7/=/0-?7o=*=0:8-0:80-=?0=?o?F0??o=y0z7YF=F7=?Fso-8=07.sry0p=oy=0?/s-Y--0?s?Fo=?0ysq=0*=Z7Y8M07.sry0p=F0=0?/s-Y--0?=08oF0EM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Coup de filet antiterroriste : la Belgique &quot;craint&quot; un nouvel attentat et recherche d&#039;autres suspects</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/faits-divers/terrorisme/attaques-du-13-novembre-a-paris/etat-d-urgence-en-france/etat-d-urgence-le-transfert-du-dispositif-dans-le-droit-commun-est-d-une-certaine-facon-scandaleux_2271325.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-07-2017/12839633.jpg?itok=zlpmCTMk" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Etat d&#039;urgence : le transfert du dispositif dans le droit commun &quot;est d&#039;une certaine façon scandaleux&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IG+nKGGAR70yo*Fo8/=FY8oq=0Fso?-08=0F7=*=?/0=F7EEY8=?sY-*=0y=/Fo*=qs?s/YZ/s*=7*=?-0q/Fo-?=0y=08F0r-7=*=?o?0M08Fo-q=F0=08F0r-7=*=?o?0M/s-oZ=o=0-pE0zYF=+n=7*=/07.o??oM0E/s-Y--0?M/-0zs*=/?soqM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Etat d&#039;urgence : le transfert du dispositif dans le droit commun &quot;est d&#039;une certaine façon scandaleux&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/migrants/info-franceinfo-la-france-soupconnee-de-renvoi-illegal-de-migrants-mineurs-vers-l-italie_2271319.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-07-2017/12839665.jpg?itok=qnD4qXHb" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="INFO FRANCEINFO. La France accusée dans une vidéo de renvoi illégal de migrants mineurs vers l&#039;Italie" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%n+nKGGA0syo?s=y=/-0z=/-70FsE=/?Fo-rsE=0*=yor0yys=sYzF0-=0*=00FFY8Z7Y/=08Fo-q=oy=YqFs08Fo-q=YqFsM/?Fo-rsEM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >INFO FRANCEINFO. La France accusée dans une vidéo de renvoi illégal de migrants mineurs vers l&#039;Italie</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/usa/la-chaine-americaine-hobby-lobby-va-restituer-des-antiquites-importees-illegalement-d-irak_2271327.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-07-2017/12839697.jpg?itok=EIsgKlGR" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="La chaîne américaine Hobby Lobby va restituer des antiquités importées illégalement d&#039;Irak" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KG+nKGGAxo-s=*=?F0E0yor0yys=/00?-YZEs=/0?s7.s?Fo=/0*=-07?s?/0-=oz=)ppYy=)ppY:=0Fso8s-0Eo=0Fso:8=oyMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >La chaîne américaine Hobby Lobby va restituer des antiquités importées illégalement d&#039;Irak</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/la-ville-de-paris-debordee-face-a-l-afflux-de-migrants-installes-porte-de-la-chapelle_2270645.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-07-2017/12838737.jpg?itok=lYIx9Hsk" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="La Ville de Paris débordée face à l&#039;afflux de migrants installés porte de la Chapelle" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IHJ1KGGA0yy0Zo:8=oy=0*=0?-YZ=/0yyo?/Fs=/?Fo-rsE=0*=R7yqqo=y=o=08oq=00*-Yp0*=/s-oZ=0*=0yysz=oyM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >La Ville de Paris débordée face à l&#039;afflux de migrants installés porte de la Chapelle</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/migrants/centres-de-detention-en-libye-ils-nous-laissaient-dehors-sur-le-sable-brulant-raconte-un-migrant_2270781.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-07-2017/12838929.jpg?itok=tqlShWOm" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Centres de détention en Libye : &quot;Ils nous laissaient dehors sur le sable brûlant&quot;, raconte un migrant" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nLK1KGGA?Fo-rsE=F7=0?FY8o-=?Foy7-p=0ypo/=0y=-7/=/-Y:0*=?F0so//soy=/7YF=/ys=0)psy=F0=FYs?F0?0*=0*=/0-?F08M/?Fo-rsEM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Centres de détention en Libye : &quot;Ils nous laissaient dehors sur le sable brûlant&quot;, raconte un migrant</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/auschwitz/un-depute-americain-critique-pour-une-video-dans-une-chambre-a-gaz-d-auschwitz_2271293.html" target="_blank">
          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Un député américain critiqué pour une vidéo dans une chambre à gaz d&#039;Auschwitz" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+%GnKGGAS?sa:8/7o=*=Sor=o=0-pEo:8=0F7=/Fo*=Y0*sz=0F7=-7YZ=07.s?s-8=Fso8s-0Eo=0?7Z0*=F7MS?sa:8/7oM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Un député américain critiqué pour une vidéo dans une chambre à gaz d&#039;Auschwitz</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/environnement/info-franceinfo-decouvrez-les-grandes-lignes-du-plan-climat-du-gouvernement_2270689.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-07-2017/12768001.jpg?itok=-UdK2oSZ" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="INFO FRANCEINFO. Découvrez les grandes lignes du plan climat du gouvernement" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%LJ1KGGA?F0E0F-0z7Yr=7*=?oEsy8=FoyZ=7*=/0Frsy=/0*Fo-r=/0y=S0-z7Y80*=YqFs08Fo-q=YqFsM?F0E0FFY-szF0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >INFO FRANCEINFO. Découvrez les grandes lignes du plan climat du gouvernement</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/environnement/on-est-les-medecins-legistes-de-la-mer-la-mission-sans-fin-des-militants-qui-auscultent-les-dechets-des-plages_2266787.html" target="_blank">
          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="&quot;On est les médecins légistes de la mer&quot; : la mission sans fin des militants qui auscultent les déchets des plages" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KLKJJGGA/0royZ=/0*=/?0:80*=/0y=?F0?y78/7o=s7.=/?Fo?sysE=/0*=Fsq=/Fo/=FYs//sE=oy=-0E=oy=0*=/0?/sr0y=/Fs80*0E=/0y=?/0=FYM?F0E0FFY-szF0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >&quot;On est les médecins légistes de la mer&quot; : la mission sans fin des militants qui auscultent les déchets des plages</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/snowden/video-france-rendez-ce-monde-meilleur-lance-edward-snowden_2270791.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/06-07-2017/2164258.jpg?itok=UPW83g_X" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. &quot;France, rendez ce monde meilleur&quot;, lance Edward Snowden" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3n%K1KGGAF0*aYF/=*-oa*0=08Foy=-70yys0E=0*FYE=08=S0*F0-=08Fo-q=Y0*szMF0*aYF/M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. &quot;France, rendez ce monde meilleur&quot;, lance Edward Snowden</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::le-soudan-revient-dans-les-bonnes-graces-des-etats-unis-148917";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[soudan]|[etats-unis]|[politique]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::le-soudan-revient-dans-les-bonnes-graces-des-etats-unis-148917&an=0&x1=2&tag=[soudan]|[etats-unis]|[politique]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=148917" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?ory37p"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2017 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":8,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
