<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/libye-l-onu-denonce-les-abus-et-les-violations-epouvantables-dans-les-prisons-185685" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Libye: l’ONU dénonce «les abus et les violations épouvantables» dans les prisons</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?p6bkm2");
@import url("/modules/system/system.menus.css?p6bkm2");
@import url("/modules/system/system.messages.css?p6bkm2");
@import url("/modules/system/system.theme.css?p6bkm2");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?p6bkm2");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p6bkm2");
@import url("/modules/field/theme/field.css?p6bkm2");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?p6bkm2");
@import url("/modules/node/node.css?p6bkm2");
@import url("/modules/search/search.css?p6bkm2");
@import url("/modules/user/user.css?p6bkm2");
@import url("/sites/all/modules/contrib/views/css/views.css?p6bkm2");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p6bkm2");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?p6bkm2");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?p6bkm2");
@import url("/sites/all/modules/contrib/panels/css/panels.css?p6bkm2");
@import url("/sites/all/modules/contrib/asset/css/assets.css?p6bkm2");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p6bkm2");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/drupal.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/common.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/pagination.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/meas.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/article.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/custom.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/diaporama.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/widget.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/blogs.css?p6bkm2");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p6bkm2"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?p6bkm2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?p6bkm2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p6bkm2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?p6bkm2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"hXXnXErqkuO6pV8wUeQN3W-k_mrYiSLHERdNe-QmFIw","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/libye-l-onu-denonce-les-abus-et-les-violations-epouvantables-dans-les-prisons-185685":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-185685 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/libye-l-onu-denonce-les-abus-et-les-violations-epouvantables-dans-les-prisons-185685" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form--Qeu_egmf708fQgmJjtXtrYKhQ_zrBQtdw13ZfrCeZo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Eclairage</p>
                <div class="tags">
            <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Libye" class="imitation-links" onclick='GeopolisSite.unteflutche("#J%nnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Libye</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">Libye: l’ONU dénonce «les abus et les violations épouvantables» dans les prisons</h1>
          <p class="_soustitre">
        Par   Alain Chemali<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 11/04/2018 à 09H43, mis à jour le 11/04/2018 à 09H43      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/04/Policiers-libyens.jpg?itok=8so4DI6m" alt="Policiers libyens" title="Policiers libyens" />    <br />
      <span class="legende">Des policiers libyens prennent la pose, le 15 février 2018, devant le palais de justice détruit de la ville de Benghazi, d'où étaient parties les premières manifestations contre le régime de l'ancien et défunt guide de la Jamahiriya libyenne, Mouammar Kadhafi.</span>
        <span class="copyright">&copy; Abdullah DOMA/AFP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Nouvelle alerte sur la situation de milliers d’hommes, de femmes et d’enfants dans les prisons libyennes. Dans un rapport publié le 10 avril 2018, le Haut-commissariat de l’ONU aux droits de l’Homme révèle une pratique généralisée des détentions prolongées sans jugement et la violation systématique des droits de l’Homme de la part des groupes armés, y compris ceux affiliés à l’Etat.            </p>
                                <p><br />
Le chaos dans lequel a sombré la Libye depuis la chute du régime de Mouammar Kadhafi, a transformé le pays en enfer non seulement pour <a href="http://geopolis.francetvinfo.fr/esclavage-en-libye-les-pays-africains-rapatrient-leurs-ressortissants-170965" target="_blank">les migrants d’Afrique subsaharienne</a>, mais aussi pour la population libyenne dans son ensemble.<br />
<br />
<strong>Privés de liberté en raison de liens tribaux ou familiaux</strong><br />
Dans son dernier rapport sur ce pays écartelé entre plusieurs centres de pouvoir,<a href="http://www.ohchr.org/Documents/Countries/LY/AbuseBehindBarsArbitraryUnlawful_EN.pdf" target="_blank"> le Haut-commissariat des droits de l’Homme de l’ONU </a>(HCDH) dénonce les horreurs que font subir les groupes armés, y compris ceux affiliés à l’Etat, à des milliers de personnes placées en <em>«détention prolongée et arbitraire»</em>.&nbsp;<br />
&nbsp;<br />
A celles arrêtées dans le cadre du conflit armé de 2011, sont venues s’ajouter celles incarcérées depuis la reprise des hostilités en 2014. Les groupes armés de tous bords ont raflé des opposants, des critiques, des activistes, des professionnels de la santé, des journalistes et des politiciens. Les prises d’otages pour des échanges contre d’autres prisonniers ou tout simplement contre rançon se sont également multipliées.<br />
&nbsp;<br />
<em>«Des hommes, des femmes et des enfants à travers la Libye sont arbitrairement détenus ou illégalement privés de liberté en raison de leurs liens tribaux ou familiaux et de leur affiliations politiques»</em>, indique le rapport, publié en coopération avec la<a href="https://unsmil.unmissions.org/" target="_blank"> Mission d’appui des Nations Unies en Libye</a> (Manul).<br />
&nbsp;<br />
<em>«Ce rapport met à nu non seulement les abus indicibles et les violations épouvantables que subissent les Libyens ainsi privés de leur liberté, mais aussi l’horreur et l’arbitraire de telles détentions, tant pour les victimes que pour leurs familles»</em>, a déclaré le Haut-commissaire des Nations Unies aux droits de l’Homme. Ces pratiques doivent cesser et <em>«les responsables de tels crimes doivent être entièrement tenus pour responsables»</em>, a insisté Zeid Raad al-Hussein.<br />
<br />
Selon des estimations datant d’octobre 2017, 6500 personnes seraient détenues dans des prisons officielles, supervisées par la police judiciaire du ministère de la Justice. Il n’existe toutefois pas de statistiques similaires pour les installations relevant officiellement des ministères de la Défense et de l’Intérieur et encore moins pour celles directement administrées par les groupes armés.<br />
<br />
<strong>Tortures et violations des droits de l'Homme et de la Femme&nbsp;</strong><br />
Plutôt que de réprimer ces groupes et d’intégrer leurs membres dans des structures d’Etat, <em>«les gouvernements libyens successifs ont eu de plus en plus recours à eux pour l’application de la loi, y compris pour les arrestations, leur a payé des salaires et leur a fourni matériel et uniformes»</em>, déplore le rapport.<br />
&nbsp;<br />
Leurs geôles, hors du contrôle de l'Etat, sont <em>«tristement célèbres pour des cas de tortures et autres violations»</em>, précise le HCDH. Le rapport décrit comment des groupes armés font subir aux personnes qu'ils arrêtent des actes de torture. Ils les frappent avec des barres métalliques, leur assènent des coups sur la plante des pieds, les électrocutent et les brûlent avec des cigarettes.<br />
&nbsp;<br />
Les femmes ne sont pas non plus épargnées.<em> «Dans certaines prisons, elles sont obligées de se dévêtir pour subir des fouilles dans les parties intimes par des gardiens masculins ou sous le regard de fonctionnaires masculins»</em>, détaille encore le rapport.<br />
&nbsp;<br />
En conséquence, l’ONU appelle les autorités libyennes à libérer immédiatement toutes les personnes détenues arbitrairement, à dénoncer sans équivoque tous les actes de tortures et mauvais traitements et à faire en sorte que leurs auteurs soient jugés.<br />
&nbsp;<br />
<em>«L’absence d’action» </em>de leur part <em>«nuira à tout effort de stabilisation, de rétablissement de la paix et de la réconciliation»</em>, prévient enfin le rapport.<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Libye: l’ONU dénonce «les abus et les violations épouvantables» dans les prisons | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/libye-l-onu-denonce-les-abus-et-les-violations-epouvantables-dans-les-prisons-185685" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/libye-l-onu-denonce-les-abus-et-les-violations-epouvantables-dans-les-prisons-185685"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#ILJILn=/FY/s-Z=/0y=/Fo*=/0ypo?Foz7YZ0=/FYs?oyYsz=/0y=?0=/7po=/0y=08FYF0*=7FY=y=0)psyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszOILJILn=/FY/s-Z=/0y=/Fo*=/0ypo?Foz7YZ0=/FYs?oyYsz=/0y=?0=/7po=/0y=08FYF0*=7FY=y=0)psyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7OILJILn=/FY/s-Z=/0y=/Fo*=/0ypo?Foz7YZ0=/FYs?oyYsz=/0y=?0=/7po=/0y=08FYF0*=7FY=y=0)psyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP/FY/s-Z1GP/0y1GP/Fo*1GP99PGUP/0ypo?Foz7YZ%TP+UP1GP/FYs?oyYsz1GP/0y1GP?01GP/7po1GP/0y9TPGUP1GP08FYF%TP+UP*1GPlwf%%P1LPG_Py1GPT+P0)psu(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:OILJILn=/FY/s-Z=/0y=/Fo*=/0ypo?Foz7YZ0=/FYs?oyYsz=/0y=?0=/7po=/0y=08FYF0*=7FY=y=0)psyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zOILJILn=/FY/s-Z=/0y=/Fo*=/0ypo?Foz7YZ0=/FYs?oyYsz=/0y=?0=/7po=/0y=08FYF0*=7FY=y=0)psyM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O/FY/s-Z1GP/0y1GP/Fo*1GP99PGUP/0ypo?Foz7YZ%TP+UP1GP/FYs?oyYsz1GP/0y1GP?01GP/7po1GP/0y9TPGUP1GP08FYF%TP+UP*1GPlwf%%P1LPG_Py1GPT+P0)psu(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/libye-l-onu-denonce-les-abus-et-les-violations-epouvantables-dans-les-prisons-185685" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/libye-l-onu-denonce-les-abus-et-les-violations-epouvantables-dans-les-prisons-185685" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
      
      
      
              <div class="tags">
          <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Libye" class="imitation-links" onclick='GeopolisSite.unteflutche("#J%nnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Libye</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">A lire aussi</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-4018ad53b5f477dea81907863c0076c4">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/04/L-ambassadeur-France-en-Alg-rie-Xavier-Driencourt.jpg?itok=fB-nWIb_" width="112" height="54" alt="L&#039;ambassadeur France en Algérie Xavier Driencourt" title="L&#039;ambassadeur de France en Algérie, Xavier Driencourt" /><h4 class="_titre"><a href="/visas-annules-les-autorites-algeriennes-fachees-contre-l-ambassadeur-de-france-185657">Visas annulés: les autorités algériennes fâchées contre l’ambassadeur de France</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/04/Le-pr-sident-alg-rien-Abdelaziz-Bouteflika-9-avril-2018-Alger.jpg?itok=ThHy_Ud1" width="112" height="54" alt="Le président algérien Abdelaziz Bouteflika 9 avril 2018 à Alger" title="Le président algérien Abdelaziz Bouteflika le 9 avril 2018 à Alger" /><h4 class="_titre"><a href="/la-photo-en-algerie-cette-image-du-president-suscite-compassion-et-indignation-185641">La PHOTO. En Algérie, cette image du président suscite compassion et indignation</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/04/L-ancien-pr-sident-sud-africain-Jacob-Zuma-devant-haute-cour-Durban_0.jpg?itok=GV4ZD31N" width="112" height="54" alt="L&#039;ancien président sud-africain Jacob Zuma devant haute cour Durban" title="L&#039;ancien président sud-africain Jacob Zuma devant la haute cour de Durban " /><h4 class="_titre"><a href="/afrique-du-sud-areva-et-thales-dans-la-tourmente-du-proces-de-jacob-zuma-185639">Afrique du Sud: Areva et Thales dans la tourmente du procès de Jacob Zuma</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/04/Lib-rez-Zafzafi-Zefzafi_0.jpg?itok=4nJdSPij" width="112" height="54" alt="Libérez Zafzafi Zefzafi" title="Libérez Zafzafi (Zefzafi)" /><h4 class="_titre"><a href="/maroc-nasser-zefzafi-leader-du-hirak-denonce-un-proces-politique-185611">Maroc: Nasser Zefzafi, leader du «Hirak», dénonce un «procès politique»</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-df36ed9ccab5b1496dec0b4a80489695 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://www.rfi.fr/afrique/20180409-nigeria-buhari-projette-presenter-second-mandat" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2018/04/Le-pr-sident-Buhari-avec-membres-son-parti-29-mars-2018-Lagos.jpg?itok=S8O---uC" width="285" height="143" alt="Le président Buhari avec membres son parti 29 mars 2018 à Lagos" title="Le président Buhari avec des membres de son parti le 29 mars 2018 à Lagos" /></a>    <a href="http://www.rfi.fr/afrique/20180409-nigeria-buhari-projette-presenter-second-mandat" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Nigeria</span> - <span class="text">Buhari projette de se présenter pour un second mandat</span> - <span class="source">(RFI - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jeuneafrique.com/549957/societe/proces-inedit-au-senegal-30-suspects-a-la-barre-pour-terrorisme-dont-limam-ndao/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Sénégal</span> - <span class="text">Procès inédit: 30 suspects à la barre pour «terrorisme»</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.bbc.com/afrique/region-43705398" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique du Sud</span> - <span class="text">Mort de Seipei: deux témoignages disculpent Winnie Mandela</span> - <span class="source">(BBC News - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.liberation.fr/debats/2018/04/09/afrique-des-constitutions-encore-trop-gauloises_1642160" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Des Constitutions encore trop «gauloises»</span> - <span class="source">(Libération - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.ouest-france.fr/leditiondusoir/data/22325/reader/reader.html#!preferred/1/package/22325/pub/32168/page/7" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Ghana</span> - <span class="text">Du plastique recyclé pour produire l&#039;asphalte qui sert à fabriquer des pavés pour les routes</span> - <span class="source">(Ouest-France - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-e27a4b9dc9628428175514e7f062cb0e">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/04/Policiers-libyens.jpg?itok=fN5Afwn6" width="112" height="54" alt="Policiers libyens" title="Policiers libyens" /><h4 class="_titre"><a href="/libye-l-onu-denonce-les-abus-et-les-violations-epouvantables-dans-les-prisons-185685" class="active">Libye: l’ONU dénonce «les abus et les violations épouvantables» dans les prisons</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/04/Julius-Maada-Bio-nouveau-pr-sident-Sierra-Leone-G-son-vice-pr-sident_0.jpg?itok=BrR2PpKd" width="112" height="54" alt="Julius Maada Bio nouveau président Sierra Leone G son vice-président" title="Julius Maada Bio, le nouveau président de Sierra Leone (G) et son vice-président" /><h4 class="_titre"><a href="/le-nouveau-president-de-sierra-leone-veut-mettre-l-administration-au-pas-185497">Le nouveau président de Sierra Leone veut mettre l&#039;administration au pas</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/04/L-ambassadeur-France-en-Alg-rie-Xavier-Driencourt.jpg?itok=fB-nWIb_" width="112" height="54" alt="L&#039;ambassadeur France en Algérie Xavier Driencourt" title="L&#039;ambassadeur de France en Algérie, Xavier Driencourt" /><h4 class="_titre"><a href="/visas-annules-les-autorites-algeriennes-fachees-contre-l-ambassadeur-de-france-185657">Visas annulés: les autorités algériennes fâchées contre l’ambassadeur de France</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-089804c0a013f0e8ba72d38f40fae91a">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/le-chleuh-derriere-l-allemand-un-berbere-du-maroc-185275">Le «Chleuh»: derrière l&#039;Allemand, un Berbère du Maroc</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/algerie-france-un-nouvel-operateur-prive-pour-faciliter-les-demandes-de-visas-185551">Algérie-France: un nouvel opérateur privé pour faciliter les demandes de visas</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/rdc-nouvelle-vague-d-arrestations-de-trafiquants-chinois-dans-les-mines-d-or-185511">RDC: nouvelle vague d’arrestations de trafiquants chinois dans les mines d’or </a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/ethiopian-airlines-profite-de-l-essor-du-secteur-aerien-africain-185293">Ethiopian Airlines profite de l&#039;essor du secteur aérien africain </a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/le-nouveau-president-de-sierra-leone-veut-mettre-l-administration-au-pas-185497">Le nouveau président de Sierra Leone veut mettre l&#039;administration au pas</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-62851273bdfb05a2dfaa2680c212f349">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/Une-ex-d-tenue-exulte-dans-car-qui-l-emm-ne-loin-prison.jpg?itok=wUFyUZNm" width="112" height="54" alt="Une ex-détenue exulte dans car qui l&#039;emmène loin prison" title="Une ex-détenue exulte dans le car qui l&#039;emmène loin de la prison" /><h4 class="_titre"><a href="/zimbabwe-3000-detenus-amnisties-par-mnangagwa-prennent-le-large-183999">Zimbabwe: 3.000 détenus amnistiés par Mnangagwa prennent le large</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/H-r-ros.jpg?itok=KG4RSJDR" width="112" height="54" alt="Héréros" title="Héréros" /><h4 class="_titre"><a href="/le-photographe-stephan-gladieu-honore-la-memoire-des-hereros-184343">Le photographe Stephan Gladieu honore la mémoire des Héréros </a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/Les-habitants-l-Ituri-est-RDC-en-plein-exode.jpg?itok=6JXkwcHq" width="112" height="54" alt="Les habitants l&#039;Ituri est RDC en plein exode" title="Les habitants de l&#039;Ituri (est de la RDC) en plein exode" /><h4 class="_titre"><a href="/rdc-le-brusque-reveil-des-violences-dans-la-province-de-l-ituri-182221">RDC: le brusque réveil des violences dans la province de l&#039;Ituri</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/europe/seisme-en-italie/eurozapping-nouveau-seisme-en-italie-la-fille-de-l-espion-russe-empoisonnee-va-mieux_2700304.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-04-2018/14578056.jpg?itok=PtYP4-KV" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Eurozapping : nouveau séisme en Italie, la fille de l&#039;espion russe empoisonnée va mieux" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3H1+11KGAR70sE=oz=00FFY/sYZE0=0//7-=FYsZ/0=y=0*=0yysq=oy=0syo?s=F0=0E/s0/=7o0z7YF=rFsZZoSY-70M0syo?s=F0=0E/s0/M0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Eurozapping : nouveau séisme en Italie, la fille de l&#039;espion russe empoisonnée va mieux</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/culture/mode/l-arabie-saoudite-accueille-sa-premiere-fashion-week-mais-uniquement-pour-les-femmes_2700220.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-04-2018/14786408.jpg?itok=YsmPEB0a" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="L&#039;Arabie saoudite accueille sa première Fashion Week (réservée aux femmes)" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:31GG11KGA/0EE0q=/0y=-7YZ=?F0E07.sF7=/soE=x00a=FYs:/oq=0-0sE0-Z=o/=0yys0788o=0?s*7Yo/=0spo-o=yM0*YEM0-7?y78M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >L&#039;Arabie saoudite accueille sa première Fashion Week (réservée aux femmes)</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/decret-anti-immigration-de-trump/donald-trump-leve-l-interdiction-de-voyage-aux-etats-unis-pour-les-tchadiens_2700212.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-04-2018/14786264.jpg?itok=m9mzhrX8" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Donald Trump lève l&#039;interdiction de voyage aux Etats-Unis pour les Tchadiens" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3GnG11KGA/F0s*o:8?=/0y=-7YZ=/sF7=/?o?0=R7o=0ro)Yz=0*=FYs?8s*-0?Fs=y=0z0y=ZE7-?=*yoFY*MZE7-?=0*=FYs?o-rsEEs=s?Fo=?0-80*Mo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Donald Trump lève l&#039;interdiction de voyage aux Etats-Unis pour les Tchadiens</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/revolte-en-syrie/attaque-chimique-en-syrie/syrie-paris-et-washington-maintiennent-leurs-menaces-de-frappes-aeriennes-malgre-le-veto-de-la-russie-a-une-resolution-a-l-onu_2700208.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-04-2018/14786216.jpg?itok=vbdCay7h" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Syrie : Paris et Washington maintiennent leurs menaces de frappes aériennes, malgré le veto de la Russie à une résolution à l&#039;ONU" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3L1G11KGA7FY=y=o=FYs?7yY/0-=0F7=o=0s//7-=oy=0*=Y?0z=0y=0-ryoE=/0FF0s-0o=/0ZZo-q=0*=/08oF0E=/-70y=?F0FF0s?FsoE=FY?rFs:/oa=?0=/s-oZ=0s-)/M0s-)/=F0=07.sEs:8=07.o??oM0s-)/=F0=0?yYz0-M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Syrie : Paris et Washington maintiennent leurs menaces de frappes aériennes, malgré le veto de la Russie à une résolution à l&#039;ONU</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/replay-radio/tout-est-politique/tout-est-politique-intervention-militaire-en-syrie-la-question-des-preuves-d-armes-chimiques-est-un-faux-debat-s-insurge-l-ex-secretaire-d-etat-ps-juliette-meadel_2691028.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-04-2018/14785576.jpg?itok=bCJnfVWm" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Tout est politique. Intervention militaire en Syrie : &quot;La question des preuves d&#039;armes chimiques est un faux débat !&quot;, s&#039;insurge l&#039;ex-secrétaire d&#039;État PS Juliette Méadel" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3LG1n%JGAy0*o0E=0??0sy7t=/Z=?o?0=*=0-so?0-80/=R0=y=0r-7/Fs=/=?op0*=R7oq=F7=?/0=/07.sEs:8=/0E-o=*=/0z70-Z=/0*=FYs?/07.=oy=0s-)/=F0=0-so?sysE=FYs?F0z-0?Fs=07.s?syYZ=?/0=?7Y?M07.s?syYZ=?/0=?7Y?MYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Tout est politique. Intervention militaire en Syrie : &quot;La question des preuves d&#039;armes chimiques est un faux débat !&quot;, s&#039;insurge l&#039;ex-secrétaire d&#039;État PS Juliette Méadel</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/internet/reseaux-sociaux/facebook/facebook-cinq-moments-a-retenir-de-l-audition-de-mark-zuckerberg-devant-le-senat-americain_2699706.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-04-2018/14785752.jpg?itok=Cqdvj0nN" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Facebook : cinq moments à retenir de l&#039;audition de Mark Zuckerberg devant le Sénat américain" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3J1K%%JGAFso8s-0Eo=?oF0/=0y=?Foz0*=r-0p-0x87S=x-oE=0*=FYs?s*7o=y=0*=-sF0?0-=o=/?F0EYE=.Fs8=xYYp08oqMxYYp08oqMR7os8Y/=R7o0/0-M?0F-0?FsM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Facebook : cinq moments à retenir de l&#039;audition de Mark Zuckerberg devant le Sénat américain</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/revolte-en-syrie/attaque-chimique-en-syrie/video-attaque-chimique-en-syrie-l-impuissance-de-l-onu_2699640.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/11-04-2018/14785416.jpg?itok=Zfgkp9XL" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Attaque chimique en Syrie : l&#039;impuissance de l&#039;ONU" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:31HJ%%JGA7FY=y=0*=08Fo//s7ZEs=y=0s-)/=F0=07.sEs:8=07.o??o=Y0*szM0s-)/=F0=07.sEs:8=07.o??oM0s-)/=F0=0?yYz0-M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. Attaque chimique en Syrie : l&#039;impuissance de l&#039;ONU</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/internet/reseaux-sociaux/facebook/mark-zuckerberg-devant-le-congres-americain-va-t-il-enfin-pouvoir-sortir-facebook-de-la-crise_2699636.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/10-04-2018/14777432.jpg?itok=P5FOZbxN" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Mark Zuckerberg : va-t-il enfin pouvoir sortir Facebook de la crise ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3J+J%%JGA0/s-8=oy=0*=xYYp08oq=-s?-Y/=-sYz7YZ=FsqF0=ys=?=oz=Fso8s-0Eo=/0-rFY8=0y=?Foz0*=r-0p-0x87S=x-oEMxYYp08oqMR7os8Y/=R7o0/0-M?0F-0?FsM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Mark Zuckerberg : va-t-il enfin pouvoir sortir Facebook de la crise ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/environnement/boues-rouges-dans-les-calanques/boues-rouges-la-colere-d-un-maire_2699692.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/10-04-2018/10864433.jpg?itok=KPDAo2Oj" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Boues rouges : la colère d&#039;un maire" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3G%J%%JGA0-soE=F7=*=0-0yY8=oy=/0r7Y-=/07YpM/07.Foyo8=/0y=/Fo*=/0r7Y-=/07YpM?F0E0FFY-szF0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Boues rouges : la colère d&#039;un maire</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/proche-orient/yemen/une-conference-humanitaire-sur-le-yemen-organisee-a-paris-d-ici-a-l-ete_2699678.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/10-04-2018/14785448.jpg?itok=6zFUEVb6" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Guerre au Yémen : une conférence humanitaire organisée à Paris d&#039;ici l&#039;été" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3LKJ%%JGA0?0=y=o=s8s=*=/s-oZ=o=00/sFor-Y=F0E0)=0y=-7/=0-so?sFoE7:=08F0-0qFY8=0F7MF0E0)M?F0s-Y=0:8Y-ZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Guerre au Yémen : une conférence humanitaire organisée à Paris d&#039;ici l&#039;été</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::libye-l-onu-denonce-les-abus-et-les-violations-epouvantables-dans-les-prisons-185685";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[libye]|[politique]|[société]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::libye-l-onu-denonce-les-abus-et-les-violations-epouvantables-dans-les-prisons-185685&an=0&x1=2&tag=[afrique]|[libye]|[politique]|[société]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=185685" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":19,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
