<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-ac-179173" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Mohamed Salah, pharaon du football égyptien et roi du Liverpool FC</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?p346r3");
@import url("/modules/system/system.menus.css?p346r3");
@import url("/modules/system/system.messages.css?p346r3");
@import url("/modules/system/system.theme.css?p346r3");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?p346r3");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p346r3");
@import url("/modules/field/theme/field.css?p346r3");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?p346r3");
@import url("/modules/node/node.css?p346r3");
@import url("/modules/search/search.css?p346r3");
@import url("/modules/user/user.css?p346r3");
@import url("/sites/all/modules/contrib/views/css/views.css?p346r3");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p346r3");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?p346r3");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?p346r3");
@import url("/sites/all/modules/contrib/panels/css/panels.css?p346r3");
@import url("/sites/all/modules/contrib/asset/css/assets.css?p346r3");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p346r3");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?p346r3");
@import url("/sites/all/themes/geopolis/css/drupal.css?p346r3");
@import url("/sites/all/themes/geopolis/css/common.css?p346r3");
@import url("/sites/all/themes/geopolis/css/pagination.css?p346r3");
@import url("/sites/all/themes/geopolis/css/meas.css?p346r3");
@import url("/sites/all/themes/geopolis/css/article.css?p346r3");
@import url("/sites/all/themes/geopolis/css/custom.css?p346r3");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?p346r3");
@import url("/sites/all/themes/geopolis/css/diaporama.css?p346r3");
@import url("/sites/all/themes/geopolis/css/widget.css?p346r3");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?p346r3");
@import url("/sites/all/themes/geopolis/css/blogs.css?p346r3");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p346r3"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?p346r3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?p346r3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p346r3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?p346r3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"-4TUwsy6SzKXskzyeVUWD08lEf6TBaAb-LNgVvYiD_U","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-ac-179173":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-179173 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-ac-179173" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-n2bgktbF0ZPhb7CD7RKewFJwDHpK6fk73mplFDRGYgc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Portrait</p>
                <div class="tags">
            <span  title="Egypte" class="imitation-links" onclick='GeopolisSite.unteflutche("#nnLnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Egypte</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">Mohamed Salah, pharaon du football égyptien et roi du Liverpool FC </h1>
          <p class="_soustitre">
        Par Laurent Ribadeau Dumas (avec AFP)<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 15/02/2018 à 09H29, mis à jour le 15/02/2018 à 10H40      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/02/Mohamed-Salah-lors-d-un-match-contre-Southampton-11-f-vrier-2018.jpg?itok=vWm1TyQU" alt="Mohamed Salah lors d&#039;un match contre Southampton 11 février 2018" title="Mohamed Salah lors d&#039;un match contre Southampton le 11 février 2018" />    <br />
      <span class="legende">Le joueur égyptien Mohamed Salah, sous les couleurs du Liverpool AC, lors d'un match contre Southampton le 11 février 2018.</span>
        <span class="copyright">&copy; ADRIAN DENNIS / AFP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Le footballeur égyptien Mohamed Salah, Ballon d’or africain 2017, est une star pour les fans du club britannique Liverpool FC. Mais aussi, et surtout, dans son pays. Cet homme de 25 ans, d’origine modeste, revient régulièrement dans sa ville de Nagrig, petite bourgade du fin fond du delta du Nil (nord). Portrait.            </p>
                                <p><br />
<em>«L’Egypte est un don du Nil»</em>, expliquait l’historien et géographe grec antique Hérodote. Nagrig, localité du gouvernorat de Gharbia, entourée de verdure des champs irrigués par le fleuve, profite pleinement du <em>«don du Nil»</em>. Le village bénéficie aussi des retombées de la gloire de Mohamed Salah, l'enfant du village devenu l’ailier droit du prestigieux Liverpool FC. L’unique école dispose ainsi d'un terrain de foot synthétique flambant neuf: un équipement fourni via un sponsor par l'intermédiaire de la star footballistique.<br />
<br />
Dans la localité, le nom du serial-buteur des <em>«Reds»</em> est partout. Dans la bouche des enfants, par exemple. Ceux qui jouent avec un vieux ballon de cuir sur un terrain vague, dans un nuage de poussière. Ou ceux croisés au milieu d'une rue étroite en terre près de la maison où a grandi la mégastar, à 120 km au nord-ouest du Caire.<br />
<br />
<em>«Grâce à sa morale et son humilité, Mohamed Salah est devenu un joueur professionnel»</em>, juge Mohamed Abdel Gawad du haut de ses 12 ans, au milieu de ses copains qui approuvent.<br />
<br />
<strong>95<sup>e</sup> minute…</strong><br />
A l’unisson de leur pays, tous ont tremblé, puis laissé éclater leur joie, quand du bout de son pied gauche, il a, à la 95e&nbsp;minute du match contre le Congo Brazzaville, le 8 octobre 2017, <a href="http://sport24.lefigaro.fr/football/coupe-du-monde/russie-2018/actualites/l-egypte-qualifiee-pour-le-mondial-2018-attendait-ca-depuis-28-ans-879545">qualifié</a> son pays pour la coupe du Monde 2018 en Russie. Dans la vidéo (en arabe) qui suit, on entend distinctement le commentateur, très ému, s’écrier <em>«Allah&nbsp;!»</em> à plusieurs reprises après le tir libérateur.<br />
<br />
  <div class="video">
  <iframe width="510" height="326" src="http://www.youtube.com/embed/CD-481GMsB4" frameborder="0" allowfullscreen></iframe>          <em>
      Vidéo mise en ligne le 8 octobre 2017.    </em>
  </div>
<p><br />
Tous les jeunes de Nagrig ont bu ses paroles quand il a reçu le Ballon d'or africain: <em>«Ne cessez jamais de rêver, ne cessez jamais de croire.»</em>&nbsp;Lequel Ballon d’or s’est aussi dit, comme dans ce tweet en anglais, <em>«très fier d’avoir gagné cette prestigieuse récompense, et de rejoindre les rangs de nombreux grands joueurs qui l’ont gagné avant lui»</em>. Il a dédié le trophée à <em>«tous les enfants d'Afrique et d'Egypte»</em>.</p><div class="geopolis_site_ckeditor_html_plugin_block"><blockquote class="twitter-tweet" data-lang="fr">— Mohamed Salah (@22mosalah) <a href="https://twitter.com/22mosalah/status/940359979567144960?ref_src=twsrc%5Etfw">11 décembre 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><br />
Alors, aujourd’hui, tous les enfants de Nagrig veulent être <em>«comme Mohamed Salah»</em>.<br />
<br />
Le centre pour jeunes de la localité porte le nom de l'attaquant de 25 ans, auteur de 28 buts en 35 matches cette saison. C'est là que ce dernier, à l'instar de son père et ses oncles, a fait ses premières armes de footballeur.<br />
<br />
<strong>42 millions d’euros</strong><br />
<em>«J'ai entraîné Mohamed Salah lorsqu'il était encore un enfant, et son talent était évident depuis le berceau»</em>, confie Ghamri Abdelhamid Al-Saadani, ancien entraîneur du centre de Nagrig que le futur champion a commencé à fréquenter à l'âge de huit ans.<br />
<br />
Poussé par son père, employé dans un hôpital, le jeune prodige passe de Nagrig à Bassioun, puis à Tanta (chef-lieu de Gharbeya). Avant de venir au Caire, la tentaculaire capitale de l’Egypte.<br />
<br />
Sa réussite actuelle, il ne la doit pas seulement à son talent, insiste son premier entraîneur. <em>«Mais aussi à une volonté de fer, à l'effort et la persévérance»</em>. A 14 ans, à l'époque où il rejoint l'Arab Contractors Sporting Club du Caire, <em>«il devait passer environ dix heures par jour dans les transports pour suivre son entraînement quotidien»</em>, se souvient Maher Shateya, le maire de Nagrig. Sans que l’on sache si l’édile n’exagère pas tout de même un petit peu…<br />
<br />
Après Le Caire, direction l'Europe avec le FC Bâle (2012-2014), Chelsea (2014-2015), la Fiorentina (2015), l'AS Roma (2015-2017). Avant son retour triomphal en <a href="https://www.premierleague.com/">Premier League</a> (Ligue 1 du championnat d’Angleterre) à Liverpool. Pour 42 millions d’euros (et 8 millions de bonus). Ce qui fait de lui le joueur africain le plus cher de l’histoire.<br />
<br />
L'homme est au sommet, entre les deux buts de la qualification de l'Egypte au Mondial-2018 contre le Congo Brazzaville, ses prouesses en Premier League et le titre de meilleur joueur africain.<br />
<br />
  <div class="video">
  <iframe width="510" height="326" src="http://www.youtube.com/embed/L4kwcT0h4iU" frameborder="0" allowfullscreen></iframe>          <em>
      Vidéo mise en ligne le 12 janvier 2018    </em>
  </div>
<br />
Pour autant, Mohamed Salah n'oublie pas d'où il vient.<br />
<br />
<strong>«Humble» et «discret»</strong><br />
Le maire, Maher Shateya, insiste sur <em>«l'humilité»</em> du crack. Et souligne qu'il <em>«fait beaucoup pour les gens du village»</em>. Outre le terrain de l'école, la recrue de Liverpool a aussi contribué à l'installation d'une unité de soins intensifs à l'hôpital de Bassioun, la ville la plus proche. Il a aussi aidé à financer la création d'une association caritative à Nagrig, qui verse un soutien financier mensuel aux personnes dans le besoin.<br />
<br />
Un institut religieux dans son village natal a aussi vu le jour grâce à son intervention. La religion occupe une place importante dans la vie de la recrue de Liverpool, qui a reçu une éducation conservatrice.<br />
<br />
A 20 ans, le footballeur a épousé (en 2013) une fille de son village, Magi, qui le suit partout où il pose les crampons. Réputé pieux, le couple a nommé sa fille unique Makka (La Mecque, en arabe), en référence au premier lieu saint de l'islam.<br />
<br />
<div class="geopolis_site_ckeditor_html_plugin_block"><blockquote class="twitter-tweet" data-lang="fr"><p dir="ltr" lang="en">Mohamed Salah's Wife Magi and Daughter Makka <a href="https://t.co/DcaR7EDtdn">https://t.co/DcaR7EDtdn</a> <a href="https://twitter.com/hashtag/egypt?src=hash&amp;ref_src=twsrc%5Etfw">#egypt</a> <a href="https://twitter.com/hashtag/liverpool?src=hash&amp;ref_src=twsrc%5Etfw">#liverpool</a> <a href="https://twitter.com/hashtag/soccer?src=hash&amp;ref_src=twsrc%5Etfw">#soccer</a></p>— PlayersGF (@playersGFdotCOM) <a href="https://twitter.com/playersGFdotCOM/status/911936952814964736?ref_src=twsrc%5Etfw">24 septembre 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><br />
Derrière une grande porte en fer noire verrouillée, la famille du célèbre footballeur se dérobe à la curiosité de la presse, <em>«par respect pour sa volonté»</em>.<br />
<br />
Mais on sait&nbsp; au moins une chose: le lien avec la terre natale n'a jamais été rompu. «<em>Au cours des trois dernières années, les vacances de Salah ont coïncidé avec le mois de ramadan et il les a passées dans le village avec ses amis»</em>, raconte ainsi son ex-entraîneur.</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Mohamed Salah, pharaon du football égyptien et roi du Liverpool FC  | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-ac-179173" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-ac-179173"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#+Kn%Kn=8o=yYYZ-0zsy=7*=sY-=?0=F0s?Z)r0=yyop?YYq=7*=FYo-o:Z=:oyo/=*0Eo:YEM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszO+Kn%Kn=8o=yYYZ-0zsy=7*=sY-=?0=F0s?Z)r0=yyop?YYq=7*=FYo-o:Z=:oyo/=*0Eo:YEM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7O+Kn%Kn=8o=yYYZ-0zsy=7*=sY-=?0=F0s?Z)r0=yyop?YYq=7*=FYo-o:Z=:oyo/=*0Eo:YEM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP1GPUW1GPyYYZ-0zsu1GP7*1GPsY-1GP?01GPF0s?Z)r%TP+UP1GPyyop?YYq1GP7*1GPFYo-o:Z1GPUGP:oyoj1GP*0Eo:Yv(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:O+Kn%Kn=8o=yYYZ-0zsy=7*=sY-=?0=F0s?Z)r0=yyop?YYq=7*=FYo-o:Z=:oyo/=*0Eo:YEM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zO+Kn%Kn=8o=yYYZ-0zsy=7*=sY-=?0=F0s?Z)r0=yyop?YYq=7*=FYo-o:Z=:oyo/=*0Eo:YEM-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O1GPUW1GPyYYZ-0zsu1GP7*1GPsY-1GP?01GPF0s?Z)r%TP+UP1GPyyop?YYq1GP7*1GPFYo-o:Z1GPUGP:oyoj1GP*0Eo:Yv(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-ac-179173" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-ac-179173" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
      
      
      
              <div class="tags">
          <span  title="Egypte" class="imitation-links" onclick='GeopolisSite.unteflutche("#nnLnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Egypte</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">Sur le même continent</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-ae06bd10d9e0dc490100f08fa5a35993">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/02/Ahmedou-Ould-Abdallah-pr-sident-Centre-4s.jpg?itok=QUW642zZ" width="112" height="54" alt="Ahmedou Ould Abdallah président Centre 4s" title="Ahmedou Ould Abdallah, président du Centre 4s" /><h4 class="_titre"><a href="/terrorisme-au-sahel-daech-recrute-en-terre-fertile-affirme-a-ould-abdallah-179149">Terrorisme au Sahel: Daech recrute en terre fertile, affirme A. Ould Abdallah</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/02/Logo-l-ONG-appos-sur-devanture-d-une-boutique-charit-Londres.jpg?itok=UXqChEYm" width="112" height="54" alt="Logo l&#039;ONG apposé sur devanture d&#039;une boutique charité à Londres" title="Logo de l&#039;ONG apposé sur la devanture d&#039;une boutique de charité à Londres" /><h4 class="_titre"><a href="/tchad-haiti-mais-aussi-soudan-du-sud-une-culture-d-abus-sexuels-chez-oxfam-179143">Tchad, Haïti, mais aussi Soudan du Sud: «Une culture d’abus sexuels» chez Oxfam</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/02/Les-gamins-ivoiriens-l-vres-Saint-Valentin_0.jpg?itok=2HGdKorW" width="112" height="54" alt="Les gamins ivoiriens lèvres Saint-Valentin" title="Les gamins ivoiriens et les lèvres de la Saint-Valentin" /><h4 class="_titre"><a href="/la-photo-en-cote-d-ivoire-les-enfants-fetent-aussi-la-saint-valentin-179125">LA PHOTO. En Côte d’Ivoire, les enfants fêtent aussi la Saint-Valentin</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/02/Le-roi-T-Challa-alias-Black-Panther_0.jpg?itok=CrYj05Z2" width="112" height="54" alt="Le roi T&#039;Challa alias Black Panther" title="Le roi T&#039;Challa alias Black Panther" /><h4 class="_titre"><a href="/black-panther-super-heros-africain-et-roi-d-une-utopie-geopolitique-179073">«Black Panther»: super-héros africain et roi d&#039;une utopie géopolitique</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-e405116d077c0a01e6a989959069e529 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="https://www.businesslive.co.za/fm/opinion/editorial/2018-02-15-editorial-the-too-heavy-price-sa-paid-for-zuma/" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2018/02/Jakob-Zuma-l-ONU-New-York-20-septembre-2017.jpg?itok=gMXoiP3X" width="285" height="143" alt="Jakob Zuma à l&#039;ONU à New York 20 septembre 2017" title="Jakob Zuma à l&#039;ONU à New York le 20 septembre 2017" /></a>    <a href="https://www.businesslive.co.za/fm/opinion/editorial/2018-02-15-editorial-the-too-heavy-price-sa-paid-for-zuma/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique du Sud</span> - <span class="text">Le prix très élevé payé par le pays pour les années Zuma</span> - <span class="source">(The Financial Mail - Anglais)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.tdg.ch/monde/afrique/algerie-sest-debarrassee-catimini-10-000-migrants-deux-ans/story/27188176" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Algérie</span> - <span class="text">Alger se serait débarrassé en catimini de quelque 10.000 migrants en deux ans</span> - <span class="source">(La Tribune de Genève - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jeuneafrique.com/530514/politique/referendum-au-burundi-la-police-met-en-garde-ceux-qui-militent-pour-le-non/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Burundi</span> - <span class="text">La police met en garde ceux qui militent pour le non au référendum</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.spiegel.de/spiegel/dschibuti-wie-china-eines-der-kleinsten-laender-afrikas-veraendert-a-1191565.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Djibouti</span> - <span class="text">Comment la Chine transforme l’un des plus petits Etats d’Afrique</span> - <span class="source">(Der Spiegel - Allemand)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.washingtonpost.com/world/africa/an-african-country-reckons-with-its-history-of-selling-slaves/2018/01/29/5234f5aa-ff9a-11e7-86b9-8908743c79dd_story.html?utm_term=.90fa9008ffc6" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Bénin</span> - <span class="text">L&#039;esclavage amorce un retour dans la mémoire collective</span> - <span class="source">(The Washington Post - Anglais)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-4f034094c6a47512f5474beb2ec43642">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/02/Mohamed-Salah-lors-d-un-match-contre-Southampton-11-f-vrier-2018.jpg?itok=mF-1ncYO" width="112" height="54" alt="Mohamed Salah lors d&#039;un match contre Southampton 11 février 2018" title="Mohamed Salah lors d&#039;un match contre Southampton le 11 février 2018" /><h4 class="_titre"><a href="/mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-ac-179173" class="active">Mohamed Salah, pharaon du football égyptien et roi du Liverpool FC </a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/02/Le-roi-T-Challa-alias-Black-Panther_0.jpg?itok=CrYj05Z2" width="112" height="54" alt="Le roi T&#039;Challa alias Black Panther" title="Le roi T&#039;Challa alias Black Panther" /><h4 class="_titre"><a href="/black-panther-super-heros-africain-et-roi-d-une-utopie-geopolitique-179073">«Black Panther»: super-héros africain et roi d&#039;une utopie géopolitique</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/02/Ahmedou-Ould-Abdallah-pr-sident-Centre-4s.jpg?itok=QUW642zZ" width="112" height="54" alt="Ahmedou Ould Abdallah président Centre 4s" title="Ahmedou Ould Abdallah, président du Centre 4s" /><h4 class="_titre"><a href="/terrorisme-au-sahel-daech-recrute-en-terre-fertile-affirme-a-ould-abdallah-179149">Terrorisme au Sahel: Daech recrute en terre fertile, affirme A. Ould Abdallah</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-426dbe4c965e9dded8ee154e7688db7e">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/black-panther-super-heros-africain-et-roi-d-une-utopie-geopolitique-179073">«Black Panther»: super-héros africain et roi d&#039;une utopie géopolitique</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/tchad-haiti-mais-aussi-soudan-du-sud-une-culture-d-abus-sexuels-chez-oxfam-179143">Tchad, Haïti, mais aussi Soudan du Sud: «Une culture d’abus sexuels» chez Oxfam</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/egypte-marwa-une-enfant-des-rues-court-pieds-nus-et-gagne-une-course-179065">Egypte: Marwa, une enfant des rues, court pieds nus et gagne une course</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/scandale-de-la-canette-au-maroc-un-sordide-fait-divers-devient-affaire-d-etat-179033">«Scandale de la canette» au Maroc: un sordide fait divers devient affaire d’Etat</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/tunisie-algerie-la-folle-histoire-d-une-mer-dans-le-sahara-178171">Tunisie, Algérie: la folle histoire d’une mer dans le Sahara</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-30ab478478a724023bf78d82cc140762">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/02/I-read.jpg?itok=S7qH9V7H" width="112" height="54" alt="«I-read»" title="«I-read» " /><h4 class="_titre"><a href="/nigeria-des-camionnettes-pour-donner-le-gout-de-lire-aux-enfants-178305">Nigeria: des camionnettes pour donner le goût de lire aux enfants </a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/L-pre.jpg?itok=UF5FK2TM" width="112" height="54" alt="Lèpre" title="Lèpre" /><h4 class="_titre"><a href="/madagascar-un-des-derniers-bastions-de-la-lepre-177733">Madagascar: un des derniers bastions de la lèpre </a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/01/C-r-monie-remise-dipl-mes-aux-Rangers-12-janvier-2018..jpg?itok=fbvvKt8Y" width="112" height="54" alt="Cérémonie remise diplômes aux Rangers 12 janvier 2018." title="Cérémonie de remise de diplômes aux Rangers, le 12 janvier 2018." /><h4 class="_titre"><a href="/benin-le-parc-de-la-pendjari-fait-peau-neuve-pour-renouer-avec-le-tourisme-177585">Bénin: le parc de la Pendjari fait peau neuve pour renouer avec le tourisme</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-ac-179173" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/15-02-2018/14385928.jpg?itok=65GNI3Vu" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-ac-179173" title=" Mohamed Salah, pharaon du football égyptien et roi du Liverpool AC  " class="post_title" target="_blank"> Mohamed Salah, pharaon du football égyptien et roi du Liverpool AC  </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/economie/immobilier/immobilier-indigne/precarite-energetique-plus-de-320-euros-par-mois-c-est-ce-que-paie-marie-locataire-a-paris-pour-se-proteger-du-froid_2610718.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/15-02-2018/14383864.jpg?itok=dSwQ41jL" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Précarité énergétique : &quot;Plus de 320 euros par mois&quot;, c&#039;est ce que paie Marie, locataire à Paris, pour se protéger du froid" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3LnK1nJGA*sY-q=7*=-0r0?Y-Z=0/=-7YZ=/s-oZ=o=0-so?o8Yy=0s-oE=0soZ=07.=08=?/0=8=/sYE=-oZ=/Y-70=1G+=0*=/7yZ=07.s?0r-0F0=0?s-o80-ZM0Frs*Fs=-0syspYEEsM-0syspYEEsM0sEYFY80M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Précarité énergétique : &quot;Plus de 320 euros par mois&quot;, c&#039;est ce que paie Marie, locataire à Paris, pour se protéger du froid</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sante/senior/video-republique-tcheque-retarder-la-mort_2607172.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/15-02-2018/14368344.jpg?itok=ih1dgvlZ" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. République tchèque : retarder la mort" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3GKnK1JGA?-YE=oy=-0*-o?0-=07.0:8?=07.syp7Z0-=Y0*szM-YsF0/M0?Fo/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. République tchèque : retarder la mort</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/floride-une-fusillade-fait-de-nombreux-morts-dans-un-lycee_2610892.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/15-02-2018/14384248.jpg?itok=3z3p18nP" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Floride : une fusillade fait de &quot;nombreux morts&quot; dans un lycée" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3G%L1nJGA008)y=F7=/Fo*=/?-YE=R70-pEYF=0*=?soq=0*oyys/7q=0F7=0*s-YyqMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Floride : une fusillade fait de &quot;nombreux morts&quot; dans un lycée</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sante/senior/video-italie-les-vieux-ont-la-peche_2607148.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/15-02-2018/14384264.jpg?itok=EP-NZGtJ" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Italie : les vieux ont la pêche" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3LHnK1JGA0:80Z=oy=?FY=R70sz=/0y=0syo?s=Y0*szM-YsF0/M0?Fo/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. Italie : les vieux ont la pêche</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/economie/industrie/decouverte-des-diamants-synthetiques-fabriques-a-la-chaine_2610860.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/15-02-2018/14307560.jpg?itok=stRo9Y1t" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Découverte : des diamants synthétiques fabriqués à la chaîne" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:31JL1nJGA0Fso:8=oy=o=/07.s-poq=/07.s?0:?F)/=/?FoEos*=/0*=0?-0z7Y80*M0s-?/7*FsM0sEYFY80M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Découverte : des diamants synthétiques fabriqués à la chaîne</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/chine/video-refusant-de-lacher-son-sac-a-main-une-chinoise-prefere-passer-dans-le-scanner-a-bagages_2610880.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/15-02-2018/14384200.jpg?itok=XyNNDasi" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Refusant de lâcher son sac à main, une Chinoise préfère passer dans le scanner à bagages" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:31LL1nJGA/0rorop=o=-0FFo8/=0y=/Fo*=-0//oZ=0-0q0-Z=0/sYFs:8=0F7=FsoE=o=8o/=FY/=-0:8oy=0*=?Fo/7q0-=Y0*szM0Fs:8M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >VIDEO. Refusant de lâcher son sac à main, une Chinoise préfère passer dans le scanner à bagages</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/afrique-du-sud/afrique-du-sud-rattrape-par-des-affaires-de-corruption-le-president-jacob-zuma-annonce-sa-demission_2610790.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-02-2018/14383992.jpg?itok=zAfnnj_7" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Afrique du Sud : rattrapé par des affaires de corruption, le président Jacob Zuma annonce sa démission" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:31%K1nJGAFYs//sE0*=o/=08FYFFo=oE7S=pY8ot=?F0*s/0-Z=0y=FYs?Z7--Y8=0*=/0-soqqo=/0*=-oZ=0Zo-??o-=*7/=7*=07.s-qoM*7/=7*=07.s-qoM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Afrique du Sud : rattrapé par des affaires de corruption, le président Jacob Zuma annonce sa démission</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/economie/industrie/energies-fossiles-va-t-on-vers-une-dependance-du-cobalt_2610846.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-02-2018/10851841.jpg?itok=mXQ-zr1l" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Énergies fossiles : va-t-on vers une dépendance du cobalt ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3JHL1nJGA?yopY8=7*=08Fo*F0Z0*=0F7=/-0z=FY=?=oz=/0ys//Yq=/0sr-0F0M0s-?/7*FsM0sEYFY80M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Énergies fossiles : va-t-on vers une dépendance du cobalt ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/economie/industrie/environnement-peut-on-se-passer-des-terres-rares_2610820.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/14-02-2018/13581819.jpg?itok=17IEUrIM" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Environnement : peut-on se passer des terres rares ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:31GL1nJGA/0-o-=/0--0?=/0*=-0//oZ=0/=FY=?70Z=?F0E0FFY-szF0M0s-?/7*FsM0sEYFY80M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Environnement : peut-on se passer des terres rares ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::contenant-video::mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-fc-179173";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[egypte]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::contenant-video::mohamed-salah-pharaon-du-football-egyptien-et-roi-du-liverpool-fc-179173&an=0&x1=2&tag=[afrique]|[egypte]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=179173" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?p346r3"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbcgZBX1ZcHENRXlY6WVILVFFcQGxdX11WOkJaAEJpSVNUVg==","queueTime":0,"applicationTime":679,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
