<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/securite-routiere-la-tunisie-en-pole-position-des-pays-les-plus-dangereux-209633" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Sécurité routière: la Tunisie «en pole position» des pays les plus dangereux</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?p7r4op");
@import url("/modules/system/system.menus.css?p7r4op");
@import url("/modules/system/system.messages.css?p7r4op");
@import url("/modules/system/system.theme.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?p7r4op");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p7r4op");
@import url("/modules/field/theme/field.css?p7r4op");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?p7r4op");
@import url("/modules/node/node.css?p7r4op");
@import url("/modules/search/search.css?p7r4op");
@import url("/modules/user/user.css?p7r4op");
@import url("/sites/all/modules/contrib/views/css/views.css?p7r4op");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?p7r4op");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?p7r4op");
@import url("/sites/all/modules/contrib/panels/css/panels.css?p7r4op");
@import url("/sites/all/modules/contrib/asset/css/assets.css?p7r4op");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/drupal.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/common.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/pagination.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/meas.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/article.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/custom.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/diaporama.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/widget.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/blogs.css?p7r4op");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p7r4op"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"Z04KEBoGnC8GFsD-FAuTKm3_4Fm2prc_wBUdknjWSSU","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/securite-routiere-la-tunisie-en-pole-position-des-pays-les-plus-dangereux-209633":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-209633 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/securite-routiere-la-tunisie-en-pole-position-des-pays-les-plus-dangereux-209633" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-sZqCt-Jfe6pT84HPOzMuz4hyipY3CkqGzPSnSmLfd60" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Le point sur...</p>
                <div class="tags">
            <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Tunisie" class="imitation-links" onclick='GeopolisSite.unteflutche("#JIGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Tunisie</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">Sécurité routière: la Tunisie «en pole position» des pays les plus dangereux </h1>
          <p class="_soustitre">
        Par Laurent Ribadeau Dumas<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 30/08/2018 à 11H59      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/08/Route-en-Tunisie_0.jpg?itok=Om2qVstj" alt="Route en Tunisie" title="Route en Tunisie" />    <br />
      <span class="legende">Route en Tunisie</span>
        <span class="copyright">&copy; AFP - GODONG / BSIP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>«La Tunisie occupe la première place mondiale au nombre des accidents de la route et de leurs victimes», affirmait en 2014 l’Association tunisienne de prévention routière. Quatre ans plus tard, les chiffres sont toujours mauvais: entre le 1er janvier et le 10 juillet 2018, 620 personnes ont trouvé la mort sur les routes tunisiennes.             </p>
                                <p><br />
En moyenne, les drames routiers tuent chaque année 1500 personnes pour une population de 11,4 millions d’habitants.<br />
&nbsp;<br />
Quelle est la place réelle de la Tunisie dans le sinistre classement des routes les plus meurtrières au monde? Visiblement, elle varie selon les sources. Mais une chose est sûre, comme l’explique le site <a href="https://www.webmanagercenter.com/2018/02/22/416556/les-routes-les-plus-meurtrieres-au-monde-la-tunisie-en-pole-position/">webmanagercenter</a>, le pays figure <em>«en pole position»</em> dans ce domaine. Il <em>«fait partie des pays dont les routes sont les plus meurtrières au monde, </em>(il est classé)<em> 138e/180 avec un taux de mortalité de 24,4 morts pour 100.000 habitants. Nos voisins libyens battent le record mondial de mortalité sur les routes en fermant le classement 180e/180»</em>, rapporte le site.<br />
<br />
En Libye, le <a href="https://www.atlas-mag.net/article/securite-routiere-en-2017">taux de mortalité pour 100.000 habitants</a> est trois plus élevé qu’en Tunisie (chiffre 2015).<br />
<br />
<strong>Et les assurances&nbsp;?</strong><br />
A <a href="https://www.huffpostmaghreb.com/2017/07/26/accidents-route-tunisie_n_17590976.html">Tunis</a>, la capitale, on compte le plus grand nombre d’accidents. Et à <a href="https://www.huffpostmaghreb.com/2017/07/26/accidents-route-tunisie_n_17590976.html">Sfax</a>, seconde ville du pays, le plus grand nombre de décès.<br />
<br />
Causes des accidents: les traversées de route, le manque d’attention au volant et la vitesse (par ordre d’importance), selon les médias tunisiens. Accidents qui se produisent d’abord pendant les mois d’été, et plus particulièrement en juillet.<br />
<br />
Et qu’en est-il des assurances? Il est difficile de trouver des chiffres. La <a href="http://www.ftusanet.org/">Fédération tunisienne des sociétés d’assurance</a> fournit cependant des <a href="https://www.huffpostmaghreb.com/2017/05/04/motocycles-tunisie_n_16408814.html">données partielles</a> concernant les motocycles. On compterait ainsi 1,2 million de motocycles en Tunisie, dont 90% ne seraient pas assurés.<br />
<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Sécurité routière: la Tunisie «en pole position» des pays les plus dangereux  | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/securite-routiere-la-tunisie-en-pole-position-des-pays-les-plus-dangereux-209633" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/securite-routiere-la-tunisie-en-pole-position-des-pays-les-plus-dangereux-209633"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#++J%1G=R70-0rFo*=/7yZ=/0y=/)oZ=/0*=FYs?s/YZ=0yYZ=F0=0s/sF7?=oy=0-0s?7Y-=0?s-780/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszO++J%1G=R70-0rFo*=/7yZ=/0y=/)oZ=/0*=FYs?s/YZ=0yYZ=F0=0s/sF7?=oy=0-0s?7Y-=0?s-780/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7O++J%1G=R70-0rFo*=/7yZ=/0y=/)oZ=/0*=FYs?s/YZ=0yYZ=F0=0s/sF7?=oy=0-0s?7Y-=0?s-780/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP1GPR70-0rFo*1GP/7yZ1GP/0y1GP/)oZ1GP/0*1GP99PGUPFYs?s/YZ1GP0yYZ1GPF09TPGUP1GP0s/sF7k1GPoy1GPT+P0-LTP+UPs?7Y-1GP%TP+UP?s-78%TP+UPj(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:O++J%1G=R70-0rFo*=/7yZ=/0y=/)oZ=/0*=FYs?s/YZ=0yYZ=F0=0s/sF7?=oy=0-0s?7Y-=0?s-780/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zO++J%1G=R70-0rFo*=/7yZ=/0y=/)oZ=/0*=FYs?s/YZ=0yYZ=F0=0s/sF7?=oy=0-0s?7Y-=0?s-780/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O1GPR70-0rFo*1GP/7yZ1GP/0y1GP/)oZ1GP/0*1GP99PGUPFYs?s/YZ1GP0yYZ1GPF09TPGUP1GP0s/sF7k1GPoy1GPT+P0-LTP+UPs?7Y-1GP%TP+UP?s-78%TP+UPj(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/securite-routiere-la-tunisie-en-pole-position-des-pays-les-plus-dangereux-209633" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/securite-routiere-la-tunisie-en-pole-position-des-pays-les-plus-dangereux-209633" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
      
      
      
              <div class="tags">
          <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Tunisie" class="imitation-links" onclick='GeopolisSite.unteflutche("#JIGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Tunisie</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">A lire aussi</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-404eda278bd2f2d51802da21df4a32a7">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/08/Des-anciennes-otages-nig-rianes-groupe-terroriste-Boko-Haram_0.jpg?itok=_FlIwCEP" width="112" height="54" alt="Des anciennes otages nigérianes groupe terroriste Boko Haram" title="Des anciennes otages nigérianes du groupe terroriste Boko Haram" /><h4 class="_titre"><a href="/nigeria-l-appel-a-l-aide-de-leah-15-ans-otage-chretienne-de-boko-haram-209647">Nigeria : l’appel à l’aide de Leah, 15 ans, otage chrétienne de Boko Haram</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/08/Adl-ne-Meddi_0.jpg?itok=gLccDzbe" width="112" height="54" alt="Adlène Meddi" title="Adlène Meddi" /><h4 class="_titre"><a href="/adlene-meddi-1994-annee-chaotique-en-algerie-209615">Adlène Meddi : «1994», année chaotique… en Algérie</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/08/Ezekiel-Lol-Gatkuoth.jpg?itok=FxYxUW1D" width="112" height="54" alt="Ezekiel Lol Gatkuoth" title="Ezekiel Lol Gatkuoth" /><h4 class="_titre"><a href="/soudan-du-sud-le-petrole-coule-a-nouveau-209613">Soudan du Sud: le pétrole coule à nouveau</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/08/A-Berlin-27-ao-t-2018-devant-minist-re-Justice..jpg?itok=wOXf05No" width="112" height="54" alt="A Berlin 27 août 2018 devant ministère Justice." title="A Berlin, le 27 août 2018, devant le ministère de la Justice." /><h4 class="_titre"><a href="/la-photo-genocide-en-namibie-reconciliation-avec-berlin-excuses-en-suspens-209573">LA PHOTO. Génocide en Namibie: réconciliation avec Berlin, excuses en suspens...</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-d51f7fc8f7e813addad8cb5a466dc3d0 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="https://www.dw.com/fr/ce-quangela-merkel-va-chercher-en-afrique-de-louest/a-45273528" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2018/08/La-chanceli-re-allemande-Angela-Merkel-pr-sident-s-n-galais-Macky-Sall..jpg?itok=pmnYawEP" width="285" height="143" alt="La chancelière allemande Angela Merkel président sénégalais Macky Sall." title="La chancelière allemande Angela Merkel et le président sénégalais Macky Sall." /></a>    <a href="https://www.dw.com/fr/ce-quangela-merkel-va-chercher-en-afrique-de-louest/a-45273528" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Sénégal</span> - <span class="text">Ce qu&#039;Angela Merkel va chercher en Afrique de l&#039;Ouest</span> - <span class="source">(Deutsche Welle - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://afrique.lalibre.be/23703/rdc-un-condamne-a-la-prison-a-vie-admis-sur-les-listes-electorales/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">République Démocratique du Congo (RDC)</span> - <span class="text">Un condamné à la prison à vie admis sur les listes électorales</span> - <span class="source">(La Libre Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.lemonde.fr/afrique/article/2018/08/28/le-chef-rebelle-riek-machar-refuse-de-signer-l-accord-de-paix-au-soudan-du-sud_5347115_3212.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Soudan du Sud</span> - <span class="text">Le chef rebelle Riek Machar refuse de signer l’accord de paix</span> - <span class="source">(Le Monde - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://dailygeekshow.com/amazones-dahomey-guerrieres-femmes-afrique/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Bénin</span> - <span class="text">Les amazones du Dahomey</span> - <span class="source">(Daily Geek Show - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.ladepeche.fr/article/2018/08/30/2859301-festival-africlap-l-afrique-et-son-cinema.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Culture</span> - <span class="text">Festival Africlap: l&#039;Afrique et son cinéma</span> - <span class="source">(La Dépêche - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-7ce962e986b1032cb163233b508d286d">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/08/Route-en-Tunisie_0.jpg?itok=V1pGeae4" width="112" height="54" alt="Route en Tunisie" title="Route en Tunisie" /><h4 class="_titre"><a href="/securite-routiere-la-tunisie-en-pole-position-des-pays-les-plus-dangereux-209633" class="active">Sécurité routière: la Tunisie «en pole position» des pays les plus dangereux </a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/08/Ezekiel-Lol-Gatkuoth.jpg?itok=FxYxUW1D" width="112" height="54" alt="Ezekiel Lol Gatkuoth" title="Ezekiel Lol Gatkuoth" /><h4 class="_titre"><a href="/soudan-du-sud-le-petrole-coule-a-nouveau-209613">Soudan du Sud: le pétrole coule à nouveau</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/08/Des-anciennes-otages-nig-rianes-groupe-terroriste-Boko-Haram_0.jpg?itok=_FlIwCEP" width="112" height="54" alt="Des anciennes otages nigérianes groupe terroriste Boko Haram" title="Des anciennes otages nigérianes du groupe terroriste Boko Haram" /><h4 class="_titre"><a href="/nigeria-l-appel-a-l-aide-de-leah-15-ans-otage-chretienne-de-boko-haram-209647">Nigeria : l’appel à l’aide de Leah, 15 ans, otage chrétienne de Boko Haram</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-d349c20f68c69ad387d61d59123c9b7b">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/guerre-de-1914-1918-les-prejuges-sur-les-africains-208319">Guerre de 1914-1918 : les préjugés sur les Africains</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/cholera-en-algerie-non-la-france-n-impose-pas-de-certificat-medical-209293">Choléra en Algérie: non, la France n&#039;impose pas de certificat médical</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/demission-de-nicolas-hulot-l-afrique-l-autre-point-de-discorde-209349">Démission de Nicolas Hulot : l’Afrique, l&#039;autre point de discorde </a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/lile-de-nauru-du-reve-au-cauchemar-42405">L’île de Nauru : du rêve au cauchemar</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/la-photo-l-hotel-de-la-plage-detruit-par-les-eaux-a-abidjan-209311">LA PHOTO. L’hôtel de la plage détruit par les eaux à Abidjan</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-79a2d6379e9f5f5f5cacb70eec8d9096">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/08/Une-jeune-m-re-son-nouveau-n-maternit-Murrupelane-Mozambique.jpg?itok=B-MWN03A" width="112" height="54" alt="Une jeune mère son nouveau-né à maternité Murrupelane Mozambique" title="Une jeune mère et son nouveau-né à la maternité de Murrupelane (Mozambique)" /><h4 class="_titre"><a href="/mozambique-la-pouponniere-de-l-afrique-205295">Mozambique, la pouponnière de l&#039;Afrique</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/Vanille-Madagascar..jpg?itok=tDf3Jl7N" width="112" height="54" alt="Vanille Madagascar." title="Vanille de Madagascar." /><h4 class="_titre"><a href="/madagascar-a-sava-capitale-mondiale-de-la-vanille-une-epice-sous-surveillance-201747">Madagascar: à Sava, capitale mondiale de la vanille, une épice sous surveillance</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/Un-homme-accabl-par-destruction-sa-maison.jpg?itok=3hLhOApZ" width="112" height="54" alt="Un homme accablé par destruction sa maison" title="Un homme accablé par la destruction de sa maison " /><h4 class="_titre"><a href="/kenya-le-bidonville-geant-de-kibera-en-partie-demoli-pour-construire-une-route-201529">Kenya: le bidonville géant de Kibera en partie démoli pour construire une route</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/societe/violences-faites-aux-femmes/le-calvaire-d-une-adolescente-emeut-le-maroc_2917581.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2018/15682901_0.jpg?itok=gfroWcdV" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le calvaire d&#039;une adolescente émeut le Maroc" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nLIKn%GA8Y-oE=0y=?70E0=0?F08/0yY*o=0F7=*=0-sozyo8=0yM/0EE0q=R7o=/0?soq=/08F0yYszM0?0s8Y/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Le calvaire d&#039;une adolescente émeut le Maroc</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/espagne/referendum-en-catalogne/eurozapping-poutine-fait-un-pas-en-arriere-un-tresor-dans-une-epave-en-croatie_2917565.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2018/15492341.jpg?itok=wK4ch21g" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Eurozapping : Poutine fait un pas en arrière, un trésor dans une épave en Croatie" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IJIKn%GA0s?oY-8=F0=0zoZ0=0F7=/Fo*=-Y/0-?=F7=0-0s--o=F0=/oZ=F7=?soq=0Fs?7YZ=rFsZZoSY-70M0FrYyo?o8=F0=E7*F0-0q0-M0FroZ/0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Eurozapping : Poutine fait un pas en arrière, un trésor dans une épave en Croatie</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/europe/migrants/elections-europeennes-scrutin-de-taille-pour-macron_2917561.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2018/15661957.jpg?itok=02gwS8Yv" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Élections européennes : scrutin de taille pour Macron" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nJIKn%GAFY-8oE=-7YZ=0yyso?=0*=Fs?7-8/=/0FF00ZY-70=/FYs?80y0M/?Fo-rsEM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Élections européennes : scrutin de taille pour Macron</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/europe/migrants/orban-et-salvini-face-a-macron-les-migrants-dechirent-l-ue-en-deux-camps_2917551.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2018/15658789.jpg?itok=bd40QGKT" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Orban et Salvini face à Macron, les migrants déchirent l&#039;UE en deux camps" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nIIKn%GA/ZEo8=R70*=F0=07=y=?F0-s:80*=/?Fo-rsE=/0y=FY-8oE=o=08oq=sFszyo/=?0=Fop-YM/?Fo-rsEM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Orban et Salvini face à Macron, les migrants déchirent l&#039;UE en deux camps</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/politique/gouvernement-d-edouard-philippe/gouvernement-qui-pour-succeder-a-nicolas-hulot_2917549.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2018/15679797.jpg?itok=RFomc2p9" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Gouvernement : qui pour succéder à Nicolas Hulot ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%HIKn%GA?Yy7:=/oyY8sF=o=-0*0887/=-7YZ=s7.=?F0E0F-0z7YrM0ZZsys:Z=*-o7Y*0=*=?F0E0F-0z7YrM07.s?syYZM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Gouvernement : qui pour succéder à Nicolas Hulot ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/desintox-non-les-etats-unis-n-ont-pas-de-bombe-gay_2917533.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2018/15684021.png?itok=0R8xU4V_" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Désintox. Non, les Etats-Unis n&#039;ont pas de &quot;bombe gay&quot;." class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3++IKn%GA)or=0pEYp=0*=/oZ=?FY=F=/sF7=/?o?0=/0y=FYF=RY?Fs/0*Mo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Désintox. Non, les Etats-Unis n&#039;ont pas de &quot;bombe gay&quot;.</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/asie/birmanie-des-milliers-de-personnes-obligees-de-fuir-apres-la-rupture-d-un-barrage_2917525.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2018/15679365.jpg?itok=T72QB0aA" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Birmanie : des milliers de personnes obligées de fuir après la rupture d&#039;un barrage" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IGIKn%GA0ro--op=F7=*=0-7?Z7-=oy=/0-Zo=-s7q=0*=/00rsypY=/0FFY/-0Z=0*=/-0syysE=/0*=0sFoE-spM0s/oM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Birmanie : des milliers de personnes obligées de fuir après la rupture d&#039;un barrage</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/deces-de-john-mccain-l-arizona-rend-hommage-a-son-senateur_2917523.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2018/15661701.jpg?itok=-OLAFPRz" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Décès de John McCain : l&#039;Arizona rend hommage à son sénateur" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+GIKn%GA-70?oF0/=FY/=o=0roEEY:=*F0-=oFYSs-o=y=Fso88E=F:Yt=0*=/080*Mo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Décès de John McCain : l&#039;Arizona rend hommage à son sénateur</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/europe/migrants/migrants-deux-camps-s-affrontent-en-europe_2917519.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2018/15549173.jpg?itok=7TOG-DuV" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Migrants : deux camps s&#039;affrontent en Europe" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%nIKn%GA0ZY-70=F0=?F0?FY-qqo=/=/ZEo8=R70*=/?Fo-rsEM/?Fo-rsEM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Migrants : deux camps s&#039;affrontent en Europe</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://geopolis.francetvinfo.fr/soudan-du-sud-le-petrole-coule-a-nouveau-209613" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/30-08-2018/15683797.jpg?itok=KjUx6QPr" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <a href="http://geopolis.francetvinfo.fr/soudan-du-sud-le-petrole-coule-a-nouveau-209613" title=" Soudan du Sud: le pétrole coule à nouveau " class="post_title" target="_blank"> Soudan du Sud: le pétrole coule à nouveau </a>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::securite-routiere-la-tunisie-en-pole-position-des-pays-les-plus-dangereux-209633";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[tunisie]|[société]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::securite-routiere-la-tunisie-en-pole-position-des-pays-les-plus-dangereux-209633&an=0&x1=2&tag=[afrique]|[tunisie]|[société]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=209633" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":19,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
