<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/sierra-leone-corruption-a-tous-les-etages-184573" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Sierra Leone: corruption à tous les étages</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?p6bkm2");
@import url("/modules/system/system.menus.css?p6bkm2");
@import url("/modules/system/system.messages.css?p6bkm2");
@import url("/modules/system/system.theme.css?p6bkm2");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?p6bkm2");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p6bkm2");
@import url("/modules/field/theme/field.css?p6bkm2");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?p6bkm2");
@import url("/modules/node/node.css?p6bkm2");
@import url("/modules/search/search.css?p6bkm2");
@import url("/modules/user/user.css?p6bkm2");
@import url("/sites/all/modules/contrib/views/css/views.css?p6bkm2");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p6bkm2");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?p6bkm2");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?p6bkm2");
@import url("/sites/all/modules/contrib/panels/css/panels.css?p6bkm2");
@import url("/sites/all/modules/contrib/asset/css/assets.css?p6bkm2");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p6bkm2");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/drupal.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/common.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/pagination.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/meas.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/article.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/custom.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/diaporama.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/widget.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?p6bkm2");
@import url("/sites/all/themes/geopolis/css/blogs.css?p6bkm2");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p6bkm2"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?p6bkm2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?p6bkm2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p6bkm2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?p6bkm2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"NIvN3s5DLxZkHuS4ePeZIvcPbR0hWyykHNXi7k8roGM","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/sierra-leone-corruption-a-tous-les-etages-184573":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-184573 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/sierra-leone-corruption-a-tous-les-etages-184573" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vLluy_RXOzyD8FRy35sbC4tvo-fODRXrUrLeuHQTs6w" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Clap</p>
                <div class="tags">
            <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Sierra Leone" class="imitation-links" onclick='GeopolisSite.unteflutche("#J+GnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Sierra Leone</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">Sierra Leone: corruption à tous les étages </h1>
          <p class="_soustitre">
        Par Géopolis (avec AFP)<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 31/03/2018 à 14H33, mis à jour le 31/03/2018 à 14H41      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/03/Une-rue-capitale-Freetown-en-mars-2018..jpg?itok=Y55VnnKo" alt="Une rue capitale Freetown en mars 2018." title="Une rue de la capitale Freetown, en mars 2018." />    <br />
      <span class="legende">Une rue de la capitale Freetown, en mars 2018.</span>
        <span class="copyright">&copy; AFP/ ISSOUF SANOGO </span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Les Sierra-Léonais élisent leur président le 31 mars 2018, lors d’un second tour. Le duel oppose le candidat du parti au pouvoir (APC) Samura Kamara à  celui du principal parti d’opposition Julius Maada Bio. Deux hommes qui n’échappent pas aux accusations de corruption, un fléau qui gangrène le pays.             </p>
                                <p><br />
Malgré toutes les campagnes et tous les engagements, la corruption continue à sévir en<a href="https://www.diplomatie.gouv.fr/fr/dossiers-pays/sierra-leone/presentation-de-la-sierra-leone/" target="_blank"> </a><a href="http://Sierra-Léone." target="_blank">Sierra-Léone.</a> Le phénomène est omniprésent dans ce pays pauvre d’Afrique de l’ouest qui se trouve à <a href="https://www.transparency.org/country/SLE" target="_blank">la 130</a><a href="https://www.transparency.org/country/SLE" target="_blank"><sup>e</sup></a> position sur 180, selon le dernier classement de l’«Indice de perception de la corruption» de l’<a href="https://www.transparency.org/" target="_blank">ONG Transparency International.</a><br />
&nbsp;<br />
<strong>Payer en espèces </strong><br />
En Sierra Léone, le paiement d’un supplément fait partie du quotidien comme l’explique explique à l’AFP, une directrice d’ONG. «<em>Que vous&nbsp; vouliez vous relier au réseau d’électricité, acheter un terrain, ou obtenir une bourse pour étudier à l’étranger…</em>» &nbsp;précise Lavina Banduah, de Transparency International. Il est impossible de parler de corruption sans citer la police comme en témoigne un conducteur de bus. «<em>Ils prétendent quand on a commis une infraction sans preuve et le véhicule est immobilisé</em>», dit-il.<br />
&nbsp;<br />
<strong>Payer en nature </strong><br />
La corruption touche tous les secteurs du pays et le paiement de cette taxe invisible prend parfois une autre forme. Dans l’éducation par exemple, et notamment dans les lycées et les universités, la transaction se fait <em>«en nature»</em> pour trafiquer des notes ou faciliter un examen. <em>«Des professeurs se laissent séduire par des étudiantes et certaines étudiantes préfèrent séduire leur professeur qu’étudier»,</em> témoigne un jeune homme qui avait été recalé à un examen parce qu’il n’avait pas les moyens de payer l’argent réclamé. &nbsp;<br />
&nbsp;<br />
<strong>Une Commission anti-corruption</strong><br />
Face à ce fléau, les autorités ont mis en place une Commission chargée de prévenir et de réprimer la corruption. Depuis quelques années, un numéro gratuit permet de dénoncer les cas les plus graves.<br />
En février dernier, quatre hommes ont été condamnés pour avoir détourné de l’argent destiné aux victimes de l’<a href="https://geopolis.francetvinfo.fr/l-oms-annonce-la-fin-de-l-epidemie-d-ebola-en-afrique-92679" target="_blank">épidémie d’Ebola</a>. Seulement voilà, la corruption à grande échelle reste difficile à combattre <em>«parce qu’on ne voit pas les échanges d’argent»</em>.<br />
&nbsp;<br />
Les deux candidats à <a href="http://geopolis.francetvinfo.fr/sierra-leone-second-tour-de-la-presidentielle-dans-un-climat-tendu-184431" target="_blank">la présidentielle</a> sont d’ailleurs suspectés de corruption. Le candidat du pouvoir Samura Kamar, qui est un ancien ministre, est surnommé <em>«Monsieur 10%»</em> et son rival de l’opposition, Julius Maada Bio, est accusé d’avoir détourné des millions de dollars lors de son bref passage à la tête de l’Etat en 1996.&nbsp;<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Sierra Leone: corruption à tous les étages  | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/sierra-leone-corruption-a-tous-les-etages-184573" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/sierra-leone-corruption-a-tous-les-etages-184573"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#+KIHLn=/0ro?0=/0y=/7Y?=o=FYs?Z7--Y8=0FY0y=o--0s/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszO+KIHLn=/0ro?0=/0y=/7Y?=o=FYs?Z7--Y8=0FY0y=o--0s/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7O+KIHLn=/0ro?0=/0y=/7Y?=o=FYs?Z7--Y8=0FY0y=o--0s/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP1GP/0ro?%TP+UP1GP/0y1GP/7Y?1GP1TP+UP1GPFYs?Z7--Y81GPT+P0FY0u1GPo--0sj(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:O+KIHLn=/0ro?0=/0y=/7Y?=o=FYs?Z7--Y8=0FY0y=o--0s/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zO+KIHLn=/0ro?0=/0y=/7Y?=o=FYs?Z7--Y8=0FY0y=o--0s/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O1GP/0ro?%TP+UP1GP/0y1GP/7Y?1GP1TP+UP1GPFYs?Z7--Y81GPT+P0FY0u1GPo--0sj(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/sierra-leone-corruption-a-tous-les-etages-184573" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/sierra-leone-corruption-a-tous-les-etages-184573" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
              <p class="_titre">Aller plus loin</p>
        <ul>
                                                                                <li class="first">
              <a href="/sierra-leone-second-tour-de-la-presidentielle-dans-un-climat-tendu-184431" title="Sierra Leone: climat politique tendu pour le 2e tour de la présidentielle ">Sierra Leone: climat politique tendu pour le 2e tour de la présidentielle </a>            </li>
                                                                      <li class="last">
              <a href="/sierra-leone-l-ombre-de-la-chine-plane-sur-les-elections-181463" title="Sierra Leone: l&#039;ombre de la Chine plane sur les élections">Sierra Leone: l&#039;ombre de la Chine plane sur les élections</a>            </li>
                  </ul>
      
      
      
              <div class="tags">
          <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Sierra Leone" class="imitation-links" onclick='GeopolisSite.unteflutche("#J+GnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Sierra Leone</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">A lire aussi</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-254547e7d682a5ed248d2b63b77ac07f">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/La-passion-Christ-en-Afrique.jpg?itok=2xfScHtF" width="112" height="54" alt="La passion Christ en Afrique" title="La passion du Christ en Afrique" /><h4 class="_titre"><a href="/paques-en-afrique-une-fete-de-partage-184569">Pâques en Afrique: une fête de partage</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/Les-moines-Tib-hirine-en-Alg-rie_0.jpg?itok=mNtx1whx" width="112" height="54" alt="Les moines Tibéhirine en Algérie" title="Les moines de Tibéhirine en Algérie" /><h4 class="_titre"><a href="/algerie-la-these-officielle-sur-la-mort-des-moines-de-tibehirine-mise-en-doute-184563">Algérie: la thèse officielle sur la mort des moines de Tibéhirine mise en doute</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/Quand-dos-Santos-gauche-Louren-o-taient-encore-copains....jpg?itok=y19cZt3j" width="112" height="54" alt="Quand dos Santos à gauche Lourenço étaient encore copains..." title="Quand dos Santos (à gauche) et Lourenço étaient encore copains..." /><h4 class="_titre"><a href="/angola-duel-au-sommet-sur-fond-de-corruption-184561">Angola : duel au sommet sur fond de corruption</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/Le-pr-sident-Botswana-Ian-Khama.jpg?itok=cDTb6rSj" width="112" height="54" alt="Le président Botswana Ian Khama" title="Le président du Botswana, Ian Khama" /><h4 class="_titre"><a href="/botswana-le-president-ian-khama-quitte-la-vie-publique-sans-regrets-ni-amertume-184469">Botswana: le président Ian Khama quitte la vie publique sans regrets ni amertume</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-7c0f96732a59deb8d58ca058fc823877 bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://afrique.lepoint.fr/actualites/sierra-leone-election-qui-est-julius-maada-bio-le-candidat-de-l-opposition-30-03-2018-2206822_2365.php" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2018/03/Campagne-pr-sidentielle-en-Sierra-Leone.jpg?itok=OnET5PDj" width="285" height="143" alt="Campagne présidentielle en Sierra Leone" title="Campagne présidentielle en Sierra Leone" /></a>    <a href="http://afrique.lepoint.fr/actualites/sierra-leone-election-qui-est-julius-maada-bio-le-candidat-de-l-opposition-30-03-2018-2206822_2365.php" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Sierra Leone</span> - <span class="text">Qui est Julius Maada Bio, le candidat de l&#039;opposition?</span> - <span class="source">(Le Point Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.bbc.com/news/world-africa-43600274" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Mali</span> - <span class="text">Deux propriétaires d&#039;esclaves condamnés à 10 et 20 ans de prison</span> - <span class="source">(BBC Africa - Anglais)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jeuneafrique.com/depeches/547408/politique/rdc-230-000-ou-4-millions-de-deplaces/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">République Démocratique du Congo (RDC)</span> - <span class="text">230.000 ou 4 millions de personnes déplacées?</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.nytimes.com/2018/03/27/world/africa/un-hammarskjold-death.html?rref=collection/sectioncollection/africa&amp;action=click&amp;contentCollection=africa&amp;region=stream&amp;module=stream_unit&amp;version=latest&amp;contentPlacement=6&amp;pgtype=sectionfront" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Zambie</span> - <span class="text">L&#039;ONU relance l&#039;enquête sur la mort, en 1961, de son ex-secrétaire général Dag Hammarskjöld</span> - <span class="source">(The New York Times - Anglais)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.spiegel.de/wissenschaft/natur/geier-in-afrika-sterben-an-blei-vergiftung-warum-a-1198677.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique</span> - <span class="text">Pourquoi les vautours disparaissent-ils?</span> - <span class="source">(Der Spiegel - Allemand)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-b279caf99d5925171a9c02cb0cc92ac1">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/Une-rue-capitale-Freetown-en-mars-2018..jpg?itok=Rb7Hex1P" width="112" height="54" alt="Une rue capitale Freetown en mars 2018." title="Une rue de la capitale Freetown, en mars 2018." /><h4 class="_titre"><a href="/sierra-leone-corruption-a-tous-les-etages-184573" class="active">Sierra Leone: corruption à tous les étages </a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/Histoire-Liberia_0.jpg?itok=UPyzTd6o" width="112" height="54" alt="Histoire Liberia" title="Histoire Liberia" /><h4 class="_titre"><a href="/apres-la-decision-de-trump-retour-sur-l-histoire-tres-particuliere-du-liberia-184323">Après la décision de Trump, retour sur l&#039;histoire très particulière du Liberia</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/Quand-dos-Santos-gauche-Louren-o-taient-encore-copains....jpg?itok=y19cZt3j" width="112" height="54" alt="Quand dos Santos à gauche Lourenço étaient encore copains..." title="Quand dos Santos (à gauche) et Lourenço étaient encore copains..." /><h4 class="_titre"><a href="/angola-duel-au-sommet-sur-fond-de-corruption-184561">Angola : duel au sommet sur fond de corruption</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-4b3cdae4dc4049c254c79323427d400b">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/apres-la-decision-de-trump-retour-sur-l-histoire-tres-particuliere-du-liberia-184323">Après la décision de Trump, retour sur l&#039;histoire très particulière du Liberia</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/algerie-la-these-officielle-sur-la-mort-des-moines-de-tibehirine-mise-en-doute-184563">Algérie: la thèse officielle sur la mort des moines de Tibéhirine mise en doute</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/afrique-du-sud-une-premiere-peine-de-prison-ferme-pour-insultes-racistes-184443">Afrique du Sud: une première peine de prison ferme pour insultes racistes</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/ca-se-confirme-le-berceau-de-lhumanite-est-bien-en-afrique-58077">De quelle région d&#039;Afrique vient donc le premier homme?</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/l-afrique-serait-elle-en-passe-de-devenir-une-colonie-chinoise-151635">L’Afrique serait-elle en passe de devenir une colonie chinoise ? </a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-8751d5708d1028ce1dbf587c85d49c32">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/Les-habitants-l-Ituri-est-RDC-en-plein-exode.jpg?itok=6JXkwcHq" width="112" height="54" alt="Les habitants l&#039;Ituri est RDC en plein exode" title="Les habitants de l&#039;Ituri (est de la RDC) en plein exode" /><h4 class="_titre"><a href="/rdc-le-brusque-reveil-des-violences-dans-la-province-de-l-ituri-182221">RDC: le brusque réveil des violences dans la province de l&#039;Ituri</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/Lucha.jpg?itok=t1i1oc90" width="112" height="54" alt="Lucha" title="Lucha" /><h4 class="_titre"><a href="/lucha-temoignage-d-une-lutte-pacifique-en-rdc-raconte-dans-une-bd-182559">«Lucha», témoignage d’une lutte pacifique en RDC raconté dans une BD</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/03/Un-jeune-Donka.jpg?itok=jNd_xTWV" width="112" height="54" alt="Un jeune Donka" title="Un jeune Donka" /><h4 class="_titre"><a href="/soudan-du-sud-les-dinkas-une-vie-pastorale-182273">Soudan du Sud: les Dinkas, une vie pastorale </a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/terrorisme-djihadistes/radicalisation-20-etrangers-expulses-de-france-en-2017-selon-gerard-collomb_2683384.html" target="_blank">
          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Radicalisation : 20 étrangers expulsés de France en 2017, selon Gérard Collomb" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3HL++LJGApEYyyY8=*-o-0r=FYy0/=Kn1G=F0=08Fo-q=0*=/0/y7ZR0=/-0rFo-?0=1G=FYs?o/syo8s*o-M/0?/s*o:st*=0E/s-Y--0?M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Radicalisation : 20 étrangers expulsés de France en 2017, selon Gérard Collomb</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/europe/migrants/l-italie-accuse-des-douaniers-francais-d-etre-entres-sans-permission-dans-un-centre-pour-migrants_2683288.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/31-03-2018/14713768.jpg?itok=L7__sZCz" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="L&#039;Italie accuse des douaniers français d&#039;être entrés sans permission dans un centre pour migrants" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3LLG+LJGA/?Fo-rsE=-7YZ=0-?F08=F7=/Fo*=FYs//sE-0Z=/Fo/=/0-?F0=0-?0=*=/so8Fo-q=/-0sFo7Y*=/0*=0/788o=0syo?s=yM/?Fo-rsEM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >L&#039;Italie accuse des douaniers français d&#039;être entrés sans permission dans un centre pour migrants</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/vatican/pape-francois/le-pape-francois-veut-une-eglise-pour-les-pauvres_2683364.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/31-03-2018/14702600.jpg?itok=ZIJ5gAx_" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le pape François veut une &quot;église pour les pauvres&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3HJ++LJGA/0-z7oZ=/0y=-7YZ=0/syr0=0F7=?70z=/sY8Fo-q=0ZoZ=0yM/sY8Fo-q=0ZoZMFo8s?ozM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Le pape François veut une &quot;église pour les pauvres&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/replay-radio/micro-europeen/micro-europeen-les-pays-europeens-confrontes-au-traitement-des-radicalises_2660518.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/31-03-2018/12869215.jpg?itok=TZ_Sm2bQ" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Micro européen. Les pays européens confrontés au traitement des &quot;radicalisés&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3LnI1JJGA/0/syo8s*o-=/0*=?F0E0?so-?=7o=/0?FY-qFY8=/F00ZY-70=/)oZ=/0y=F00ZY-70=Y-8sEMF00ZY-70=Y-8sEMYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Micro européen. Les pays européens confrontés au traitement des &quot;radicalisés&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/palestine/gaza/bande-de-gaza-inquietude-autour-de-la-situation-humanitaire-dans-l-enclave-palestinienne_2683358.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/31-03-2018/14707064.jpg?itok=dvDOGUKk" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Bande de Gaza : inquiétude autour de la situation humanitaire dans l&#039;enclave palestinienne" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3LI++LJGA0FF0sFs?/0yoZ=0zoy8F0=y=/Fo*=0-so?sFoE7:=FYs?o7?s/=oy=0*=-7Y?7o=0*7?0s7.Fs=oSor=0*=0*FopMoSorM0Fs?/0yoZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Bande de Gaza : inquiétude autour de la situation humanitaire dans l&#039;enclave palestinienne</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/palestine/gaza/gaza-journee-particulierement-sanglante-avec-au-moins-seize-morts_2683352.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/31-03-2018/14713096_0.jpg?itok=GyjaV86u" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Gaza : journée particulièrement sanglante avec au moins seize morts" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3GI++LJGA/?-YE=0Ss0/=/FsYE=7o=80zo=0?FoyrFo/=?F0E0-0sy78s?-oZ=00F-7Yt=oSorMoSorM0Fs?/0yoZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Gaza : journée particulièrement sanglante avec au moins seize morts</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/replay-radio/le-rendez-vous-du-mediateur/le-rendez-vous-du-mediateur-attentat-de-trebes-et-traitement-de-linformation_2660540.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/31-03-2018/14670104.jpg?itok=NykbZNjD" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le rendez-vous du médiateur. Attentat de Trèbes et traitement de l’information" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:31HI1JJGAFYs?oE-YqFsy=0*=?F0E0?so-?=?0=/0p0-?=0*=?o?F0??o=-70?os*0E=7*=/7Yz=S0*F0-=0yM-70?os*0E=7*=/7Yz=S0*F0-=0yMYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Le rendez-vous du médiateur. Attentat de Trèbes et traitement de l’information</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/proche-orient/israel-palestine/seize-palestiniens-tues-lors-de-la-marche-du-grand-retour-on-vous-resume-la-situation-a-gaza_2683156.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/31-03-2018/14713096.jpg?itok=TV3qyy9b" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Seize Palestiniens tués lors de la &quot;marche du grand retour&quot; : on vous résume la situation à Gaza" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3JIn+LJGAoSor=o=FYs?o7?s/=oy=0E7/0-=/7Yz=FY=-7Y?0-=*Fo-r=7*=0:8-oE=oy=0*=/-Yy=/07?=/F0sFs?/0yoZ=0Ss0/M0Fs?/0yoZ=y0o-/sM?F0s-Y=0:8Y-ZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Seize Palestiniens tués lors de la &quot;marche du grand retour&quot; : on vous résume la situation à Gaza</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sciences/espace/ci-git-la-station-mir-plongez-dans-le-gigantesque-cimetiere-spatial-cache-au-fond-de-l-ocean-pacifique_2598566.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/31-03-2018/14327272.jpg?itok=QSA1MHxw" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="&quot;Ci-gît la station Mir&quot; : plongez dans le gigantesque cimetière spatial caché au fond de l&#039;océan Pacifique" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3JJIL%IGA07.sqs8oZ=Fo08Y=y=0*=*FYq=7o=0:8o8=yos?oZ/=0-0s?0Es8=07./0?Forsr=0y=/Fo*=S0rFYyZ=-sE=FYs?o?/=oy=?sr=s8M08oZ/0M/08F0s8/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >&quot;Ci-gît la station Mir&quot; : plongez dans le gigantesque cimetière spatial caché au fond de l&#039;océan Pacifique</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/palestine/gaza/gaza-les-israeliens-se-moquent-du-droit-international-selon-majed-bamya-diplomate-palestinien_2683250.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/31-03-2018/14713384.jpg?itok=hJgZUGay" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Gaza : &quot;Les Israéliens se moquent du droit international&quot;, selon Majed Bamya, diplomate palestinien" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:31IG+LJGAF0sFs?/0yoZ=0?oEYyZs*=o)Eop=*0toE=FYy0/=yoFYs?oF-0?Fs=?sY-*=7*=?F07.YE=0/=/F0sy0o-/s=/0y=oSorMoSorM0Fs?/0yoZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Gaza : &quot;Les Israéliens se moquent du droit international&quot;, selon Majed Bamya, diplomate palestinien</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::sierra-leone-corruption-a-tous-les-etages-184573";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[sierra leone]|[politique]|[société]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::sierra-leone-corruption-a-tous-les-etages-184573&an=0&x1=2&tag=[afrique]|[sierra leone]|[politique]|[société]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=184573" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?p6bkm2"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":5,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
