<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Dans l’accueillante Suisse, le premier parti du pays, l’UDC, classée très à droite, continue son combat contre l’immigration. Sa filiale du Valais, canton" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/suisse-les-referendums-pour-la-preference-indigene-se-multiplient-135551" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
<meta name="archimade_token" content="geopolis" />
<meta name="archimade_idsite" content="406" />
<title>Suisse : les référendums pour la «préférence indigène» se multiplient</title>
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/footer-transverse/css/footer-min-v1.0.25.css" media="all" />
<style type="text/css" media="all">
@import url("/modules/system/system.base.css?odwjk9");
@import url("/modules/system/system.menus.css?odwjk9");
@import url("/modules/system/system.messages.css?odwjk9");
@import url("/modules/system/system.theme.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?odwjk9");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?odwjk9");
@import url("/modules/field/theme/field.css?odwjk9");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?odwjk9");
@import url("/modules/node/node.css?odwjk9");
@import url("/modules/search/search.css?odwjk9");
@import url("/modules/user/user.css?odwjk9");
@import url("/sites/all/modules/contrib/views/css/views.css?odwjk9");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?odwjk9");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?odwjk9");
@import url("/sites/all/modules/contrib/panels/css/panels.css?odwjk9");
@import url("/sites/all/modules/contrib/asset/css/assets.css?odwjk9");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?odwjk9");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/drupal.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/common.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/pagination.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/meas.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/article.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/custom.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/diaporama.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/widget.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?odwjk9");
@import url("/sites/all/themes/geopolis/css/blogs.css?odwjk9");
</style>
<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?odwjk9"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_doVLtjUsTcDpk0KC9oQViZ7-TA5Unz3UO82vgRTvYRs.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?odwjk9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"zKhLZxvOC9Wviq2BhcB1MO1pjxScHTG5ETbchbXbBCk","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_doVLtjUsTcDpk0KC9oQViZ7-TA5Unz3UO82vgRTvYRs.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/suisse-les-referendums-pour-la-preference-indigene-se-multiplient-135551":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-135551 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
<div id="block-page-slogan-page-slogan" class="block block-page-slogan">

    
  <div class="content">
    Le Monde autrement  </div>
</div>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#&amp;kW/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#z?q/syYZY0rMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/afrique" title="Afrique">Afrique</a></li>
<li class="collapsed leaf"><a href="/amerique" title="Amérique">Amérique</a></li>
<li class="collapsed leaf"><a href="/asie-pacifique" title="Asie-Pacifique">Asie-Pacifique</a></li>
<li class="collapsed leaf parent active-trail microformat"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/europe" title="Europe" class="active-trail">Europe</a></div></li>
<li class="last collapsed leaf"><a href="/moyen-orient" title="Moyen-Orient">Moyen-Orient</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/suisse-les-referendums-pour-la-preference-indigene-se-multiplient-135551" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-tvQIwWF5iqfCDtlBzhbjc0LXhkuxEqJsKzg8pWuQK6E" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Eclairage</p>
                <div class="tags">
            <span  title="Suisse" class="imitation-links" onclick='GeopolisSite.unteflutche("#LIInME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Suisse</span>,&nbsp;&nbsp<span  title="Europe" class="imitation-links" onclick='GeopolisSite.unteflutche("#GJHnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Europe</span>        </div>
        <h1 class="_titre">Suisse : les référendums pour la «préférence indigène» se multiplient</h1>
          <p class="_soustitre">
        Par   Pierre Magnan<a href="https://twitter.com/GeopolisFTV" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisFTV</a> | Publié le 24/02/2017 à 09H40, mis à jour le 24/02/2017 à 11H35      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2017/02/Valais-d-abord.jpg?itok=STu8QPHP" alt="Valais d&#039;abord" title="Valais d&#039;abord" />    <br />
      <span class="legende">Affiche de la campagne de l'UDC «Valais d'abord»</span>
        <span class="copyright">&copy; udc</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Dans l’accueillante Suisse, le premier parti du pays, l’UDC, classée très à droite, continue son combat contre l’immigration. Sa branche du Valais, canton mi-francophone mi-germanophone du sud du pays, reprend le slogan de Donald Trump en affirmant «le Valais d’abord» et lance un référendum local sur la préférence cantonale pour l&#039;emploi. Une initiative qui gagne d&#039;autres cantons.             </p>
                                <p>Décidément, l'UDC (Union démocratique du centre) tient à son combat contre l'immigration. Le parti avait été à l'initiative du référendum victorieux «<em>contre l'immigration de masse</em>» de février 2014... qui a failli fâcher la Suisse avec l'Union européenne. &nbsp;<br />
<br />
Plus récemment, le parti a, en revanche, subi une défaite sur la question de la naturalisation facilitée des enfants de migrants, lors de la votation (référendum) du&nbsp;<a href="http://www.24heures.ch/suisse/oui-naturalisation-facilitee-3e-generation/story/18824124">12 février dernier</a>.&nbsp;<br />
<br />
<div class="ftv_illustr">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2017/02/Affiche-anti-immigration-en-Suisse.jpg?itok=UKwzuk2r" alt="Affiche «anti-immigration» en Suisse" title="Affiche «anti-immigration» en Suisse" />        <p class="ftv_legend">
      Affiche contre la naturalisation des enfants d&#39;immigrés lors de la «votation» du 12 février 2017. Ici, à Lausanne, l&#39;affiche a été taguée. Un des tags se félicite de la défaite des opposants à la naturalisation lors du vote.              <span class="ftv_copyright">&copy; PM</span>
          </p>
  </div>
<br />
Si l'UDC n'a pas déposé officiellement une demande de votation sur <a href="http://geopolis.francetvinfo.fr/comment-la-suisse-a-enterre-son-mini-brexit-un-exemple-pour-londres-131199">le texte adopté par le parlement suisse qui a édulcoré le vote de février 2014</a> sur «l'immigration de masse» au point de le rendre acceptable par l'Europe, elle multiplie les actions locales.<br />
<br />
<strong>«Le Valais d'abord»</strong><br />
«<em>La Suisse avait lancé un signal, le 9 février 2014. Berne a choisi sciemment de l’ignorer, au profit de quelques intérêts, mais au mépris des intérêts du peuple, et de sa volonté</em>», affirme l'UDC. Ainsi en Valais, le parti propose une votation sur le thème de la défense des travailleurs du canton.&nbsp;«<em>Les autorités fédérales n’ont rien fait pour mettre en œuvre notre initiative «Contre l’immigration de masse». Nous agissons dans les cantons et utilisons toutes les possibilités existantes pour défendre les nôtres.</em>» L’explication vient du conseiller national Jean-Luc Addor de l'UDC valaisanne.&nbsp;<br />
<br />
«<em>A quelques semaines des élections cantonales, l’UDC du Valais romand lance une initiative intitulée '</em>'Le Valais d’abord''<em>. Ce texte veut donner une préférence à l’emploi aux travailleurs suisses ou aux étrangers bénéficiant déjà d’une autorisation de travail dans le canton</em>», explique la <em>Tribune de Genève</em>. Concrètement, pour les domaines public, parapublic et subventionné, une «<em>préférence stricte»</em> est demandée.<br />
<br />
<div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2017/02/Une-affiche-l-UDC-pour-son-r-f-rendum-en-Valais.jpg?itok=d2f-liVr" alt="Une affiche l&#039;UDC pour son référendum en Valais" title="Une affiche de l&#039;UDC pour son référendum en Valais" />    <br />
      <span class="legende">Une affiche de l&#39;UDC pour son référendum en Valais. Le texte oppose une Valaisanne ne pouvant payer son loyer aux sommes qui seraient payées aux migrants.</span>
        <span class="copyright">&copy; UDC</span>
  </div>
<br />
Entre le <em>«America first»</em> de Trump et &nbsp;le <em>«priorité à l’accès à l’emploi et au logement pour les Français</em>» du Front national français, le <a href="http://www.udc-valais.ch/?p=6380">parti helvétique demande</a> «<em>une préférence à l’emploi pour les travailleurs indigènes dans l’ensemble du domaine public et privé. Par travailleur indigène, nous entendons toute personne de nationalité suisse ou étrangère déjà au bénéfice d’une autorisation de travail</em>». Et l'UDC de reprendre les arguments qui avaient fait son succès pour expliquer sa démarche : «<em>l’immigration de masse ne faiblit pas, nos infrastructures sont toujours surchargées, la concurrence pour l’emploi reste féroce et de plus en plus de Suisses basculent dans une précarité complète ou s’en approchent dangereusement</em>»... Ce qui n'est pas immédiatement perceptible quand on se promène dans le canton...<br />
<br />
«<em>Il y a plus de Valaisans qui quittent le canton chaque jour pour aller travailler ailleurs que de gens qui viennent en Valais. Les frontaliers, c'est nous</em>», a estimé pour sa part un entrepreneur opposé au texte de l'UDC.<br />
<br />
Selon le texte, il faudra veiller systématiquement à favoriser les chômeurs du canton. Pour les entreprises, des incitations fiscales qui encouragent l’emploi indigène sont souhaitées.<br />
<br />
<div class="geopolis_site_ckeditor_html_plugin_block"><blockquote class="twitter-tweet" data-lang="fr">— RTSinfo (@RTSinfo) <a href="https://twitter.com/RTSinfo/status/831246877588848640">13 février 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><br />
<strong>Après le Valais, Neuchâtel, le Jura...</strong><br />
Cette initiative valaisanne a été reprise dans d'autres cantons. A Neuchâtel, un texte du même genre intitulé <em>«Les nôtres avant les autres»</em> a été déposé.&nbsp;L'initiative neuchâteloise est similaire à <em>«Prima i nostri»</em>, acceptée par les citoyens du Tessin (canton situé à la frontière italienne). L'UDC affirme qu'il y a un lien entre chômage et emplois frontaliers. Les partisans de ce référendum s'appuient sur le fait que <em>«Neuchâtel reste le canton le plus touché, avec un taux de 6,6% contre 3,7% pour l'ensemble de la Suisse»</em>, précise <a href="http://www.20min.ch/ro/news/suisse/story/L-initiative--Les-n-tres-avant-les-autres--est-lancee-27600306">20 minutes</a>.<br />
<br />
Dans le Jura, l'UDC a pris la décision de principe de lancer une initiative dont le texte est en préparation. Dans le Vaud, un texte serait en cours d'élaboration. A Genève, la préférence nationale a déjà cours dans l'administration publique et les institutions financées par le canton. Certains voudraient l'étendre aux emplois privés.<br />
<br />
Si l'UDC surfe avec un certain succès sur ce thème, c'est que la Suisse et son économie dynamique accueille en effet de nombreux étrangers. Le pays en compte plus de 2 millions (<a href="https://www.sem.admin.ch/dam/data/sem/publiservice/statistik/auslaenderstatistik/monitor/2016/statistik-zuwanderung-2016-12-jahr-f.pdf">chiffre de décembre 2016</a>), soit environ 25% de sa population. «<em>Seuls quelques cas particuliers, tels que les pays pétroliers ou des cités-Etats comme le Luxembourg, présentent des pourcentages encore plus élevés que la Suisse</em>», précise Swissinfo.<br />
<br />
Au-delà des récupérations politiques, l'angoisse de certains Suisses face aux pressions sur l'emploi et les salaires est une réalité. Un r<a href="https://www.letemps.ch/suisse/2017/02/09/trois-ans-apres-9-fevrier-angoisses-suisses-limmigration-restent-intactes">eportage du Temps</a> traduit bien la peur qui saisit certaines régions du pays.&nbsp;«<em>La préoccupation économique par rapport aux places de travail est toujours là. Des gens viennent qui sont des working poors. Et on entend souvent le cas d’entreprises de construction qui emploient des Polonais à 5 francs de l’heure». </em>Une thématique qui est loin de n'être que suisse.&nbsp;<br />
<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Suisse : les référendums pour la «préférence indigène» se multiplient | @GeopolisFTV" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/suisse-les-referendums-pour-la-preference-indigene-se-multiplient-135551" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/suisse-les-referendums-pour-la-preference-indigene-se-multiplient-135551"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#nIII+n=?F0syZs?y7E=0/=0F0rs*Fs=08F0-0q0-Z=oy=-7YZ=/E7*F0-0q0-=/0y=0//s7/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszOnIII+n=?F0syZs?y7E=0/=0F0rs*Fs=08F0-0q0-Z=oy=-7YZ=/E7*F0-0q0-=/0y=0//s7/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7OnIII+n=?F0syZs?y7E=0/=0F0rs*Fs=08F0-0q0-Z=oy=-7YZ=/E7*F0-0q0-=/0y=0//s7/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP&amp;kW/syYZY0X1HP1GPUKP1GP?F0syZs?y7E1GP0/1GP99PGUP0FLTP+UPrs*Fs1GP08F0-%TP+UPq%TP+UP-Z9TPGUP1GPoy1GP-7YZ1GP/E7*F0-%TP+UPq%TP+UP-1GP/0y1GPT+P1GP0//s7j(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:OnIII+n=?F0syZs?y7E=0/=0F0rs*Fs=08F0-0q0-Z=oy=-7YZ=/E7*F0-0q0-=/0y=0//s7/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zOnIII+n=?F0syZs?y7E=0/=0F0rs*Fs=08F0-0q0-Z=oy=-7YZ=/E7*F0-0q0-=/0y=0//s7/M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O?F0syZs?y7E1GP0/1GP99PGUP0FLTP+UPrs*Fs1GP08F0-%TP+UPq%TP+UP-Z9TPGUP1GPoy1GP-7YZ1GP/E7*F0-%TP+UPq%TP+UP-1GP/0y1GPT+P1GP0//s7j(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/suisse-les-referendums-pour-la-preference-indigene-se-multiplient-135551" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/suisse-les-referendums-pour-la-preference-indigene-se-multiplient-135551" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
              <p class="_titre">Aller plus loin</p>
        <ul>
                                                                                <li class="first">
              <a href="/comment-la-suisse-a-enterre-son-mini-brexit-un-exemple-pour-londres-131199" title="Comment la Suisse a enterré son mini «Brexit»: un exemple pour Londres?">Comment la Suisse a enterré son mini «Brexit»: un exemple pour Londres?</a>            </li>
                                                                      <li>
              <a href="/la-suisse-va-voter-sur-limmigration-de-masse-29403" title="La Suisse rejette l&#039;immigration «de masse»">La Suisse rejette l&#039;immigration «de masse»</a>            </li>
                                                                      <li class="last">
              <a href="/la-suisse-eldorado-des-migrants-du-sud-de-leurope-11487" title="La Suisse, eldorado des migrants du sud de l&#039;Europe">La Suisse, eldorado des migrants du sud de l&#039;Europe</a>            </li>
                  </ul>
      
      
      
              <div class="tags">
          <span  title="Suisse" class="imitation-links" onclick='GeopolisSite.unteflutche("#LIInME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Suisse</span>,&nbsp;&nbsp<span  title="Europe" class="imitation-links" onclick='GeopolisSite.unteflutche("#GJHnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Europe</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">Sur le même continent</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-802182df160b7677dc12acffb857f964">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/02/Le-pr-sident-islandais-Guoni-Johannesson-appr-cie-visiblement-bonne-ch-re.jpg?itok=GCR3k28w" width="112" height="54" alt="Le président islandais Guoni Johannesson apprécie visiblement bonne chère" title="Le président islandais, Guoni Johannesson, apprécie visiblement la bonne chère" /><h4 class="_titre"><a href="/islande-le-president-empetre-dans-un-pizza-a-l-ananas-gate-135791">Islande : le président empêtré dans un «pizza-à-l’ananas-gate»</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2015/08/Sanglier-en-Italie_0.jpg?itok=xpjdqT5l" width="112" height="54" alt="Sanglier en Italie" title="Sanglier en Italie" /><h4 class="_titre"><a href="/republique-tcheque-31-ans-apres-tchernobyl-du-goulash-au-sanglier-radioactif-135789">République Tchèque: 31 ans après Tchernobyl, du goulash au sanglier radioactif</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/02/Fronti-re-Ceuta-entre-Maroc-l-enclave-espagnole.jpg?itok=4kdndIuM" width="112" height="54" alt="Frontière Ceuta entre Maroc l&#039;enclave espagnole" title="Frontière de Ceuta, entre le Maroc et l&#039;enclave espagnole" /><h4 class="_titre"><a href="/la-photo-l-amerique-de-trump-a-ses-murs-l-europe-aussi-135639">LA PHOTO. L&#039;Amérique de Trump a ses murs, l&#039;Europe aussi</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/02/Le-maire-Kiev-devant-l-affiche-l-Eurovision-2017-31-janvier-2017.jpg?itok=l4KGY90k" width="112" height="54" alt="Le maire Kiev devant l&#039;affiche l&#039;Eurovision 2017 31 janvier 2017" title="Le maire de Kiev devant l&#039;affiche de l&#039;Eurovision 2017, le 31 janvier 2017" /><h4 class="_titre"><a href="/ukraine-le-concours-de-l-eurovision-aura-t-il-lieu-135575">Ukraine: le concours de l&#039;Eurovision aura-t-il lieu?</a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-1bb3d78d42a8350804367941fce3c2af bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://www.la-croix.com/Monde/Ameriques/Un-carnaval-de-Rio-tres-politique-2017-02-24-1200827233" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2017/02/Le-carnaval-Rio-dition-2017.jpg?itok=VfMaaviZ" width="285" height="143" alt="Le carnaval Rio édition 2017" title="Le carnaval de Rio édition 2017" /></a>    <a href="http://www.la-croix.com/Monde/Ameriques/Un-carnaval-de-Rio-tres-politique-2017-02-24-1200827233" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Brésil</span> - <span class="text">Un carnaval de Rio très politique, marqué par les affaires de corruption</span> - <span class="source">(La Croix - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.slate.fr/story/138317/trump-presse-ennemie-du-peuple?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Slate%20%28Slate.fr%29&amp;utm_content=Netvibes" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Etats-Unis</span> - <span class="text">Donald Trump a-t-il planifié le sabotage de la démocratie américaine ?</span> - <span class="source">(Slate - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.lesechos.fr/finance-marches/marches-financiers/0211825204567-les-records-de-wall-street-sement-le-trouble-2067508.php" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Etats-Unis</span> - <span class="text">Les records des marchés financiers à Wall Street sèment le trouble</span> - <span class="source">(Les Echos - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.lemonde.fr/actualite-medias/article/2017/02/24/le-new-york-times-lance-une-campagne-sur-la-verite_5084585_3236.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Etats-Unis</span> - <span class="text">Pour contrer les accusations de fake news , Le New York Times lance une campagne sur la vérité</span> - <span class="source">(Le Monde - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.lepoint.fr/monde/philippines-rodrigo-duterte-fait-arreter-sa-principale-opposante-24-02-2017-2107115_24.php#xtor=RSS-286" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Singapour</span> - <span class="text">Le président Duterte fait arrêter la sénatrice Leila Di Lima, sa principale opposante </span> - <span class="source">(Le Point - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-c7362e1b599894e85b29dca7c049b205">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/02/Valais-d-abord.jpg?itok=kTb-46cO" width="112" height="54" alt="Valais d&#039;abord" title="Valais d&#039;abord" /><h4 class="_titre"><a href="/suisse-les-referendums-pour-la-preference-indigene-se-multiplient-135551" class="active">Suisse : les référendums pour la «préférence indigène» se multiplient</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/02/Pr-s-Kaboul-Afghanistan..jpg?itok=DezmTFIK" width="112" height="54" alt="Près Kaboul Afghanistan." title="Près de Kaboul, Afghanistan." /><h4 class="_titre"><a href="/la-photo-afghanistan-2016-annee-record-avec-11500-civils-tues-ou-blesses-135783">LA PHOTO. Afghanistan: 2016, année record avec 11.500 civils tués ou blessés</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/02/Le-pr-sident-v-n-zu-lien-lors-d-un-d-fil-militaire-Caracas-1-f.jpg?itok=R2cyvk-r" width="112" height="54" alt="Le président vénézuélien lors d&#039;un défilé militaire à Caracas 1 février 2017" title="Le président vénézuélien lors d&#039;un défilé militaire à Caracas le 1 février 2017" /><h4 class="_titre"><a href="/venezuela-le-bras-d-honneur-de-nicolas-maduro-a-donald-trump-135781">Venezuela: le bras d&#039;honneur de Nicolas Maduro à Donald Trump</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-c85bd66d45a74da2032ee277807140aa">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/ukraine-le-concours-de-l-eurovision-aura-t-il-lieu-135575">Ukraine: le concours de l&#039;Eurovision aura-t-il lieu?</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/republique-tcheque-31-ans-apres-tchernobyl-du-goulash-au-sanglier-radioactif-135789">République Tchèque: 31 ans après Tchernobyl, du goulash au sanglier radioactif</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/etat-de-sante-du-president-bouteflika-la-situation-du-pays-devient-ingerable-135663">Etat de santé du président Bouteflika : «La situation du pays devient ingérable»</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/islande-le-president-empetre-dans-un-pizza-a-l-ananas-gate-135791">Islande : le président empêtré dans un «pizza-à-l’ananas-gate»</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/egypte-moins-de-touristes-un-patrimoine-archeologique-en-danger-135321">Egypte: un patrimoine archéologique en danger</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-adcf1a63fd710122b53cf286447a431a">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/02/Iran-Varzesh-e-Pahlavani-corps-me.jpg?itok=ZBc3T794" width="112" height="54" alt="Iran Varzesh-e Pahlavani corps âme" title="Iran: le Varzesh-e Pahlavani, corps et âme" /><h4 class="_titre"><a href="/iran-le-varzesh-e-pahlavani-corps-et-ame-135225">Iran: le Varzesh-e Pahlavani, corps et âme</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/02/Mongolie-Oulan-Bator-capitale-noy-e-dans-smog-touffe.jpg?itok=K1Yf-jhr" width="112" height="54" alt="Mongolie Oulan-Bator capitale noyée dans smog étouffe" title="Mongolie: Oulan-Bator, la capitale noyée dans le smog étouffe" /><h4 class="_titre"><a href="/mongolie-oulan-bator-la-capitale-noyee-dans-le-smog-etouffe-134821">Mongolie: Oulan-Bator, la capitale noyée dans le smog étouffe</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/02/Ha-ti-Corentin-Fohlen-autre-regard-sur-ce-pays.jpg?itok=Xr0ka_xA" width="112" height="54" alt="«Haïti» Corentin Fohlen autre regard sur ce pays" title="«Haïti», de Corentin Fohlen, un autre regard sur ce pays" /><h4 class="_titre"><a href="/haiti-de-corentin-fohlen-un-autre-regard-sur-ce-pays-134419">«Haïti», de Corentin Fohlen, un autre regard sur ce pays</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/geopolisftv" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/video-un-oeil-sur-la-planete-reformes-en-allemagne-on-est-plus-que-jamais-dans-une-societe-a-deux-vitesses_2062511.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/24-02-2017/11918125.jpg?itok=ZZ_1st57" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. &quot;Un Œil sur la planète&quot;. Réformes : &quot;En Allemagne, on est plus que jamais dans une société à deux vitesses&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nnIGJ1GA/0//0?sz=R70*=o=0?0s8Y/=0F7=/Fo*=/soEot=07.=/7yZ=?/0=FY=0FroE0yyo=F0=/0E-Yq0-=0?0FoyZ=oy=-7/=ys0Y=F7=Y0*szM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. &quot;Un Œil sur la planète&quot;. Réformes : &quot;En Allemagne, on est plus que jamais dans une société à deux vitesses&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/europe/video-un-oeil-sur-la-planete-reformes-en-suede-quand-un-probleme-de-sante-n-est-pas-grave-la-medecine-ne-fait-rien_2062499.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/24-02-2017/11865709.jpg?itok=ogizRnW-" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. &quot;Un Œil sur la planète&quot;. Réformes : en Suède, quand un problème de santé n&#039;est pas grave, la médecine ne fait rien" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%%HGJ1GAF0s-=?soq=0F=0Fs80*0E=oy=0zo-r=/oZ=?/0=F=0?Fo/=0*=0E0ypY-Z=F7=*Fo7.=0*07/=F0=/0E-Yq0-=0?0FoyZ=oy=-7/=ys0Y=F7=Y0*szM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. &quot;Un Œil sur la planète&quot;. Réformes : en Suède, quand un problème de santé n&#039;est pas grave, la médecine ne fait rien</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/proche-orient/offensive-jihadiste-en-irak/les-forces-irakiennes-annoncent-entrer-pour-la-premiere-fois-dans-l-ouest-de-mossoul-dernier-grand-bastion-de-l-etat-islamique-dans-le-pays_2071013.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/24-02-2017/11919261.jpg?itok=a9OjbB1s" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Les forces irakiennes entrent dans l&#039;ouest de Mossoul, dernier grand bastion de l&#039;Etat islamique dans le pays" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+n1nK1GA/)oZ=0y=/Fo*=07.sEoy/s=?o?0=y=0*=FYs?/op=*Fo-r=-0sF-0*=y7Y//YE=0*=?/07Y=y=/Fo*=/sYq=0-0sE0-Z=oy=-7YZ=-0-?F0=?F08FYFFo=/0FF0sxo-s=/08-Yq=/0yMxo-s=F0=0?/s*o:st=0zs/F0qqYM?F0s-Y=0:8Y-ZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Les forces irakiennes entrent dans l&#039;ouest de Mossoul, dernier grand bastion de l&#039;Etat islamique dans le pays</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/france/video-cash-impact-panama-papers-le-banquier-et-le-senateur_2068785.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/24-02-2017/11913293.jpg?itok=p34iZbT7" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. &quot;Cash Impact&quot;. Panama Papers : le banquier et le sénateur" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3ILKLJ1GA-70?oF0/=0y=?0=-0s7.Fop=0y=/-0ZoZ=oEoFoZ=?8oZEs=:/o8=Y0*szM08Fo-qM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. &quot;Cash Impact&quot;. Panama Papers : le banquier et le sénateur</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/coree-du-nord/le-poison-qui-a-tue-kim-jong-nam-identifie-par-la-police_2070917.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/24-02-2017/11918301.jpg?itok=bZoADwoO" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le poison qui a tué Kim Jong-nam identifié par la police" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3Kn%1K1GA08syYZ=oy=-oZ=0sqs?F0*s=EoF=rFYt=Esx=07?=o=s7.=FY/sYZ=0yM*-YF=7*=00-Y8M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Le poison qui a tué Kim Jong-nam identifié par la police</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/italie/elections-italiennes/la-methode-macron-et-son-parti-en-marche-inspirent-la-gauche-italienne_2070415.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/24-02-2017/11916381.jpg?itok=pEvJYgy5" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="La méthode Macron et son parti En marche ! inspirent la gauche italienne" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3InH1K1GA0FF0syo?s=0:87or=oy=?F0-sZ/Fs=0:8-oE=F0=s?-oZ=FY/=?0=FY-8oE=0*Y:?0E=oyM/0FF0syo?s=/FYs?80y0M0syo?sM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >La méthode Macron et son parti En marche ! inspirent la gauche italienne</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/proche-orient/mossoul/mossoul-une-avancee-importante-pour-l-armee-irakienne_2070665.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/23-02-2017/11911741_0.jpg?itok=Nnd9DPxW" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Mossoul : une avancée importante pour l&#039;armée irakienne" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IJJ1K1GA0FF0sxo-s=00E-o=y=-7YZ=0?Fo?-YZEs=008Fozo=0F7=y7Y//YEMy7Y//YEM?F0s-Y=0:8Y-ZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Mossoul : une avancée importante pour l&#039;armée irakienne</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/proche-orient/offensive-jihadiste-en-irak/mossoul-les-forces-irakiennes-annoncent-avoir-repris-le-controle-de-l-aeroport_2070623.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/23-02-2017/11913997_1.jpg?itok=JE3BC-lp" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Mossoul : les forces irakiennes annoncent avoir repris 
le contrôle de l&#039;aéroport" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+GJ1K1GA?-YZY-0o=y=0*=0yY-?FY8=0y=/s-Z0-=-sYzo=?F08FYFFo=/0FF0sxo-s=/08-Yq=/0y=y7Y//YEMxo-s=F0=0?/s*o:st=0zs/F0qqYM?F0s-Y=0:8Y-ZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Mossoul : les forces irakiennes annoncent avoir repris 
le contrôle de l&#039;aéroport</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/replay-radio/c-est-comment-ailleurs/c-est-comment-ailleurs-la-criminalite-a-chicago_2055493.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/23-02-2017/11917101.jpg?itok=WFkwnXQ-" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="C&#039;est comment ailleurs ? La criminalité à Chicago" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+%HII1GAYro8s:8=o=0?syoFsEs-8=oy=/-70yyso=?F0EEY8=?/0=8M/-70yyso=?F0EEY8=?/0=8MYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >C&#039;est comment ailleurs ? La criminalité à Chicago</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/meteo/neige/video-vents-violents-pluies-et-chutes-de-neige-la-tempete-doris-balaie-le-royaume-uni_2070497.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/23-02-2017/11916861.jpg?itok=2f_pgEco" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. Vents violents, pluies et chutes de neige : la tempête Doris balaie le Royaume-Uni" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3K%H1K1GAsF7=0E7o)Y-=0y=0soyop=/s-Y*=0?0ZE0?=oy=0rs0F=0*=/0?7:8=?0=/0s7yZ=/?F0yYsz=/?F0z=Y0*szM0rs0FMY0?0EM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. Vents violents, pluies et chutes de neige : la tempête Doris balaie le Royaume-Uni</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::suisse-les-referendums-pour-la-preference-indigene-se-multiplient-135551";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[europe]|[suisse]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::suisse-les-referendums-pour-la-preference-indigene-se-multiplient-135551&an=0&x1=2&tag=[europe]|[suisse]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=135551" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?odwjk9"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
  <div id="ft-top-box">
    <div id="ft-top">
      <div id="ft-top-logo">
        <a href="/" target="_blank"><img width="130" height="20" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
      </div>
      <ul id="ft-top-link">
        <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
        <li class="flt-right large-separator"></li>
        <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisFTV"><span class="icn icn-twitter"></span></a></li>
        <li class="flt-right large-separator"></li>
        <li class="flt-right"><a target="_blank" href="https://www.facebook.com/geopolisftv"><span class="icn icn-facebook"></span></a></li>
        <li style="margin-left: 23px;" class="flt-right large-separator"></li>    
      </ul>
    </div>
  </div>
  <div id="ft-body-box">
    <div id="ft-body">
      <div id="ft-body-container">
        <ul class="jeux" id="jeux">
          <h4>JEUX</h4>
          <li><a class="ft-first-item" title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457"><img src="http://newsletters.francetv.fr/footer-transverse/pictures/jeux.png" alt="Tout Le Monde Veut Prendre Sa Place"></a></li>
          <li><a title="Tout Le Monde Veut Prendre Sa Place" target="_blank" href="http://tlmvpsp.france2.fr/#xtatc=INT-457">Tout Le Monde Veut Prendre Sa Place</a></li>
          <li><a title="Des Chiffres et Des Lettres" target="_blank" href="http://dcdl.france3.fr/#xtatc=IN">Des Chiffres et Des Lettres</a></li>
          <li><a  title="Questions Pour Un Champion" target="_blank" href="http://www.qpuc.france3.fr/landing.php#xtatc=INT-494">Questions Pour Un Champion</a></li>
          <li><a class="bottom-style-end" title="Slam" target="_blank" href="http://slam.france3.fr/#xtatc=INT-493">Slam</a></li>
        </ul>
      </div>
            <div id="ft-body-offre-left"><h4>EVENEMENTS</h4><ul class="link-left link-list"><li><a title="Brokenwood - Saison 3" target="_blank" href="http://www.france3.fr/emissions/brokenwood">Brokenwood</a></li><li><a title="Fais pas ci, fais pas ça - Saison 9" target="_blank" href="http://www.france2.fr/emissions/fais-pas-ci-fais-pas-ca">Fais pas ci, fais pas ça</a></li><li><a title="Le divan de Marc-Olivier Fogiel" target="_blank" href="http://www.france3.fr/emissions/le-divan-de-marc-olivier-fogiel">Le divan</a></li><li><a title="Election présidentielle 2017" target="_blank" href="http://www.francetvinfo.fr/elections/">Présidentielle 2017</a></li><li><a title="Sondage élection" target="_blank" href="http://www.francetvinfo.fr/elections/sondages">Sondage élection</a></li><li><a title="Tournoi des 6 nations 2017" target="_blank" href="http://www.francetvsport.fr/six-nations">Tournoi des 6 nations</a></li><li><a title="Un chef à l'oreille" target="_blank" href="http://www.france2.fr/emissions/un-chef-a-l-oreille">Un chef à l'oreille</a></li></ul></div>;
            <div id="ft-body-offre-right">
        <h4>LES OFFRES DU GROUPE</h4>
        <ul class="link-left link-list">
          <li><a href="http://www.la1ere.fr/" target="_blank" title="La 1ère">La 1ère</a></li>
          <li><a href="http://www.france2.fr/" target="_blank" title="France 2">France 2</a></li>
          <li><a href="http://www.france3.fr/" target="_blank" title="France 3">France 3</a></li>
          <li><a href="http://www.france4.fr/" target="_blank" title="France 4">France 4</a></li>
          <li><a href="http://www.france5.fr/" target="_blank" title="France 5">France 5</a></li>
          <li><a href="http://www.franceo.fr/" target="_blank" title="France Ô">France Ô</a></li>
          <li><a href="http://pluzz.francetv.fr/" target="_blank" title="Pluzz">Pluzz</a></li>
          <li><a href="http://pluzzvad.francetv.fr/" target="_blank" title="Pluzz VàD">Pluzz VàD</a></li>
          <li><a href="http://leclub.francetv.fr/" target="_blank" title="leclub francetv">leclub francetv</a></li>
          <li><a href="http://zoom.francetv.fr/" target="_blank" title="francetv zoom">francetv zoom</a></li>
        </ul>
        <ul class="link-right link-list">
          <li><a href="http://www.francetvinfo.fr/" target="_blank" title="franceinfo">franceinfo</a></li>
          <li><a href="http://www.francetvsport.fr/" target="_blank" title="francetv sport">francetv sport</a></li>
          <li><a href="http://culturebox.francetvinfo.fr/" target="_blank" title="Culturebox">Culturebox</a></li>
          <li><a href="http://geopolis.francetvinfo.fr/" target="_blank" title="Geopolis">Geopolis</a></li>
          <li><a href="http://www.ludo.fr/" target="_blank" title="Ludo">Ludo</a></li>
          <li><a href="http://www.france5.fr/emissions/zouzous/" target="_blank" title="Zouzous">Zouzous</a></li>
          <li><a href="http://education.francetv.fr/" target="_blank" title="francetv education">francetv education</a></li>
          <li><a href="http://nouvelles-ecritures.francetv.fr/" target="_blank" title="Nouvelles Ecritures">Nouvelles Ecritures</a></li>
          <li><a href="http://irl.nouvelles-ecritures.francetv.fr/" target="_blank" title="IRL">IRL</a></li>
          <li><a href="http://www.france4.fr/studio-4/" target="_blank" title="Studio 4">Studio 4</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div id="ft-bottom-box" xtcz="Infos_Footer">
    <div id="ft-bottom">
      <div id="ft-bottom-logo"><a id="francetv" href="http://www.francetv.fr/" target="_blank"></a></div>
      <div id="ft-bottom-link">
        <ul id="ft-bottom-link-left">
          <li><a href="http://www.ftv-publicite.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
          <li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
          <li><a href="http://www.francetv.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
          <li class="last-item"><a href="http://www.francetv.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
        </ul>
        <div id="ft-bottom-copyright"><span>© 2016 France Télévisions</span></div>
      </div>
    </div>
  </div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":11,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
