<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/thierry-vircoulon-la-centrafrique-est-devenue-le-pays-malade-de-la-region-165913" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Thierry Vircoulon: «La Centrafrique est devenue le pays malade de la région»</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?owj174");
@import url("/modules/system/system.menus.css?owj174");
@import url("/modules/system/system.messages.css?owj174");
@import url("/modules/system/system.theme.css?owj174");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?owj174");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?owj174");
@import url("/modules/field/theme/field.css?owj174");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?owj174");
@import url("/modules/node/node.css?owj174");
@import url("/modules/search/search.css?owj174");
@import url("/modules/user/user.css?owj174");
@import url("/sites/all/modules/contrib/views/css/views.css?owj174");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?owj174");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?owj174");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?owj174");
@import url("/sites/all/modules/contrib/panels/css/panels.css?owj174");
@import url("/sites/all/modules/contrib/asset/css/assets.css?owj174");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?owj174");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?owj174");
@import url("/sites/all/themes/geopolis/css/drupal.css?owj174");
@import url("/sites/all/themes/geopolis/css/common.css?owj174");
@import url("/sites/all/themes/geopolis/css/pagination.css?owj174");
@import url("/sites/all/themes/geopolis/css/meas.css?owj174");
@import url("/sites/all/themes/geopolis/css/article.css?owj174");
@import url("/sites/all/themes/geopolis/css/custom.css?owj174");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?owj174");
@import url("/sites/all/themes/geopolis/css/diaporama.css?owj174");
@import url("/sites/all/themes/geopolis/css/widget.css?owj174");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?owj174");
@import url("/sites/all/themes/geopolis/css/blogs.css?owj174");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?owj174"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?owj174"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"EvrP7d_6djCF5-SJ5OYVXvDHcVu5q1NnlwNn5DWBr1s","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/thierry-vircoulon-la-centrafrique-est-devenue-le-pays-malade-de-la-region-165913":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-165913 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/thierry-vircoulon-la-centrafrique-est-devenue-le-pays-malade-de-la-region-165913" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-QBYaMUawBII22vnyFKnoMtXzs-s_JrMPNCnawkXZeh4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Trois questions à...</p>
                <div class="tags">
            <span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Centrafrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#HJnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Centrafrique</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">Thierry Vircoulon: «La Centrafrique est devenue le pays malade de la région» </h1>
          <p class="_soustitre">
        Par Laurent Ribadeau Dumas<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 29/10/2017 à 09H25      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2017/10/Miliciens-anti-Balaka-l-entra-nement-pr-s-Bangui-17-d-cembre-2013.jpg?itok=yAB9QHhv" alt="Miliciens anti-Balaka à l&#039;entraînement près Bangui 17 décembre 2013" title="Miliciens anti-Balaka à l&#039;entraînement près de Bangui le 17 décembre 2013" />    <br />
      <span class="legende">Miliciens anti-Balaka à l'entraînement près de Bangui le 17 décembre 2013.</span>
        <span class="copyright">&copy; IVAN LIEMAN / AFP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>Arrivé à Bangui le 24 octobre 2017, le secrétaire général de l’ONU Alexandre Guterres a estimé que «la communauté internationale ne s&#039;engage pas suffisamment (…) pour aider» la Centrafrique. La situation dans ce pays est décrite comme chaotique. Entretien avec Thierry Vircoulon, chercheur associé à l’Institut français des relations internationales (IFRI).            </p>
                                <p><br />
<strong>Antonio Guterres a </strong><a href="http://geopolis.francetvinfo.fr/la-centrafrique-un-pays-en-plein-chaos-livre-aux-violences-des-groupes-armes-165107"><strong>estimé</strong></a><strong> que la Centrafrique était une «crise oubliée». En août, un haut cadre de l’organisation internationale avait, lui, </strong><a href="http://abonnes.lemonde.fr/afrique/article/2017/08/08/l-onu-s-inquiete-de-signes-avant-coureurs-de-genocide-en-republique-centrafricaine_5170070_3212.html"><strong>évoqué</strong></a><strong> des «signes avant-coureurs de </strong><a href="http://www.ohchr.org/FR/ProfessionalInterest/Pages/CrimeOfGenocide.aspx"><strong>génocide</strong></a><strong>». Qu’en est-il exactement?</strong><br />
Il y a eu effectivement des milliers de morts. Mais en l’état actuel des choses, la Centrafrique ne paraît pas être un pays où l’on puisse organiser un génocide.<br />
<br />
Depuis mai, on assiste effectivement à une nouvelle flambée de violences avec les groupes armés qui se battent entre eux. Ces violences, parties du Sud-Est, ont des répercussions dans le reste du pays. Notamment une nouvelle vague de déplacés.<br />
<br />
<strong>Le départ des troupes françaises, présentes dans le pays entre 2013 et 2016, a-t-il aggravé la situation?</strong><br />
Cette présence a eu un effet dissuasif que n’a pas forcément celle des casques bleus de la Minusca.<br />
<br />
<strong>Les groupes armés ont reçu des «appuis venus de l’extérieur», estime Antonio Guterres sans donner davantage de précision. De quoi peut-il s’agir? «</strong><strong><a href="http://www.liberation.fr/planete/2017/10/23/centrafrique-bria-modele-reduit-de-la-crise_1605157">Libération</a>»</strong><strong> parle de «mercenaires tchadiens et soudanais»…</strong><br />
Ce qui est sûr, c’est que depuis 2013, la <a href="https://www.la-croix.com/Actualite/Monde/La-Seleka-et-les-anti-balaka-responsables-de-la-violence-en-Centrafrique-2014-12-05-1248140">S</a>éléka compte effectivement dans ses rangs des Tchadiens et des Soudanais. D’une manière générale, des hommes et des armes sont arrivés du Congo, du Tchad et du Soudan.<br />
<br />
La Centrafrique est devenue le pays malade de la région. Tous les seigneurs de guerre de la zone s’y sont installés et y font de l’argent.<br />
<br />
<strong>Pour décrire la situation, on parle souvent de deux camps antagonistes: les </strong><a href="https://www.la-croix.com/Actualite/Monde/La-Seleka-et-les-anti-balaka-responsables-de-la-violence-en-Centrafrique-2014-12-05-1248140"><strong>anti-Balaka</strong></a><strong>, à majorité chrétienne, et les </strong><a href="https://www.la-croix.com/Actualite/Monde/La-Seleka-et-les-anti-balaka-responsables-de-la-violence-en-Centrafrique-2014-12-05-1248140"><strong>ex-Séléka</strong></a><strong>, à majorité musulmane. Or, trois figures religieuses centrafricaines </strong><a href="http://www.jeuneafrique.com/485550/politique/centrafrique-la-fibre-religieuse-a-ete-utilisee-pour-saccaparer-les-richesses-du-sous-sol/"><strong>disent</strong></a><strong> que «ce n’est pas un conflit religieux». Les religions ne sont-elles pas instrumentalisées? N’y a-t-il pas, derrière, des fractures ethniques et régionales?</strong><br />
Les anti-Balaka n’ont rien de chrétiens. Ils sont couverts de grigris et de talismans pour détourner les balles. Ce sont surtout des animistes qui passent leur temps chez le sorcier&nbsp;!<br />
<br />
Il n’y a pas deux camps, mais des dizaines de groupes armés qui s’affrontent. Et au milieu, il y a un gouvernement inefficace.<br />
<br />
La Séléka (qui veut dire «coalition» en langue <a href="https://fr.wikipedia.org/wiki/Sango">sango</a>) était au départ un regroupement de groupes à base ethnique, notamment <a href="https://fr.wikipedia.org/wiki/Rounga">roungas</a> et <a href="http://www.jeuneafrique.com/134985/politique/centrafrique-tchad-la-d-chirure/">goulas</a>, rejoints par des mercenaires tchadiens et soudanais. Mais cette coalition a volé en éclat très rapidement et a ainsi été la matrice d’une quinzaine de groupes.<br />
<br />
<div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2017/10/R-fugi-s-venus-Bangui-transport-s-Sido-fronti-re-avec-Tchad.jpg?itok=N0poPe8S" alt="Réfugiés venus Bangui transportés à Sido à frontière avec Tchad" title="Réfugiés venus de Bangui et transportés à Sido, à la frontière avec le Tchad" />    <br />
      <span class="legende">Réfugiés venus de Bangui et transportés à Sido, ville du nord-ouest de la Centrafrique, à la frontière avec le Tchad, le 30 avril 2014.</span>
        <span class="copyright">&copy; REUTERS/Siegfried Modola</span>
  </div>
<br />
Chez les anti-Balaka, il y a également plusieurs tendances. On trouve aussi des groupes armés <a href="http://www.slateafrique.com/2381/diallo-qui-sont-les-peuls">peuls</a> comme <a href="https://www.hrw.org/fr/news/2016/12/20/republique-centrafricaine-un-nouveau-groupe-arme-seme-la-terreur">l</a>e <a href="https://www.hrw.org/fr/news/2016/12/20/republique-centrafricaine-un-nouveau-groupe-arme-seme-la-terreur">mouvement 3R</a> ou <a href="http://www.dw.com/fr/lupc-un-nouveau-mouvement-en-rca/a-18026014">l</a>'UPC.<br />
<br />
La plupart de ces groupes ont une base ethnique et ont une fonction d’auto-défense communautaire. Ainsi, quand on n’a plus de sécurité, comme c’est le cas dans ce pays, on se raccroche à des bandits. Lesquels, un jour, se montrent protecteurs et, le lendemain, abusent de vous. Les communautés utilisent ces groupes armés comme un bouclier. Pour prendre l’exemple de 3R ou de l’UPC, ce sont des bandits qui se présentent comme les défenseurs des Peuls maltraités. Il en va de même pour les autres mouvements.<br />
<br />
Pour résumer, on peut dire qu’on est là dans une situation basique: quand on n’a plus de sécurité, on bricole sa propre sécurité avec ce qu’on a à sa disposition. On est ainsi amené à utiliser des bandes armées, tout en s’en plaignant. Dans la mesure où il n’y plus d’Etat centrafricain, les différentes ethnies doivent se débrouiller. On assiste ainsi à une communautarisation de fait.<br />
<br />
<strong>Qu’est ce qui pourrait aider à résoudre le conflit?</strong><br />
Pas l’Etat&nbsp;! Il n’a jamais été fort et il a toujours été oppresseur.<br />
<br />
D’une manière générale, il n’y a pas de solution magique. On est dans une crise longue. Les Centrafricains pensaient au départ qu’elle durerait deux ou trois ans.&nbsp;Ils comprennent maintenant la réalité de la situation.<br />
<br />
De son côté, l’ONU voudrait envoyer <a href="http://www.lefigaro.fr/flash-actu/2017/10/18/97001-20171018FILWWW00026-centrafrique-l-onu-veut-900-casques-bleus-supplementaires.php">9</a>00 casques bleus supplémentaires. Ils sont nécessaires pour reprendre le contrôle de certaines villes. Mais cela ne va pas résoudre la crise.<br />
<br />
Le mandat de la Minusca court jusqu’au <a href="https://www.un.org/press/fr/2016/cs12462.doc.htm">1</a>5 novembre 2017. L’approche qu’elle a du conflit est un échec. Reste à savoir si cette approche changera après le renouvellement du mandat. En clair, on verra si les forces de l’ONU auront moins de tâches qu’aujourd’hui et si elles se concentreront davantage sur la protection des civils et les négociations politiques avec les groupes armés.<br />
<br />
<strong>Peut-on mener des négociations politiques avec des gens dont vous dites vous-même que ce sont des bandits…?</strong><br />
Soit on les neutralise, soit on négocie avec eux. Il n’y a pas de troisième alternative.</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Thierry Vircoulon: «La Centrafrique est devenue le pays malade de la région»  | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/thierry-vircoulon-la-centrafrique-est-devenue-le-pays-malade-de-la-region-165913" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/thierry-vircoulon-la-centrafrique-est-devenue-le-pays-malade-de-la-region-165913"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#+n%IJn=FYsr0-=oy=0*=0*oyoE=/)oZ=0y=07F0z0*=?/0=07.s-qo-?F08=oy=FYy7Y8-sz=)--0s:?M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszO+n%IJn=FYsr0-=oy=0*=0*oyoE=/)oZ=0y=07F0z0*=?/0=07.s-qo-?F08=oy=FYy7Y8-sz=)--0s:?M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7O+n%IJn=FYsr0-=oy=0*=0*oyoE=/)oZ=0y=07F0z0*=?/0=07.s-qo-?F08=oy=FYy7Y8-sz=)--0s:?M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP1GP99PGUPFYsr%TP+UP-1GPoy1GP0*1GP0*oyoE1GP/)oZ1GP0y1GP07F0z0*1GP?/01GP07.s-qo-?F0U1GPou9TPGUP1GPT+PFYy7Y8-s&amp;1GP)--0s:k(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:O+n%IJn=FYsr0-=oy=0*=0*oyoE=/)oZ=0y=07F0z0*=?/0=07.s-qo-?F08=oy=FYy7Y8-sz=)--0s:?M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zO+n%IJn=FYsr0-=oy=0*=0*oyoE=/)oZ=0y=07F0z0*=?/0=07.s-qo-?F08=oy=FYy7Y8-sz=)--0s:?M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O1GP99PGUPFYsr%TP+UP-1GPoy1GP0*1GP0*oyoE1GP/)oZ1GP0y1GP07F0z0*1GP?/01GP07.s-qo-?F0U1GPou9TPGUP1GPT+PFYy7Y8-s&amp;1GP)--0s:k(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/thierry-vircoulon-la-centrafrique-est-devenue-le-pays-malade-de-la-region-165913" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/thierry-vircoulon-la-centrafrique-est-devenue-le-pays-malade-de-la-region-165913" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
      
      
      
              <div class="tags">
          <span  title="Politique" class="imitation-links" onclick='GeopolisSite.unteflutche("#+1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Politique</span>,&nbsp;&nbsp<span  title="Centrafrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#HJnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Centrafrique</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">Sur le même continent</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-6599c1c2ad22c7547a8a71677cba6a22">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/10/Le-si-ge-Cour-p-nale-internationale-La-Haye-aux-Pays-Bas..jpg?itok=3y9m-yQR" width="112" height="54" alt="Le siège Cour pénale internationale à La Haye aux Pays-Bas." title="Le siège de la Cour pénale internationale à La Haye aux Pays-Bas." /><h4 class="_titre"><a href="/le-burundi-quitte-la-cpi-mais-reste-sous-le-coup-d-une-enquete-166145">Le Burundi quitte la CPI mais reste sous le coup d’une enquête </a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/10/AKAA-Paris-foire-pour-amateurs-d-art-contemporain-design-d-Afrique.jpg?itok=8QGFalMu" width="112" height="54" alt="AKAA à Paris foire pour amateurs d’art contemporain design d&#039;Afrique" title="AKAA à Paris, une foire pour amateurs d’art contemporain et de design d&#039;Afrique" /><h4 class="_titre"><a href="/akaa-a-paris-une-foire-pour-amateurs-d-art-contemporain-et-de-design-d-afrique-166099">AKAA à Paris, une foire pour amateurs d’art contemporain et de design d&#039;Afrique</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/10/Le-Noma-maladie-qui-d-figure-esclut..jpg?itok=z0u1g1u1" width="112" height="54" alt="Le Noma maladie qui défigure esclut." title="Le Noma, maladie qui défigure et esclut." /><h4 class="_titre"><a href="/cote-d-ivoire-le-noma-une-maladie-qui-defigure-les-enfants-et-les-exclut-166097">Côte d&#039;Ivoire: le noma, une maladie qui défigure les enfants et les exclut</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/10/Forces-sp-ciales-am-ricaines-au-Niger.jpg?itok=fH-GPkp2" width="112" height="54" alt="Forces spéciales américaines au Niger" title="Forces spéciales américaines au Niger" /><h4 class="_titre"><a href="/sahel-la-difficile-lutte-contre-les-groupes-djihadistes-165989">Sahel : la difficile lutte contre les groupes djihadistes </a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-96dd1100c2c987e6285e01588118f8ef bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="http://www.rfi.fr/afrique/20171028-crise-togo-plus" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2017/10/Camion-police-Lom.jpg?itok=HrsdqtaL" width="285" height="143" alt="Camion police à Lomé" title="Camion de police à Lomé" /></a>    <a href="http://www.rfi.fr/afrique/20171028-crise-togo-plus" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Togo</span> - <span class="text">Plus de 500 personnes ont fui vers le Ghana en raison de la crise</span> - <span class="source">(RFI - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.lepoint.fr/monde/le-kenya-s-enfonce-dans-la-crise-apres-une-presidentielle-tronquee-28-10-2017-2168123_24.php" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Kenya</span> - <span class="text">Le pays s&#039;enfonce dans la crise après une présidentielle tronquée</span> - <span class="source">(Le point/AFP - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jeuneafrique.com/487549/societe/epidemie-de-peste-a-madagascar-la-situation-semble-sameliorer-juge-linstitut-pasteur/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Madagascar</span> - <span class="text">L&#039;épidémie de peste «semble s&#039;améliorer», selon l&#039;Institut Pasteur</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.lemonde.fr/afrique/article/2017/10/27/afrique-du-sud-prison-ferme-pour-deux-blancs-coupables-d-avoir-enferme-un-noir-dans-un-cercueil_5206833_3212.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Afrique du Sud</span> - <span class="text">Prison ferme pour deux Blancs coupables d&#039;avoir enfermé un Noir dans un cercueil</span> - <span class="source">(Le monde - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://fr.africanews.com/2017/10/23/le-harcelement-sexuel-a-nollywood-au-nigeria-et-la-representation-de-l-africain/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Nigeria</span> - <span class="text">Le harcèlement sexuel est aussi un problème à Nollywood</span> - <span class="source">(Africanews - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-9eb7bdac77fa6f3dac1bbd4ac77c135e">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/10/Miliciens-anti-Balaka-l-entra-nement-pr-s-Bangui-17-d-cembre-2013.jpg?itok=3xBZnOBd" width="112" height="54" alt="Miliciens anti-Balaka à l&#039;entraînement près Bangui 17 décembre 2013" title="Miliciens anti-Balaka à l&#039;entraînement près de Bangui le 17 décembre 2013" /><h4 class="_titre"><a href="/thierry-vircoulon-la-centrafrique-est-devenue-le-pays-malade-de-la-region-165913" class="active">Thierry Vircoulon: «La Centrafrique est devenue le pays malade de la région» </a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/10/Sur-march-Pikine-banlieue-Dakar..jpg?itok=CLFExmhy" width="112" height="54" alt="Sur marché Pikine banlieue Dakar." title="Sur un marché de Pikine, une banlieue de Dakar." /><h4 class="_titre"><a href="/la-photo-senegal-la-pasteque-un-marche-porteur-pour-les-agriculteurs-165987">LA PHOTO. Sénégal: la pastèque, un marché porteur pour les agriculteurs</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/10/Le-si-ge-Cour-p-nale-internationale-La-Haye-aux-Pays-Bas..jpg?itok=3y9m-yQR" width="112" height="54" alt="Le siège Cour pénale internationale à La Haye aux Pays-Bas." title="Le siège de la Cour pénale internationale à La Haye aux Pays-Bas." /><h4 class="_titre"><a href="/le-burundi-quitte-la-cpi-mais-reste-sous-le-coup-d-une-enquete-166145">Le Burundi quitte la CPI mais reste sous le coup d’une enquête </a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-0f2f8fdbbaec0475c1915bc0afda1405">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/algerie-un-racisme-anti-noir-africain-qui-fait-polemique-165985">Algérie: un racisme anti-noir africain qui fait polémique</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/l-acteur-george-clooney-declare-la-guerre-a-la-guerre-en-afrique-165975">L’acteur George Clooney déclare la guerre à la guerre en Afrique</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/cote-d-ivoire-le-noma-une-maladie-qui-defigure-les-enfants-et-les-exclut-166097">Côte d&#039;Ivoire: le noma, une maladie qui défigure les enfants et les exclut</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/akaa-a-paris-une-foire-pour-amateurs-d-art-contemporain-et-de-design-d-afrique-166099">AKAA à Paris, une foire pour amateurs d’art contemporain et de design d&#039;Afrique</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/la-photo-senegal-la-pasteque-un-marche-porteur-pour-les-agriculteurs-165987">LA PHOTO. Sénégal: la pastèque, un marché porteur pour les agriculteurs</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-7367cfbf48aa568defeb612aea21dcf6">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/10/Mali-Twist-r-trospective-exceptionnelle-l-uvre-Malick-Sidib.jpg?itok=GQGFli5J" width="112" height="54" alt="«Mali Twist» rétrospective exceptionnelle l’œuvre Malick Sidibé" title="«Mali Twist»: une rétrospective exceptionnelle de l’œuvre de Malick Sidibé" /><h4 class="_titre"><a href="/mali-twist-une-retrospective-exceptionnelle-de-l-oeuvre-de-malick-sidibe-165089">«Mali Twist»: une rétrospective exceptionnelle de l’œuvre de Malick Sidibé</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/10/Pascal-Maitre-MEP-Quand-l-Afrique-s-clairera.jpg?itok=pkwiMed8" width="112" height="54" alt="Pascal Maitre à MEP «Quand l&#039;Afrique s&#039;éclairera»" title="Pascal Maitre à la MEP: «Quand l&#039;Afrique s&#039;éclairera»" /><h4 class="_titre"><a href="/pascal-maitre-a-la-mep-quand-l-afrique-s-eclairera-164027">Le photographe Pascal Maitre: «Quand l&#039;Afrique s&#039;éclairera»</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2017/10/Namibie-Rouge-Himba-nouveau-r-cit-Solenn-Bardet.jpg?itok=8hEJRi6R" width="112" height="54" alt="Namibie «Rouge Himba» nouveau récit Solenn Bardet" title="Namibie: «Rouge Himba», le nouveau récit de Solenn Bardet" /><h4 class="_titre"><a href="/namibie-rouge-himba-le-nouveau-recit-de-solenn-bardet-163537">Namibie: «Rouge Himba», le nouveau récit de Solenn Bardet</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/replay-radio/en-direct-de-l-europe/en-direct-de-l-europe-le-parlement-europeen-s-attaque-au-harcelement-sexuel-dans-ses-rangs_2419841.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/29-10-2017/13605307.jpg?itok=j7MTzn-b" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="En direct de l&#039;Europe. Le Parlement européen s&#039;attaque au harcèlement sexuel dans ses rangs" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nHL%nHGA/rFo-=/0/=/Fo*=y07R0/=?F0E0y08-o:=7o=07.o??o=/=F00ZY-70=?F0E0y-oZ=0y=0ZY-70=y=0*=?80-s*=F0M0ZY-70=y=0*=?80-s*=F0MYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >En direct de l&#039;Europe. Le Parlement européen s&#039;attaque au harcèlement sexuel dans ses rangs</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/replay-radio/jardin/jardin-les-viornes-a-floraison-hivernale_2419847.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/29-10-2017/13613739.jpg?itok=OE59RJXk" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Jardin. Les viornes à floraison hivernale" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KHL%nHGA0yoF-0zs:=FY/so-Yyq=o=/0F-Ysz=/0y=Fs*-otMFs*-otMYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Jardin. Les viornes à floraison hivernale</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/replay-radio/question-de-choix/question-de-choix-face-a-la-penurie-de-miel-tous-les-coups-sont-permis_2419797.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/29-10-2017/12808721.jpg?itok=4GczHtIn" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Question de choix. Face à la pénurie de miel, tous les coups sont permis" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3K%K%nHGA/sE-0Z=?FY/=/Z7Y8=/0y=/7Y?=y0sE=0*=0s-7F0Z=oy=o=08oq=RsY:8=0*=FYs?/07.MRsY:8=0*=FYs?/07.MYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Question de choix. Face à la pénurie de miel, tous les coups sont permis</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/environnement/pesticides/glyphosate/video-j-ai-perdu-17-kg-en-un-mois-des-agriculteurs-racontent-l-impact-du-glyphosate-sur-leur-sante_2440219.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/29-10-2017/13590907.jpg?itok=NjgcpFpT" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="VIDEO. &quot;J&#039;ai perdu 17 kg en un mois&quot; : des agriculteurs racontent l&#039;impact du glyphosate sur leur santé" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%nG1HHGA0?Fo/=-70y=-7/=0?o/Y:Z)yr=7*=?8oZEs=y=?F0?FY8o-=/-70?y78s-ro=/0*=/sYE=F7=F0=rx=Kn=7*-0Z=so=t=Y0*szM0?o/Y:Z)yrM/0*s8s?/0ZM?F0E0FFY-szF0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >VIDEO. &quot;J&#039;ai perdu 17 kg en un mois&quot; : des agriculteurs racontent l&#039;impact du glyphosate sur leur santé</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/choix/pourquoi-la-fonte-des-glaciers-alpins-ne-concerne-pas-uniquement-les-skieurs-de-la-toussaint_2434999.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/29-10-2017/13582619.jpg?itok=K20zTyxN" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Pourquoi la fonte des glaciers alpins ne concerne pas uniquement les skieurs de la Toussaint" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%%%H+HGA?Fso//7Y?=oy=0*=/-70sx/=/0y=?F0E07.sF7=/oZ=0F-08FY8=0F=/FsZyo=/-0s8oyr=/0*=0?FYq=oy=sY7.-7YZMRsY:8M-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Pourquoi la fonte des glaciers alpins ne concerne pas uniquement les skieurs de la Toussaint</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/espagne/referendum-en-catalogne/gerone-real-madrid-a-la-veille-d-un-match-symbolique_2441767.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/28-10-2017/12367828.jpg?itok=ZOPNQu_B" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Gérone-Real Madrid : à la veille d&#039;un match symbolique" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KJKnHHGA07.syYpE)/=:8?oE=F7=*=0yys0z=oy=o=*s-*oE=yo0-=0FY-0rM0FrYyo?o8=F0=E7*F0-0q0-M0FroZ/0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Gérone-Real Madrid : à la veille d&#039;un match symbolique</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/espagne/referendum-en-catalogne/espagne-les-partisans-de-l-union-se-manifestent_2441759.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/28-10-2017/13610699_1.jpg?itok=tCDbNudn" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Espagne : les partisans de l&#039;union se manifestent" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%IKnHHGA?F0?/0qsFoE=0/=FYsF7=y=0*=/Fo/s?-oZ=/0y=0FroZ/0M0FrYyo?o8=F0=E7*F0-0q0-M0FroZ/0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Espagne : les partisans de l&#039;union se manifestent</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/espagne/referendum-en-catalogne/catalogne-carles-puigdemont-defie-madrid_2441763.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/28-10-2017/13573227.jpg?itok=r-T_ChGl" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Catalogne : Carles Puigdemont défie Madrid" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+JKnHHGA*s-*oE=0sq0*=?FYE0*rs7Z=/0y-o8=0FrYyo?o8M0FrYyo?o8=F0=E7*F0-0q0-M0FroZ/0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Catalogne : Carles Puigdemont défie Madrid</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/espagne/referendum-en-catalogne/independance-les-corses-tentes-par-la-situation-en-catalogne_2441765.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/28-10-2017/10967489.jpg?itok=97stf61z" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Indépendance : les Corses tentés par la situation en Catalogne ?" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IJKnHHGA0FrYyo?o8=F0=FYs?o7?s/=oy=-oZ=/0?F0?=/0/-Y8=/0y=08Fo*F0Z0*FsM0FrYyo?o8=F0=E7*F0-0q0-M0FroZ/0M0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Indépendance : les Corses tentés par la situation en Catalogne ?</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="http://www.francetvinfo.fr/monde/proche-orient/offensive-jihadiste-en-irak/raqqa-mariage-haut-en-couleur-au-milieu-des-ruines_2441749.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/28-10-2017/13614283.jpg?itok=mFJdV4Ku" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Raqqa : mariage haut en couleur au milieu des ruines" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%HKnHHGA/0Fs7-=/0*=70sysE=7o=-70y7Y8=F0=?7o:=0ros-oE=o..o-Mxo-s=F0=0?/s*o:st=0zs/F0qqYM?F0s-Y=0:8Y-ZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2Z??:/"); return false;'  >Raqqa : mariage haut en couleur au milieu des ruines</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::thierry-vircoulon-la-centrafrique-est-devenue-le-pays-malade-de-la-region-165913";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[centrafrique]|[politique]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::thierry-vircoulon-la-centrafrique-est-devenue-le-pays-malade-de-la-region-165913&an=0&x1=2&tag=[afrique]|[centrafrique]|[politique]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=165913" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?owj174"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2017 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":7,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
