<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;</script>
	<script>function gpGetCookie(a){var b=" "+document.cookie,c=" "+a+"=",d=null,e=0,f=0;return b.length>0&&(e=b.indexOf(c),-1!=e&&(e+=c.length,f=b.indexOf(";",e),-1==f&&(f=b.length),d=unescape(b.substring(e,f)))),d}function cbSetCookie(a,b,c,d,e,f){document.cookie=a+"="+escape(b)+(c?"; expires="+c:"")+(d?"; path="+d:"")+(e?"; domain="+e:"")+(f?"; secure":"")}</script>
	<script>var isMobile={Mobile:function(){return navigator.userAgent.match(/mobile/i)},iPad:function(){return navigator.userAgent.match(/iPad/i)},Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},AndroidTablets:function(){return navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/mobile/i)?!0:!1},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()},not_tablets:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows())&&!isMobile.AndroidTablets()&&!isMobile.iPad()}},disableMobileRedirect=gpGetCookie("disableMobileRedirect");if((void 0==disableMobileRedirect||"true"!=disableMobileRedirect)&&isMobile.not_tablets()){if(-1!=window.location.host.search("www."))var destination=window.location.protocol+"//"+window.location.host.replace("www.","m.");else var destination=window.location.protocol+"//m."+window.location.host;window.location=destination+window.location.pathname+window.location.search+myHash}</script>
	<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="http://geopolis.francetvinfo.fr/favicon.ico" type="image/vnd.microsoft.icon" />
      <script type="text/javascript">
        window.___gcfg = {lang: 'fr'};
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
      </script><meta http-equiv="refresh" content="1799" />
<meta name="keywords" content="Géopolis, afrique, géopolitique, guerre, conflit, famine, armée, crise, puissance, dette" />
<meta name="rights" content="Géopolis - France Télévisions" />
<link rel="canonical" href="http://geopolis.francetvinfo.fr/tunisie-ennahda-dit-oui-puis-non-a-l-egalite-hommes-femmes-dans-l-heritage-212043" />
<link rel="publisher" href="http://geopolis.francetvinfo.fr/" />
	<meta name="archimade_token" content="geopolis" />
	<meta name="archimade_idsite" content="406" />
	<title>Tunisie: Ennahda dit oui, puis non, à l’égalité hommes-femmes dans l’héritage</title>
	<link type="text/css" rel="stylesheet" href="http://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
	<style type="text/css" media="all">
@import url("/modules/system/system.base.css?p7r4op");
@import url("/modules/system/system.menus.css?p7r4op");
@import url("/modules/system/system.messages.css?p7r4op");
@import url("/modules/system/system.theme.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/date/date_api/date.css?p7r4op");
@import url("/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p7r4op");
@import url("/modules/field/theme/field.css?p7r4op");
@import url("/sites/all/modules/custom/ftv_evolutive_cache_control/css/ftv_evolutive_cache_control.css?p7r4op");
@import url("/modules/node/node.css?p7r4op");
@import url("/modules/search/search.css?p7r4op");
@import url("/modules/user/user.css?p7r4op");
@import url("/sites/all/modules/contrib/views/css/views.css?p7r4op");
@import url("/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/ctools/css/ctools.css?p7r4op");
@import url("/sites/all/modules/custom/ftvi_termterritoire/css/ftvi_termterritoire.css?p7r4op");
@import url("/sites/all/modules/contrib/panels/css/panels.css?p7r4op");
@import url("/sites/all/modules/contrib/asset/css/assets.css?p7r4op");
</style>
<link type="text/css" rel="stylesheet" href="//www.francetvinfo.fr/skin/1.1.768/www/css/externe/metanav.css" media="all" />
<style type="text/css" media="all">
@import url("/sites/all/modules/contrib/hide_submit/css/hide_submit.css?p7r4op");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/geopolis/css/reset.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/drupal.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/common.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/pagination.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/meas.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/article.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/custom.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/jquery.fancybox-1.3.4.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/diaporama.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/widget.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/ftvi-all.css?p7r4op");
@import url("/sites/all/themes/geopolis/css/blogs.css?p7r4op");
</style>
	<script type="text/javascript" src="/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?p7r4op"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>
<script type="text/javascript" src="/sites/default/files/languages/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.addthis_site.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var headerFTVInfo = {headerPresent : 1};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/contrib/hide_submit/js/hide_submit.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})
  (window,document,"script","//www.google-analytics.com/analytics.js","ga");
  ga("create", "UA-30735148-8", {"cookieDomain":"francetvinfo.fr"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/geopolis_site.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.MenuDropdown.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.watermark.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.Common.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.listCols-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.blocLien-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/carousel.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/bloc_diaporama.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/common.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/ftvi_socialplugin.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.FB_lienLike-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/diaporama_modern.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/fancybox.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/storyjs-embed.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.galerieEvol.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/jquery.popup-min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/custom.js?p7r4op"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"geopolis","theme_token":"aLfrzEQrInWT7OmxB4EEI4jKNvcOa9TZ0L_Ig7hnVaE","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/ftvi_termterritoire\/css\/ftvi_termterritoire.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"http:\/\/www.francetvinfo.fr\/skin\/1.1.768\/www\/css\/externe\/metanav.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/geopolis\/css\/reset.css":1,"sites\/all\/themes\/geopolis\/css\/drupal.css":1,"sites\/all\/themes\/geopolis\/css\/common.css":1,"sites\/all\/themes\/geopolis\/css\/pagination.css":1,"sites\/all\/themes\/geopolis\/css\/meas.css":1,"sites\/all\/themes\/geopolis\/css\/article.css":1,"sites\/all\/themes\/geopolis\/css\/custom.css":1,"sites\/all\/themes\/geopolis\/css\/fr3_popups.css":1,"sites\/all\/themes\/geopolis\/css\/jquery.fancybox-1.3.4.css":1,"sites\/all\/themes\/geopolis\/css\/diaporama.css":1,"sites\/all\/themes\/geopolis\/css\/widget.css":1,"sites\/all\/themes\/geopolis\/css\/ftvi-all.css":1,"sites\/all\/themes\/geopolis\/css\/blogs.css":1},"js":{"http:\/\/www.francetvinfo.fr\/skin\/1.1.903\/www\/js\/externe\/metanav.js":1,"sites\/all\/modules\/custom\/geopolis_xiti\/includes\/xtclick\/geopolis_xiti.xtclick.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"http:\/\/platform.twitter.com\/widgets.js":1,"http:\/\/platform.tumblr.com\/v1\/share.js":1,"public:\/\/languages\/fr_q0TXKfoIhcjwLZ8R-_fNOacIKBkQukBsEEKD8Upd6IE.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.addthis_site.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"google_analytics":1,"sites\/all\/themes\/geopolis\/scripts\/geopolis_site.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.MenuDropdown.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.watermark.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.Common.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.listCols-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.blocLien-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/carousel.js":1,"sites\/all\/themes\/geopolis\/scripts\/bloc_diaporama.js":1,"sites\/all\/themes\/geopolis\/scripts\/common.js":1,"sites\/all\/themes\/geopolis\/scripts\/ftvi_socialplugin.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.FB_lienLike-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/diaporama_modern.js":1,"sites\/all\/themes\/geopolis\/scripts\/fancybox.js":1,"sites\/all\/themes\/geopolis\/scripts\/storyjs-embed.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.galerieEvol.js":1,"sites\/all\/themes\/geopolis\/scripts\/jquery.popup-min.js":1,"sites\/all\/themes\/geopolis\/scripts\/custom.js":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":false,"hide_submit_reset_time":5000},"urlIsAjaxTrusted":{"\/tunisie-ennahda-dit-oui-puis-non-a-l-egalite-hommes-femmes-dans-l-heritage-212043":true},"geopolisXitiXTClickConf":{"ready":{".site_side .view-id-review.view-display-id-links_of_day ul.content li.node-review-view-mode-timeline":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"img","type":"index","label":"image-lien"},".site_side .view-id-review.view-display-id-links_of_day ul.content li":{"hierarchy":["coldroite","actualite-en-5-liens"],"selector":"\u003E a.node-review-view-mode-full-link","type":"index","label":"lien"},".site_side .view-id-review.view-display-id-links_of_day .lien-all-diapo .more_link":{"hierarchy":["coldroite","actualite-en-5-liens"],"type":"self","label":"tous-les-liens"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-212043 node-type-article blog_inside  page-accueil" >
<div id="wrapper-geo">
  <div class="site_container">
    <div class="site_header">
      
  <h1><a href="/" rel="home" id="logo" title="Retourner à l&#039;accueil"><img title="Géopolis" src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/logo2.png" alt="Géopolis" /></a></h1>
  
    
            
    
    <ul class="menu-social"><li class="label">Suivre Géopolis sur : </li><li class="first leaf twitter"><span  target="_blank" title="Twitter" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XM!BMEY83-0??sa?MM2/Z??:/"); return false;'  >Twitter</span></li>
<li class="leaf suivre_facebook"><span  title="suivre_facebook" name="Facebook" target="_blank" class="imitation-links" onclick='GeopolisSite.unteflutchenew("#07.s-qT/syYZY0XMEY83xYYp08oq3aaaMM2Z??:/"); return false;'  >Facebook</span></li>
<li class="last leaf rss"><a href="/la-une-rss" title="RSS">RSS</a></li>
</ul>
    
    
    
    
            
    
    <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf leaf"><a href="/politique" title="Politique">Politique</a></li>
<li class="leaf leaf"><a href="/economie" title="Economie">Economie</a></li>
<li class="leaf leaf"><a href="/societe" title="Société">Société</a></li>
<li class="leaf leaf"><a href="/environnement" title="Environnement">Environnement</a></li>
<li class="last leaf"><a href="/culture" title="Culture">Culture</a></li>
</ul>
    
    
    
    
            
    
    <form class="search_form" action="/tunisie-ennahda-dit-oui-puis-non-a-l-egalite-hommes-femmes-dans-l-heritage-212043" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Rechercher" class="search_input jq_watermark input_off form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-so6_BhytGlEO4YDhsUjRcmLOBIjxTzKfwpuKgak-L4E" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
    
    
      </div>
    <div class="site_main">
              
    
            
    
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="site_content content-page">
    
    
            
    
    <div class="article">
  <div class="header">
                <p class="header">Et pendant ce temps...</p>
                <div class="tags">
            <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Tunisie" class="imitation-links" onclick='GeopolisSite.unteflutche("#JIGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Tunisie</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
        <h1 class="_titre">Tunisie: Ennahda dit oui, puis non, à l’égalité hommes-femmes dans l’héritage</h1>
          <p class="_soustitre">
        Par Eléonore Abou Ez (avec AFP)<a href="https://twitter.com/GeopolisAfrique" target="_blank" rel="nofollow" class="signature-twitter">@GeopolisAfrique</a> | Publié le 08/09/2018 à 09H55      </p>
      </div>

  <div class="main article-text-full">
    <div class="content">
              <div class="illustration">
      <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_full/public/assets/images/2018/09/Manifestation-femmes-Tunis-13-ao-t-2018.jpg?itok=f7bL7DP6" alt="Manifestation femmes à Tunis 13 août 2018" title="Manifestation de femmes à Tunis le 13 août 2018" />    <br />
      <span class="legende">Des Tunisiennes célèbrent  la Journée nationale de la femme, avenue Habib Bourguiba, à Tunis, le 13 août 2018 en réclamant l'égalité en matière d'héritage. 

	 </span>
        <span class="copyright">&copy; Chedly Ben Ibrahim / NurPhoto/ AFP</span>
  </div>
            <div class="text">
                              <p class="_summary">
              <!-- ajout de la marque geopolis -->
              <noscript>GEOPOLIS - </noscript>L’ONG Human Rights Watch (HRW) dénonce l’ambiguïté d’Ennahda concernant l’égalité successorale en Tunisie. Le parti majoritaire d’inspiration islamiste s’apprête à rejeter le projet de loi.            </p>
                                <p><br />
«<em>L’initiative en faveur de l’égalité en matière de succession contredit le Coran, la Constitution et le code du statut personnel» </em>et <em>«soulève des craintes concernant la stabilité de la famille tunisienne</em>». Dans un communiqué officiel publié le 26 août 2018, le Conseil de la Choura, la principale instance du parti, a rejeté les réformes proposées par une commission parlementaire présidentielle. &nbsp;<br />
&nbsp;<br />
<strong>Un double langage&nbsp;?</strong><br />
Le président de cette même instance, <a href="https://www.facebook.com/abdelkarim.harouni/" target="_blank">Abdelkarim al Harouni</a>, avait pourtant indiqué à l’AFP que son parti allait <em>«militer pour donner à la femme son droit dans l’héritage»</em>. <a href="http://geopolis.francetvinfo.fr/tunisie-ennahdha-se-definit-comme-musulman-democrate-et-pas-comme-islamiste-190713" target="_blank">Ennahda</a>, l’un des principaux partis politiques tunisiens, s’était par ailleurs montré relativement ouvert aux réformes sociales en mettant en avant <em>«la défense des libertés publiques et privées, la défense des droits des femmes et la légalité des droits et des devoirs entre hommes et femmes</em>».<br />
&nbsp;<br />
<strong>«</strong><strong>Une occasion manquée»</strong><br />
<a href="https://www.hrw.org/fr/news/2018/09/06/tunisie-le-parti-ennahda-rejette-legalite-dans-lheritage" target="_blank">Pour Human Rights Watch</a>, le refus d’Ennahda<em> </em>à l’égalité en matière de succession, porte atteinte aux droits des femmes.<br />
<br />
<em>«Cette annonce est une trahison pour les Tunisiennes et une occasion manquée de prouver l’adhésion du parti islamiste aux droits des femmes»</em>, souligne Amna Guellali, directrice du bureau de Tunis.<br />
<br />
Ennahda, qui se présente comme un parti «démocrate musulman», n’a peut-être pas dit son dernier mot. Le projet de loi en faveur de l’égalité sera présenté sous peu à l’Assemblée des représentants du peuple où Ennahda compte 68 députés sur les 217 membres. Il prévoit l’égalité successorale entre hommes et femmes mais laisse la possibilité aux personnes qui le souhaitent de déroger à la règle en exprimant un souhait dans leur testament devant le notaire.<br />
</p>
                        </div>
    </div>

          <div class="share">
          <div class="share_side">
    <div class="social_button fb"><div class="fb-like" data-send="false" data-layout="box_count" data-width="54" data-show-faces="true"></div></div>
    <div class="social_button twitter"><a href="http://twitter.com/share" data-text="Tunisie: Ennahda dit oui, puis non, à l’égalité hommes-femmes dans l’héritage | @GeopolisAfrique" class="twitter-share-button" data-url="http://geopolis.francetvinfo.fr/tunisie-ennahda-dit-oui-puis-non-a-l-egalite-hommes-femmes-dans-l-heritage-212043" data-count="vertical"></a></div>
     <div class="social_button gplus"><g:plusone size="tall" href="http://geopolis.francetvinfo.fr/tunisie-ennahda-dit-oui-puis-non-a-l-egalite-hommes-femmes-dans-l-heritage-212043"></g:plusone></div>
    <div class="social_button thumblr last">
      <span  class="tumblr-like-link height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#0-o:/MEY83-ypE7?3aaaMM2Z??:" ><img src="http://geopolis.francetvinfo.fr/sites/all/themes/geopolis/images/share_2.png" alt="" /></span>    </div>
  </div>
  <div class="share_bottom">
    <span  class="partage_fb height:600 width:600 showPopup imitation-links" title="Partager sur Facebook" target="_blank" data-popup-href="#+H1GnG=0ro?s-0:=y=/Fo*=/0EE0q=/0EEY:=0?syor0=y=o=FYF=/s7Z=s7Y=?s*=o*:oFF0=0s/sF7?M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7NZ:Z3-0-o:/M-0-o:/MEY83xYYp08oq3aaaMM2/Z??:" >Partager sur Facebook</span>
<span  class="partage_twitter height:600 width:700 showPopup imitation-links" title="Partager sur Twitter" target="_blank" data-popup-href="#/s:k**T(oszO+H1GnG=0ro?s-0:=y=/Fo*=/0EE0q=/0EEY:=0?syor0=y=o=FYF=/s7Z=s7Y=?s*=o*:oFF0=0s/sF7?M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7O+H1GnG=0ro?s-0:=y=/Fo*=/0EE0q=/0EEY:=0?syor0=y=o=FYF=/s7Z=s7Y=?s*=o*:oFF0=0s/sF7?M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:1GP07.s-qT/syYZY0X1HP1GPUKP1GP0ro?s-%TP+UP:%%P1LPG_Py1GP/Fo*1GP/0EE0q=/0EEY:1GP%TP+UP?syor%TP+UP%%P1LPG_Py1GP1TP+UP1GPUGPFYF1GP/s7Z1GPUGPs7Y1GP?s*1GPo*:oFF_1GPT+P0s/sF7k(/7?o?/N?00a?M?F0?FsMEY83-0??sa?MM2Z??:" >Partager sur Twitter</span>
<span  class="partage_google height:600 width:700 showPopup imitation-links" title="Partager sur Google" target="_blank" data-popup-href="#-q(y:O+H1GnG=0ro?s-0:=y=/Fo*=/0EE0q=/0EEY:=0?syor0=y=o=FYF=/s7Z=s7Y=?s*=o*:oFF0=0s/sF7?M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(y-7N0-o:/MEY830yrYYr3/7yZMM2/Z??:" >Partager sur Google</span>
<span  class="partage_tumblr height:600 width:600 showPopup imitation-links" title="Partager sur Tumblr" target="_blank" data-popup-href="#+(zO+H1GnG=0ro?s-0:=y=/Fo*=/0EE0q=/0EEY:=0?syor0=y=o=FYF=/s7Z=s7Y=?s*=o*:oFF0=0s/sF7?M-q3YqFsz?08Fo-q3/syYZY0rMMT+PZ??:(7O0ro?s-%TP+UP:%%P1LPG_Py1GP/Fo*1GP/0EE0q=/0EEY:1GP%TP+UP?syor%TP+UP%%P1LPG_Py1GP1TP+UP1GPUGPFYF1GP/s7Z1GPUGPs7Y1GP?s*1GPo*:oFF_1GPT+P0s/sF7k(?O(/N0-o:/MEY83-ypE7?3aaaMM2Z??:" >Partager sur Tumblr</span>
<a href="http://geopolis.francetvinfo.fr/tunisie-ennahda-dit-oui-puis-non-a-l-egalite-hommes-femmes-dans-l-heritage-212043" class="addthis_button_email email noPopUp  active" title="Partager par e-mail">Partager par e-mail</a>
<a href="http://geopolis.francetvinfo.fr/tunisie-ennahda-dit-oui-puis-non-a-l-egalite-hommes-femmes-dans-l-heritage-212043" class="print  active" title="Imprimer cet article">Imprimer cet article</a>  </div>
      </div>
      </div>

      <div class="related_articles">
              <p class="_titre">Aller plus loin</p>
        <ul>
                                                                                <li class="first">
              <a href="/tunisie-une-loi-pour-faciliter-l-egalite-homme-femme-dans-l-heritage-106331" title="Tunisie : une loi pour faciliter l’égalité homme-femme dans l’héritage?">Tunisie : une loi pour faciliter l’égalité homme-femme dans l’héritage?</a>            </li>
                                                                      <li class="last">
              <a href="/tunisie-ennahdha-se-definit-comme-musulman-democrate-et-pas-comme-islamiste-190713" title="Tunisie: Ennahdha se définit comme «musulman démocrate» et pas comme «islamiste»">Tunisie: Ennahdha se définit comme «musulman démocrate» et pas comme «islamiste»</a>            </li>
                  </ul>
      
      
      
              <div class="tags">
          <span  title="Société" class="imitation-links" onclick='GeopolisSite.unteflutche("#I1LnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Société</span>,&nbsp;&nbsp<span  title="Tunisie" class="imitation-links" onclick='GeopolisSite.unteflutche("#JIGnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Tunisie</span>,&nbsp;&nbsp<span  title="Afrique" class="imitation-links" onclick='GeopolisSite.unteflutche("#GHnnME-0?M)EYFYRo?M-q3YqFsz?08Fo-q3/syYZY0rMM2Z??:/"); return false;'  >Afrique</span>        </div>
          </div>
  </div>

    
    
  </div>
<div class="site_side">
    
    
            
    
      <div class="bloc same-subject">
    <p class="header">A lire aussi</p>
    <div>
      <div class="view view-articles view-id-articles view-display-id-panel_pane_2 view-dom-id-7391f21a20c1d5ac81f113cf5636d3ad">
        
  
  
      <div class="view-content">
          <ul class="content">          <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/09/Migrants-subsahariens-en-Libye_0.jpg?itok=dLuXtnMc" width="112" height="54" alt="Migrants subsahariens en Libye" title="Migrants subsahariens en Libye" /><h4 class="_titre"><a href="/libye-medecins-sans-frontieres-lance-un-sos-pour-les-migrants-pieges-a-tripoli-212013">Libye: Médecins sans Frontières lance un SOS pour les migrants piégés à Tripoli</a></h4>
</li>
          <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/09/D-sert-Sahara-r-gion-Ghat_0.jpg?itok=jvlIH_IW" width="112" height="54" alt="Désert Sahara région Ghat" title="Désert du Sahara région de Ghat" /><h4 class="_titre"><a href="/eoliennes-et-centrales-solaires-pourraient-augmenter-la-pluviometrie-du-sahara-211961">Eoliennes et centrales solaires pourraient augmenter la pluviométrie du Sahara</a></h4>
</li>
          <li class="views-row views-row-3 views-row-odd">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/09/Hommage-aux-7-soldats-tu-s-dans-l-explosion-leur-v-hicule-28-ao-t-2018_0.jpg?itok=pU_Sau7v" width="112" height="54" alt="Hommage aux 7 soldats tués dans l&#039;explosion leur véhicule 28 août 2018" title="Hommage aux 7 soldats tués dans l&#039;explosion de leur véhicule le 28 août 2018" /><h4 class="_titre"><a href="/la-psychose-s-installe-au-burkina-face-aux-attaques-armees-dans-l-est-du-pays-211737">La psychose s’installe au Burkina face aux attaques armées dans l’est du pays</a></h4>
</li>
          <li class="views-row views-row-4 views-row-even views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/09/Racines-manioc-2010.jpg?itok=CTeqd7Yg" width="112" height="54" alt="Racines manioc 2010" title="Racines de manioc (2010)" /><h4 class="_titre"><a href="/rdc-resurgence-du-konzo-maladie-liee-au-manioc-amer-et-a-la-malnutrition-211715">RDC: résurgence du konzo, maladie liée au manioc amer et à la malnutrition </a></h4>
</li>
      </ul>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

    
    
    
    
            
    
    
<div class="view view-review view-id-review view-display-id-links_of_day links view-dom-id-f7a7bdf88c5e7eae59f6647cef93313a bloc liste">
          
  
  
  <p class="header header-full">L'actualité en 5 liens</p>
  <ul class="content">
          
  <li class="node-review-view-mode-timeline">
      <a href="https://www.lemonde.fr/afrique/article/2018/09/06/au-nigeria-heineken-a-forme-des-prostituees-pour-booster-ses-ventes_5351386_3212.html" target="_blank" rel="nofollow">  <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/side_full/public/assets/images/2018/09/Heineken-2e-brasseur-mondial-pr-sent-en-Afrique..jpg?itok=r36NfNy-" width="285" height="143" alt="Heineken 2e brasseur mondial présent en Afrique." title="Heineken, 2e brasseur mondial, présent en Afrique." /></a>    <a href="https://www.lemonde.fr/afrique/article/2018/09/06/au-nigeria-heineken-a-forme-des-prostituees-pour-booster-ses-ventes_5351386_3212.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Nigeria</span> - <span class="text">«Heineken a formé des prostituées pour booster ses ventes»</span> - <span class="source">(Le Monde - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://www.jeuneafrique.com/625631/politique/ventes-darmes-et-securite-privee-la-face-cachee-de-la-chinafrique/?utm_source=Twitter&amp;utm_medium=JeuneAfrique&amp;utm_campaign=Tweet_06092018" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Politique</span> - <span class="text">Ventes d’armes et sécurité privée, la face cachée de la Chinafrique</span> - <span class="source">(Jeune Afrique - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://information.tv5monde.com/terriennes/au-senegal-le-combat-de-marie-augustine-dieme-etudiante-et-activiste-pour-l-education-des" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Sénégal</span> - <span class="text">Le combat de Marie-Augustine Dieme, étudiante et activiste, pour l&#039;éducation des filles</span> - <span class="source">(TV5 Monde - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="http://fr.africanews.com/2018/09/06/au-maroc-danone-cede-au-boycott-et-reduit-les-prix-du-lait/" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">Maroc</span> - <span class="text">Danone cède au boycott et réduit les prix du lait</span> - <span class="source">(Africa News - Français)</span></a></li>
  <li class="node-review-view-mode-full"><a href="https://www.nouvelobs.com/monde/afrique/20180828.OBS1468/en-afrique-les-vrais-decideurs-de-la-diplomatie-sont-les-services-secrets.html" target="_blank" rel="nofollow" class="node-review-view-mode-full-link"><span class="highlight">France</span> - <span class="text">«En Afrique, les vrais décideurs de la diplomatie sont les services secrets»</span> - <span class="source">(NouvelObs - Français)</span></a></li>
      </ul>
  <div class="lien-all-diapo">
    <a href="/tous-les-liens" class="more_link">Tous les liens</a>  </div>

  
  
  
  
  
</div>
    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-alaune-nodequeue bloc diaporamas" >
  
    
                      <p class="header">A la une</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_alaune_nodequeue view-dom-id-8e26e2e3e3594553ef72a2ccedbd15d1">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/09/Manifestation-femmes-Tunis-13-ao-t-2018.jpg?itok=ru-BAKEE" width="112" height="54" alt="Manifestation femmes à Tunis 13 août 2018" title="Manifestation de femmes à Tunis le 13 août 2018" /><h4 class="_titre"><a href="/tunisie-ennahda-dit-oui-puis-non-a-l-egalite-hommes-femmes-dans-l-heritage-212043" class="active">Tunisie: Ennahda dit oui, puis non, à l’égalité hommes-femmes dans l’héritage</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/09/Migrants-subsahariens-en-Libye_0.jpg?itok=dLuXtnMc" width="112" height="54" alt="Migrants subsahariens en Libye" title="Migrants subsahariens en Libye" /><h4 class="_titre"><a href="/libye-medecins-sans-frontieres-lance-un-sos-pour-les-migrants-pieges-a-tripoli-212013">Libye: Médecins sans Frontières lance un SOS pour les migrants piégés à Tripoli</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/09/D-sert-Sahara-r-gion-Ghat_0.jpg?itok=jvlIH_IW" width="112" height="54" alt="Désert Sahara région Ghat" title="Désert du Sahara région de Ghat" /><h4 class="_titre"><a href="/eoliennes-et-centrales-solaires-pourraient-augmenter-la-pluviometrie-du-sahara-211961">Eoliennes et centrales solaires pourraient augmenter la pluviométrie du Sahara</a></h4>
</li>
  </ul>    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc all_les_plus ordered_list view view-articles view-id-articles view-display-id-panel_pane_1 view-dom-id-fa832d4f608035ab1384d0fcfda10b55">
        
    <div class="view-content">
    
<div class="les_plus ordered_list">
  <ul class="tabs">
    <li class="current les_plus_lus">Les + Lus</li>
  </ul>
  <ul class="_main">
          <li>
          
          <a href="/maroc-un-francais-de-61-ans-arrete-pour-outrage-au-drapeau-a-marrakech-211665">Maroc: un Français de 61 ans arrêté pour «outrage au drapeau» à Marrakech</a>          <span class="number">1</span>
              </li>
          <li>
          
          <a href="/visit-rwanda-sur-le-maillot-d-arsenal-une-pub-qui-rate-son-but-211705">«Visit Rwanda» sur le maillot d’Arsenal: une pub qui rate son but</a>          <span class="number">2</span>
              </li>
          <li>
          
          <a href="/en-namibie-les-diamants-sont-au-fond-de-la-mer-211351">En Namibie, les diamants sont au fond de la mer</a>          <span class="number">3</span>
              </li>
          <li>
          
          <a href="/mauritanie-les-femmes-violees-passibles-de-prison-selon-human-rights-watch-211707">Mauritanie: les femmes violées passibles de prison selon Human Rights Watch</a>          <span class="number">4</span>
              </li>
          <li>
          
          <a href="/eoliennes-et-centrales-solaires-pourraient-augmenter-la-pluviometrie-du-sahara-211961">Eoliennes et centrales solaires pourraient augmenter la pluviométrie du Sahara</a>          <span class="number">5</span>
              </li>
      </ul>
</div>
  </div>
  
</div>

    
    
    <div class="panel-pane pane-views-panes pane-articles-panel-images-nodequeue diaporamas bloc diaporamas" >
  
    
                      <p class="header">En images</p>
              
    
    <div class="view view-articles view-id-articles view-display-id-panel_images_nodequeue view-dom-id-452582b58665655997ab108f4c5f1284">
        
  
  
      <div class="view-content">
      <ul class="content">
      <li class="views-row views-row-1 views-row-odd views-row-first">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/08/Une-jeune-m-re-son-nouveau-n-maternit-Murrupelane-Mozambique.jpg?itok=B-MWN03A" width="112" height="54" alt="Une jeune mère son nouveau-né à maternité Murrupelane Mozambique" title="Une jeune mère et son nouveau-né à la maternité de Murrupelane (Mozambique)" /><h4 class="_titre"><a href="/mozambique-la-pouponniere-de-l-afrique-205295">Mozambique, la pouponnière de l&#039;Afrique</a></h4>
</li>
      <li class="views-row views-row-2 views-row-even">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/Vanille-Madagascar..jpg?itok=tDf3Jl7N" width="112" height="54" alt="Vanille Madagascar." title="Vanille de Madagascar." /><h4 class="_titre"><a href="/madagascar-a-sava-capitale-mondiale-de-la-vanille-une-epice-sous-surveillance-201747">Madagascar: à Sava, capitale mondiale de la vanille, une épice sous surveillance</a></h4>
</li>
      <li class="views-row views-row-3 views-row-odd views-row-last">    <img class="illustration" src="http://geopolis.francetvinfo.fr/sites/default/files/styles/en_emages_bloc/public/assets/images/2018/07/Un-homme-accabl-par-destruction-sa-maison.jpg?itok=3hLhOApZ" width="112" height="54" alt="Un homme accablé par destruction sa maison" title="Un homme accablé par la destruction de sa maison " /><h4 class="_titre"><a href="/kenya-le-bidonville-geant-de-kibera-en-partie-demoli-pour-construire-une-route-201529">Kenya: le bidonville géant de Kibera doit faire place nette</a></h4>
</li>
  </ul>
<div class="lien-all-diapo">
  <a href="/tous-les-diaporamas">Tous les diaporamas</a>
</div>
    </div>
  
  
  
  
  
  
</div>
    
    
    </div>
  
    
            
    
    <div class="bloc">
  <div class="fb-like-box" data-href="http://www.facebook.com/GeopolisAfrique" data-width="326" data-show-faces="true" data-stream="false" data-header="true">
  </div>
</div>

    
    
  </div>
<div class="clr"></div>
  </div>
</div>

    
    
      </div>
  </div>
  <div class="site_footer">
      
    
            
    
      <div id="and-also-on">
    <div id="and-also-on-logo">
      Et aussi sur <a href="http://www.francetvinfo.fr" target="blank"><img style="height: 17px; width: auto; margin-bottom: 4px; margin-left: 5px;" src="sites/all/themes/geopolis/images/logos/logo-franceinfo.png"></img></a>
    </div>
    <div class="lien-all-diapo last">
      <a href="http://www.francetvinfo.fr/monde/" target="blank">Toute l'actualité Monde de Franceinfo</a>
    </div>
          <ul class="mea_blog_block_content list-0 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/replay-radio/c-est-dans-ma-tete/c-est-dans-ma-tete-les-bebes-voles-du-franquisme_2909841.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/08-09-2018/15734613.jpg?itok=099BUxpv" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="C&#039;est dans ma tête. Les bébés volés du franquisme" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nHL%1%GA0E/s7.Fo-q=7*=/0yYz=/0p0p=/0y=0?0?=oE=/Fo*=?/0=8M0?0?=oE=/Fo*=?/0=8MYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >C&#039;est dans ma tête. Les bébés volés du franquisme</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/chine/le-patron-emblematique-du-chinois-alibaba-jack-ma-annonce-sa-retraite_2930893.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/08-09-2018/15739733.jpg?itok=z7XzNvUK" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le patron emblématique du chinois Alibaba Jack Ma annonce sa retraite" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3+%L1+%GA0?so-?0-=o/=08FYFFo=oE=x8ot=opopsyo=/sYFs:8=7*=07.s?oE0ypE0=FY-?oZ=0yM0Fs:8M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Le patron emblématique du chinois Alibaba Jack Ma annonce sa retraite</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/le-rappeur-americain-mac-miller-retrouve-mort-chez-lui-a-l-age-de-26-ans_2930255.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/08-09-2018/15739477.jpg?itok=-2ij39MB" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Le rappeur américain Mac Miller retrouvé mort chez lui à l&#039;âge de 26 ans" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3IIG1+%GA/Fo=JG=0*=0ro=y=o=s7y=S0:8=?-YE=0z7Y-?0-=-0yysE=8oE=Fso8s-0Eo=-70ZZo-=0yMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Le rappeur américain Mac Miller retrouvé mort chez lui à l&#039;âge de 26 ans</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/economie/emploi/metiers/agriculture/coquille-saint-jacques-l-accord-entre-pecheurs-francais-et-britanniques-capote_2930705.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/08-09-2018/15739541.jpg?itok=NNduusiB" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Coquille Saint-Jacques : l&#039;accord entre pêcheurs français et britanniques capote" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3I1K1+%GA0?YZo8=/07.sFFo?s-p=?0=/so8Fo-q=/-70:80Z=0-?F0=*-Y88o=y=/07.8ot=?Fso/=0yys7.Y8M0-7?y78s-roM/-0s?0EMsYyZE0M0sEYFY80M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Coquille Saint-Jacques : l&#039;accord entre pêcheurs français et britanniques capote</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/sciences/espace/espionnage-spatial-il-faut-preparer-des-reponses-a-ces-menaces-pour-proteger-nos-satellites_2930259.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/08-09-2018/15739509.jpg?itok=CHpVF8h0" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Espionnage spatial : il faut &quot;préparer des réponses à ces menaces pour protéger nos satellites&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%IG1+%GA/0?syy0?o/=/YF=-0r0?Y-Z=-7YZ=/08oF0E=/08=o=/0/FYZ0-=/0*=-0-oZ0-Z=?7oq=ys=yos?oZ/=0roFFYsZ/0M08oZ/0M/08F0s8/M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Espionnage spatial : il faut &quot;préparer des réponses à ces menaces pour protéger nos satellites&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
          <ul class="mea_blog_block_content list-1 clearfix">
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/replay-radio/les-informes-de-france-info/les-informes-elections-europeennes-le-theme-de-campagne-retenu-par-emmanuel-macron-est-totalement-favorable-a-marine-le-pen_2908327.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/08-09-2018/15739461.jpg?itok=da-wCudm" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Les informés. Élections européennes : le thème de campagne retenu par Emmanuel Macron est &quot;totalement favorable à Marine Le Pen&quot;" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KG+L1%GAF0Z=0y=0Fs-oE=o=0ypo-Yzoq=?F0E0yo?Y?=?/0=FY-8oE=y07FoEE0=-oZ=7F0?0-=0FroZEo8=0*=0E0:?=0y=/0FF00ZY-70=/FYs?80y0=/0E-YqFs=/0yMYqFs=08Fo-q=0*=/0E-YqFs=/0yMYs*o-=)oyZ0-M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Les informés. Élections européennes : le thème de campagne retenu par Emmanuel Macron est &quot;totalement favorable à Marine Le Pen&quot;</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/enquete-sur-l-ingerence-russe-dans-la-campagne-americaine-prison-ferme-pour-un-ex-conseiller-de-trump_2930261.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/08-09-2018/15739525.jpg?itok=zVnH__W_" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Enquête sur l&#039;ingérence russe dans la campagne américaine : prison ferme pour un ex-conseiller de Trump" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3nJG1+%GAZE7-?=0*=-0yys0/FY8=R0=F7=-7YZ=0E-0q=FY/s-Z=0Fso8s-0Eo=0FroZEo8=oy=/Fo*=0//7-=08F0-0rFs=y=-7/=0?07.F0MZE7-?=*yoFY*M0yy0s?F0*s/0-ZMo/7M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Enquête sur l&#039;ingérence russe dans la campagne américaine : prison ferme pour un ex-conseiller de Trump</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/europe/migrants/suede-l-immigration-enjeu-electoral_2930227.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-09-2018/15739429.png?itok=a140XKTB" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Suède : l&#039;immigration, enjeu électoral" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3KGG1+%GAyo-Y?80y0=70tF0=FYs?o-rsEEs=y=0*07/M/?Fo-rsEM0ZY-70M0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Suède : l&#039;immigration, enjeu électoral</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/economie/emploi/metiers/armee-et-securite/espionnage-la-france-soupconne-la-russie_2930201.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-09-2018/15492341.jpg?itok=H5hbsS9p" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Espionnage : la France soupçonne la Russie" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3n1G1+%GA0s//7-=oy=0FFY8Z7Y/=08Fo-q=oy=0roFFYsZ/0M0?s-780/=?0=00E-oM/-0s?0EMsYyZE0M0sEYFY80M-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Espionnage : la France soupçonne la Russie</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
                  <li><div class="mea_blog_block">
  <div class="header">
    <a href="https://www.francetvinfo.fr/monde/proche-orient/offensive-jihadiste-en-irak/syrie-les-enjeux-de-la-bataille-d-idlib_2930199.html" target="_blank">
              <img src="http://geopolis.francetvinfo.fr/sites/default/files/styles/asset_image_teaser/public/feeds/blogs/07-09-2018/15680101.jpg?itok=qCSBl1FW" width="254" height="127" alt="" />          </a>
    <div class="blog-info">
      <h4 class="_titre">
        <span  title="Syrie : les enjeux de la bataille d&#039;Idlib" class="post_title imitation-links" target="_blank" onclick='GeopolisSite.unteflutchenew("#yE?:3%%n1+%GApsy*s=*=0yyso?op=oy=0*=R70tF0=/0y=0s-)/Mxo-s=F0=0?/s*o:st=0zs/F0qqYM?F0s-Y=0:8Y-ZM0*FYEM-q3YqFsz?08Fo-q3aaaMM2/Z??:/"); return false;'  >Syrie : les enjeux de la bataille d&#039;Idlib</span>      </h4>
      <p class="_soustitre">Francetv info - Monde</p>
    </div>
  </div>
</div></li>
              </ul>
      </div>

    
    
    </div>
</div>
    <script type="text/javascript">
      <!--
      var xtnv = document;
      var xtsd = "http://logc238";
      var xtsite = 508428;
      var xtn2 = "5";
      var xtpage = "contenus::articles::sans-video::tunisie-ennahda-dit-oui-puis-non-a-l-egalite-hommes-femmes-dans-l-heritage-212043";
      var xtdi = '';        //implication degree
      var xt_multc = "&x1=2";  //all the xi indicators (like '&x1=...&x2=....&x3=...')
      var xt_an = "0";        //user ID
      var xt_ac = '';        //category ID
      var xt_pagetype = 'x-x-x';
      var xt_tags = "[afrique]|[tunisie]|[société]";
      var xt_form = '';
      
    var xt_mtcl = '';
    var xt_npg = '';
      /* Do not modify below. */
      if (window.xtparam!=null){window.xtparam+='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;}
      else{window.xtparam='&tag='+xt_tags+'&mc='+xt_mtcl+'&np='+xt_npg+'&ac='+xt_ac+'&an='+xt_an+xt_multc;};
      //-->
    </script>
    <script type="text/javascript" src="/sites/all/themes/geopolis/scripts/xtcore.js"></script>

    <noscript>
      <img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=508428&s2=5&p=contenus::articles::sans-video::tunisie-ennahda-dit-oui-puis-non-a-l-egalite-hommes-femmes-dans-l-heritage-212043&an=0&x1=2&tag=[afrique]|[tunisie]|[société]" >
    </noscript><img style="position: fixed;" src="/sites/all/modules/custom/pixel_node_view_counter/stat.php?nid=212043" width="1" height="1" />  <div id="fb-root"></div>
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=372858999446772";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 27776; 
      _sf_async_config.domain = 'geopolis.francetvinfo.fr'; 
      _sf_async_config.useCanonical = true; 
      _sf_async_config.sections = 'Géopolis'; //CHANGE THIS 
      _sf_async_config.authors = 'NC'; //CHANGE THIS 
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
      var k=document.createElement('script');k.type='text/javascript';k.async=true;
      var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
      k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KDKGkwSX"
      ;
      var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
//--><!]]>
</script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.903/www/js/externe/metanav.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/geopolis_xiti/includes/xtclick/geopolis_xiti.xtclick.min.js?p7r4op"></script>
<script type="text/javascript" src="/sites/all/themes/geopolis/scripts/cnil.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="http://newsletters.francetv.fr/footer-transverse/js/jquery.footer-transverse-min-v1.0.18.js"></script>
<div class="footer-transverse" id="footer-transverse">
    <div id="ft-top-box">
        <div id="ft-top">
            <div id="ft-top-logo">
                <a href="/" target="_blank"><img width="198" height="21" alt="Logo Géopolis" src="/sites/all/themes/geopolis/images/logo_geopolis_blanc.png"></a>
            </div>
            <ul id="ft-top-link">
                <li class="flt-right"><a href="/rss/"><span class="icn icn-rss"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://twitter.com/GeopolisAfrique"><span class="icn icn-twitter"></span></a></li>
                <li class="flt-right large-separator"></li>
                <li class="flt-right"><a target="_blank" href="https://www.facebook.com/GeopolisAfrique"><span class="icn icn-facebook"></span></a></li>
                <li style="margin-left: 23px;" class="flt-right large-separator"></li>
            </ul>
        </div>
    </div>
	<div id="ft-bottom-box" xtcz="Infos_Footer">
		<div id="ft-bottom">
			<div id="ft-bottom-logo"><a id="francetv" href="http://www.francetelevisions.fr/" target="_blank"></a></div>
			<div id="ft-bottom-link">
				<ul id="ft-bottom-link-left">
					<li><a href="https://www.francetvpub.fr/" target="_blank" title="Devenir annonceur">Devenir annonceur</a></li>
					<li><a href="http://recrutement.francetelevisions.fr/" target="_blank" title="Recrutement">Recrutement</a></li>
					<li><a href="http://www.francetelevisions.fr//confidentialite#mentions-legales" target="_blank" title="Mentions légales">Mentions légales</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#cgu" target="_blank" title="CGU">CGU</a></li>
					<li><a href="http://www.francetelevisions.fr/confidentialite#gestion-cookies" target="_blank" title="Gestion Cookies">Gestion Cookies</a></li>
					<li class="last-item"><a href="http://www.francetelevisions.fr/confidentialite#politique-confidentialite" target="_blank" title="Politique de confidentialité">Politique de confidentialité</a></li>
				</ul>
				<div id="ft-bottom-copyright"><span>© 2018 France Télévisions</span></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df5532f36e","applicationID":"31880644","transactionName":"MlFRMUdXV0FSUERQXAsbZhdcGVBcV1ZIF0MNRA==","queueTime":0,"applicationTime":3,"atts":"HhZSRw9NRE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
